<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo-logo_genis hsa-media-white hsa-line-white hsa-headlines-genis hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>5 yıllığına 150 milyon dolar alacak</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="NBA ekibi Minnesota Timberwolves Kanadalı skorer oyuncusu Wiggins ile yaklaşık 150 milyon dolar karşılığında 5 yıllık sözleşme imzaladı" />
<meta name="keywords" content="Basketbol, NBA, Minnesota Timberwolves, Andrew Wiggins" />
<meta name="news_keywords" content="Basketbol, NBA, Minnesota Timberwolves, Andrew Wiggins" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Yeni Mesaj Gazetesi" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="YENİ MESAJ GAZETESİ" />
<meta property="og:title" content="5 yıllığına 150 milyon dolar alacak" />
<meta property="og:description" content="NBA ekibi Minnesota Timberwolves Kanadalı skorer oyuncusu Wiggins ile yaklaşık 150 milyon dolar karşılığında 5 yıllık sözleşme imzaladı" />
    <meta property="og:image" content="http://www.yenimesaj.com.tr/images/haberler/2017/10/5_yilligina_150_milyon_dolar_alacak_h13050997_495fc.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.yenimesaj.com.tr/basketbol/5-yilligina-150-milyon-dolar-alacak-h13050997.html" /><meta http-equiv="refresh" content="120" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="5 yıllığına 150 milyon dolar alacak" />
<meta name="twitter:url" content="http://www.yenimesaj.com.tr/basketbol/5-yilligina-150-milyon-dolar-alacak-h13050997.html" />
<meta name="twitter:domain" content="http://www.yenimesaj.com.tr/" />
<meta name="twitter:site" content="yenimesaj" />
<meta name="twitter:title" content="5 yıllığına 150 milyon dolar alacak" />
<meta name="twitter:description" content="NBA ekibi Minnesota Timberwolves, Kanadalı skorer oyuncusu Wiggins ile yaklaşık 150 milyon dolar karşılığında 5 yıllık sözleşme imzaladı" />
<meta name="twitter:image:src" content="http://www.yenimesaj.com.tr/images/haberler/2017/10/5_yilligina_150_milyon_dolar_alacak_h13050997_495fc.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="898" />
<meta property="og:image:height" content="505" />

<link rel="alternate" href="http://www.yenimesaj.com.tr/m/basketbol/5-yilligina-150-milyon-dolar-alacak-h13050997.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.yenimesaj.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.yenimesaj.com.tr/basketbol/5-yilligina-150-milyon-dolar-alacak-h13050997.html">

<link rel="amphtml" href="http://www.yenimesaj.com.tr/haber/amp/13050997"><link rel="publisher" href="https://plus.google.com/101054554569963962773" />  <link rel="image_src" type="image/jpeg" href="http://www.yenimesaj.com.tr/images/haberler/2017/10/5_yilligina_150_milyon_dolar_alacak_h13050997_495fc.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.yenimesaj.com.tr/">
<meta name="dc.title" content="5 yıllığına 150 milyon dolar alacak">
<meta name="dc.keywords" content="Basketbol, NBA, Minnesota Timberwolves, Andrew Wiggins">
<meta name="dc.description" content="NBA ekibi Minnesota Timberwolves Kanadalı skorer oyuncusu Wiggins ile yaklaşık 150 milyon dolar karşılığında 5 yıllık sözleşme imzaladı">

<link rel="dns-prefetch" href="//www.yenimesaj.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.yenimesaj.com.tr/images/banner/logoNN.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.yenimesaj.com.tr/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'http://www.yenimesaj.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '5000',
cat_limit = '12',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'yenimesaj',
facebook_user = 'yenimesaj',
popup_saat = '1',
yorum_harf_ayar = '0',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '13050997',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-26265697-4';
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26265697-4', 'auto');
  ga('send', 'pageview');

</script>

<meta name="google-site-verification" content="0Jmo2cQDBNGCHjtfrH547tZ8nKqWEol1m2fYm52kShs" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26265697-4', 'auto');
  ga('send', 'pageview');

</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">


        <div id="logo" class="hs-header-wrapper clearfix font15" style="background: url(http://www.yenimesaj.com.tr/images/banner/logoNN.png)!important; height: 95px;">


        <div class="span4 span-logo"  onclick="window.location='http://www.yenimesaj.com.tr/'; return false;" ></div>
        <div class="span4" style="width:250px">
          <div class="logo-right text-right">
            <div class="logo-search">

                    <form action="http://www.yenimesaj.com.tr/" method="get">
                      <input type="hidden" name="m" value="arama">

                                                                  <input class="hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
                      <input type="hidden" name="auth" value="640f4c3b18c52509dcfd4efb99eaf9a64d9a2ca9" />
                      <button class="glyphicons white fa fa-search" type="submit"></button>
                    </form>
            </div>
            <div class="logo-date"><i class="fa fa-calendar"></i><span id="tarih"></span> Saat: <span id="saat"></span></div>
          </div>
        </div>





        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.yenimesaj.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
            
                           <a href="http://www.yenimesaj.com.tr/yazarlar.html" class="hs-nav-link hs-ripple hs-nav-11 hs-order-0" title="Haber"><i class="fa fa-users"></i> Yazarlar</a>
              <a title="GÜNDEM Haberleri" href="http://www.yenimesaj.com.tr/gundem/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-1" target="_blank"  >GÜNDEM</a>
<a title="SPOR Haberleri" href="http://www.yenimesaj.com.tr/spor/" id="k26" class="hs-nav-link hs-ripple hs-nav-26 hs-order-2" target="_blank"  >SPOR</a>
<a title="DÜNYA Haberleri" href="http://www.yenimesaj.com.tr/dunya/" id="k27" class="hs-nav-link hs-ripple hs-nav-27 hs-order-3" target="_blank"  >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="http://www.yenimesaj.com.tr/ekonomi/" id="k25" class="hs-nav-link hs-ripple hs-nav-25 hs-order-4" target="_blank"  >EKONOMİ</a>
<a title="SAĞLIK Haberleri" href="http://www.yenimesaj.com.tr/saglik/" id="k37" class="hs-nav-link hs-ripple hs-nav-37 hs-order-5" target="_blank"  >SAĞLIK</a>
<a title="TOPLUM Haberleri" href="http://www.yenimesaj.com.tr/toplum/" id="k29" class="hs-nav-link hs-ripple hs-nav-29 hs-order-6" target="_blank"  >TOPLUM</a>
<a title="YAŞAM Haberleri" href="http://www.yenimesaj.com.tr/yasam/" id="k127" class="hs-nav-link hs-ripple hs-nav-127 hs-order-7" target="_blank"  >YAŞAM</a>
<a title="KÜLTÜR Haberleri" href="http://www.yenimesaj.com.tr/kultur/" id="k30" class="hs-nav-link hs-ripple hs-nav-30 hs-order-8" target="_blank"  >KÜLTÜR</a>
<a title="EHL-İ BEYT GÜNLÜĞÜ Haberleri" href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/" id="k46" class="hs-nav-link hs-ripple hs-nav-46 hs-order-9" target="_blank"  >EHL-İ BEYT GÜNLÜĞÜ</a>
<a title="DİN Haberleri" href="http://www.yenimesaj.com.tr/din/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-10" target="_blank"  >DİN</a>
<a title="BİLİM-TEKNOLOJİ Haberleri" href="http://www.yenimesaj.com.tr/bilim-teknoloji/" id="k33" class="hs-nav-link hs-ripple hs-nav-33 hs-order-11" target="_blank"  >BİLİM-TEKNOLOJİ</a>
<a title="OTOMOTİV Haberleri" href="http://www.yenimesaj.com.tr/otomotiv/" id="k57" class="hs-nav-link hs-ripple hs-nav-57 hs-order-12" target="_blank"  >OTOMOTİV</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:25</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/hamas-ve-fetih-masaya-oturuyor-h13050493.html" title="Hamas ve Fetih masaya oturuyor"  class="hs-lm-title" target="_blank">Hamas ve Fetih masaya oturuyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:21</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/gundem/erbil-direnirse-savas-cikabilir-h13050409.html" title="Erbil direnirse savaş çıkabilir"  class="hs-lm-title" target="_blank">Erbil direnirse savaş çıkabilir</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:00</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/kose-yazilari/imam-huseyin-ve-kerbela-vahseti-h13050384.html" title="İmam Hüseyin ve Kerbela vahşeti"  class="hs-lm-title" target="_blank">İmam Hüseyin ve Kerbela vahşeti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:52</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/kose-yazilari/zamlar-kacinilmaz-h13050345.html" title="Zamlar kaçınılmaz"  class="hs-lm-title" target="_blank">Zamlar kaçınılmaz</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:32</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/kose-yazilari/imam-huseyin-ve-on-muharrem-gunu-h13050343.html" title="İmam Hüseyin ve On Muharrem Günü"  class="hs-lm-title" target="_blank">İmam Hüseyin ve On Muharrem Günü</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:29</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/egitim/liseye-gecis-sistemi-hl-belirsiz-h13050311.html" title="Liseye geçiş sistemi hâlâ belirsiz"  class="hs-lm-title" target="_blank">Liseye geçiş sistemi hâlâ belirsiz</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:12</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/erbil-e-ucus-yasaginin-bedeli-agir-olacak-h13050310.html" title="Erbil&#039;e uçuş yasağının bedeli ağır olacak"  class="hs-lm-title" target="_blank">Erbil&#039;e uçuş yasağının bedeli ağır olacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:15</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/gundem/hukumetten-farkli-farkli-aciklama-h13050326.html" title="Hükümetten farklı farklı açıklama"  class="hs-lm-title" target="_blank">Hükümetten farklı farklı açıklama</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:24</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/gundem/putin-bugun-turkiyeye-geliyor-h13050283.html" title="Putin bugün Türkiye’ye geliyor"  class="hs-lm-title" target="_blank">Putin bugün Türkiye’ye geliyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:18</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/kose-yazilari/imam-huseyin-h13050282.html" title="İmam Hüseyin"  class="hs-lm-title" target="_blank">İmam Hüseyin</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">104980</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">152.329</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.6565</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.7988</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.3358</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div id="hs-ustmansetler" class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom hs-carousel-control carousel slide clearfix">
 
  <div class="hs-content carousel-inner hs-content-wide-box clearfix">
    <div class="active item hs-ust-item">
    <div data-hsm="haberler" data-hsid="13051011" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/yeni-fiyati-50-milyon-euro-h13051011.html" title="Yeni fiyatı 50 milyon Euro" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2017/10/abubakar.jpg" alt="Yeni fiyatı 50 milyon Euro"  />
      </div>
                  <div class="hs-item-title">Yeni fiyatı 50 milyon Euro</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13051006" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/besiktasa-orkandan-kotu-haber-h13051006.html" title="Beşiktaş’a Orkan’dan kötü haber" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2017/10/bjk_orkan.jpg" alt="Beşiktaş’a Orkan’dan kötü haber"  />
      </div>
                  <div class="hs-item-title">Beşiktaş’a Orkan’dan kötü haber</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13051005" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/cavcav-dan-transfer-cikisi-h13051005.html" title="Cavcav&#039;dan transfer çıkışı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2017/10/gencler_murat_cavcav02.jpg" alt="Cavcav&#039;dan transfer çıkışı"  />
      </div>
                  <div class="hs-item-title">Cavcav'dan transfer çıkışı</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13051004" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/goztepe-de-sok-6-ay-oynayamayacak-h13051004.html" title="Göztepe&#039;de şok! 6 ay oynayamayacak" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2017/10/goztepe_hakan.jpg" alt="Göztepe&#039;de şok! 6 ay oynayamayacak"  />
      </div>
                  <div class="hs-item-title">Göztepe'de şok! 6 ay oynayamayacak</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13051003" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/bursa-bir-sakat-daha-verdi-h13051003.html" title="Bursa bir sakat daha verdi" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2017/10/bursa_sakat.jpg" alt="Bursa bir sakat daha verdi"  />
      </div>
                  <div class="hs-item-title">Bursa bir sakat daha verdi</div>
          </a>
  </div>
      </div>
    <div class="item hs-ust-item">
      <div data-hsm="haberler" data-hsid="13051002" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/3-hafta-sonra-3-puan-istiyor-h13051002.html" title="3 hafta sonra 3 puan istiyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2017/10/bjk_mac.jpg" alt="3 hafta sonra 3 puan istiyor"  />
      </div>
                  <div class="hs-item-title">3 hafta sonra 3 puan...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13051001" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/49-a-7-besiktas-ustun-h13051001.html" title="49&#039;a 7 Beşiktaş üstün" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2017/10/bjk_istas.jpg" alt="49&#039;a 7 Beşiktaş üstün"  />
      </div>
                  <div class="hs-item-title">49'a 7 Beşiktaş üstün</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13051000" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/gencler-kartal-a-surprize-hazirlaniyor-h13051000.html" title="Gençler Kartal&#039;a sürprize hazırlanıyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2017/10/gencler_ant.jpg" alt="Gençler Kartal&#039;a sürprize hazırlanıyor"  />
      </div>
                  <div class="hs-item-title">Gençler Kartal'a sürprize hazırlanıyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13050996" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/yabanci-futbolcu-kisir-dongu-h13050996.html" title="Yabancı futbolcu kısır döngü" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2017/10/futbol_gorsel_1.jpg" alt="Yabancı futbolcu kısır döngü"  />
      </div>
                  <div class="hs-item-title">Yabancı futbolcu kısır döngü</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13050995" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/sezona-hayal-kirikligiyla-basladilar-h13050995.html" title="Sezona hayal kırıklığıyla başladılar" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2017/10/futbol_gorsel_guzel_1.jpg" alt="Sezona hayal kırıklığıyla başladılar"  />
      </div>
                  <div class="hs-item-title">Sezona hayal kırıklığıyla başladılar</div>
          </a>
  </div>
      </div>
</div>

<a class="carousel-control hs-sdch left" href="#hs-ustmansetler" data-slide="prev"><i class="fa fa-angle-left"></i></a>
<a class="carousel-control hs-sdch right" href="#hs-ustmansetler" data-slide="next"><i class="fa fa-angle-right"></i></a>

</div>


<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh13051013" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.yenimesaj.com.tr/gundem/1974-model-sistem-yok-baskani-yeni-sistemi-acikladi-h13051013.html" title="1974 model sistem! YÖK Başkanı yeni sistemi açıkladı" target="_blank">1974 model sistem! YÖK Başkanı yeni sistemi açıkladı</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>


<style type="text/css">
  .slider-genis img{
    width: 100%;
    max-height: 505px;
  }

</style>        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-13050997">
  <article id="haber-13050997" class="clearfix">

    
    
      <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">5 yıllığına 150 milyon dolar alacak</h1>
                <p class="lead hs-head-font">NBA ekibi Minnesota Timberwolves, Kanadalı skorer oyuncusu Wiggins ile yaklaşık 150 milyon dolar karşılığında 5 yıllık sözleşme imzaladı</p>
      </header>


    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2017-10-12 11:00:18">12 Ekim 2017 Perşembe 11:00</span></div>
        <div class="pull-right muted" ><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber13050997">6</b> Okunma</div>      </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.yenimesaj.com.tr/images/haberler/2017/10/5_yilligina_150_milyon_dolar_alacak_h13050997_495fc.jpg" alt="5 yıllığına 150 milyon dolar alacak" title="5 yıllığına 150 milyon dolar alacak" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-13050997"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(13050997,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(13050997,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(13050997,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber13050997-tt">
    
                        <div id="newsbody"><p>Amerikan <strong class="klink">Basketbol</strong> Ligi (<strong class="klink">NBA</strong>) ekibi <strong class="klink">Minnesota Timberwolves</strong>, Kanadalı oyuncusu <strong class="klink">Andrew Wiggins</strong>'in sözleşmesini uzattı.</p>

<p>NBA'in internet sitesinden yapılan açıklamada, 22 yaşındaki Wiggins ile yaklaşık 150 milyon dolar karşılığında 5 yıllık yeni kontrata imza atıldığı bildirildi. Cleveland Cavaliers tarafından 2014 draftında 1 numaradan seçilen Wiggins, ardından Timberwolves'a takas edildi. Üç yıldır NBA'de oynayan Wiggins, geçen sezon Timberwolves formasıyla 23,6 sayı, 4 ribaunt, 2,3 asist ve 1 top çalma ortalamaları yakaladı.</p></div>
    <p>AA</p>                    
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.yenimesaj.com.tr/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/gorulmesi-bile-rahatlatiyor-resimleri,8.html" title="Görülmesi bile rahatlatıyor..">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/11_9.jpg" alt="Görülmesi bile rahatlatıyor.." />
          <b>Görülmesi bile rahatlatıyor..</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/mimar-sinan-in-eserleri-resimleri,7.html" title="Mimar Sinan&#039;ın Eserleri">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/gazi_ahmet_paYa.jpg" alt="Mimar Sinan&#039;ın Eserleri" />
          <b>Mimar Sinan&#039;ın Eserleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/kediler-resimleri,4.html" title="kediler">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/1_11.jpg" alt="kediler" />
          <b>kediler</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/modifiyeli-motorlar-resimleri,3.html" title="Modifiyeli Motorlar">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/1_10.jpg" alt="Modifiyeli Motorlar" />
          <b>Modifiyeli Motorlar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.yenimesaj.com.tr/haberleri/Basketbol" title="Basketbol haberleri">Basketbol</a><a href="http://www.yenimesaj.com.tr/haberleri/NBA" title="NBA haberleri">NBA</a><a href="http://www.yenimesaj.com.tr/haberleri/Minnesota+Timberwolves" title="Minnesota Timberwolves haberleri">Minnesota Timberwolves</a><a href="http://www.yenimesaj.com.tr/haberleri/Andrew+Wiggins" title="Andrew Wiggins haberleri">Andrew Wiggins</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp13050997" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.yenimesaj.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(13050997);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="13050997" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="640f4c3b18c52509dcfd4efb99eaf9a64d9a2ca9" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">13050997</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-13050997 -->

</div>
<a href="http://www.yenimesaj.com.tr/diger/rio-olimpiyatlari-istifa-getirtti-h13050998.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="98" class="reklam reklam200"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000819-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>

</div>        
  
  
  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">

        
    <h5 class="text-left">
      <a href="http://www.yenimesaj.com.tr/gunun-yazilari.html" title="Günlük Yazılar">Günlük Yazılar</a>

     

      <a href="http://www.yenimesaj.com.tr/yazarlar.html" class="pull-right" title="Tüm Yazarlar">Tüm Yazarlar</a>
    </h5>

          <div class="yazar-control-middle">
      <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-down"></i></a>
      <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-up"></i></a>
      </div>
      </div>


    <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">



      


      <!--6-->        <div data-hsm="makaleler" data-hsid="12020885" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Prof. Dr. Haydar Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/hcm.png" alt="Prof. Dr. Haydar Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="İmam Hüseyin ve Kerbela vahşeti" target="_blank">Prof. Dr. Haydar Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/imam-huseyin-ve-kerbela-vahseti-makale,12020885.html" title="İmam Hüseyin ve Kerbela vahşeti" target="_blank">İmam Hüseyin ve Kerbela vahşeti</a>
            </div>
          </div>
        </div>
      


      
        <div data-hsm="makaleler" data-hsid="12021009" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1038/muharrem-bayraktar" title="Muharrem Bayraktar" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/bayraktar.png" alt="Muharrem Bayraktar"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1038/muharrem-bayraktar" title="Amerikan kazığı" target="_blank">Muharrem Bayraktar</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/amerikan-kazigi-makale,12021009.html" title="Amerikan kazığı" target="_blank">Amerikan kazığı</a>
            </div>
          </div>
        </div>
        


      <!--6-->


      
        <div data-hsm="makaleler" data-hsid="12020946" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1128/sinem-bas" title="Sinem Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/yazar.png" alt="Sinem Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1128/sinem-bas" title="Siyasilerimiz de  Atatürk’ü anlatmalılar" target="_blank">Sinem Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/siyasilerimiz-de-ataturku-anlatmalilar-makale,12020946.html" title="Siyasilerimiz de  Atatürk’ü anlatmalılar" target="_blank">Siyasilerimiz de  Atatürk’ü anlatmalılar</a>
            </div>
          </div>
        </div>
        


      <!--6-->


      
        <div data-hsm="makaleler" data-hsid="12019380" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1266/yeliz-yucel" title="Yeliz Yücel" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/resimsiz_yazar_1.png" alt="Yeliz Yücel"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1266/yeliz-yucel" title="Üç aylar iklimi-4" target="_blank">Yeliz Yücel</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/uc-aylar-iklimi-4-makale,12019380.html" title="Üç aylar iklimi-4" target="_blank">Üç aylar iklimi-4</a>
            </div>
          </div>
        </div>
        


      <!--6-->


      
        <div data-hsm="makaleler" data-hsid="12016336" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1267/abdulkadir-bas" title="Abdülkadir Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/resimsiz_yazar_2.png" alt="Abdülkadir Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1267/abdulkadir-bas" title="‘Büyük Türkiye’  diye diye  ne hale geldik!" target="_blank">Abdülkadir Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/buyuk-turkiye-diye-diye-ne-hale-geldik-makale,12016336.html" title="‘Büyük Türkiye’  diye diye  ne hale geldik!" target="_blank">‘Büyük Türkiye’  diye diye  ne hale geldik!</a>
            </div>
          </div>
        </div>
        


      <!--6-->


      
        <div data-hsm="makaleler" data-hsid="12021006" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1127/prof-dr-unal-emiroglu" title="Prof. Dr. Ünal Emiroğlu" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/unal.png" alt="Prof. Dr. Ünal Emiroğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1127/prof-dr-unal-emiroglu" title="Kerizden krize İstinye!" target="_blank">Prof. Dr. Ünal Emiroğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/kerizden-krize-istinye-makale,12021006.html" title="Kerizden krize İstinye!" target="_blank">Kerizden krize İstinye!</a>
            </div>
          </div>
        </div>
        


      <!--6-->


      
        <div data-hsm="makaleler" data-hsid="12021008" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1110/yusuf-karaca" title="Yusuf Karaca" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/yusuf_krc.png" alt="Yusuf Karaca"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1110/yusuf-karaca" title="‘Uzun Herif!’" target="_blank">Yusuf Karaca</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/uzun-herif-makale,12021008.html" title="‘Uzun Herif!’" target="_blank">‘Uzun Herif!’</a>
            </div>
          </div>
        </div>
        


      <!--6-->


      <!--6-->


      <!--6-->


      <!--6-->


      <!--6-->    </div>

  </div>
  </div>

  <div data-hsm="banner" data-hsid="44" class="reklam reklam206"><a class="twitter-timeline" data-lang="tr" data-width="300" data-height="620" data-theme="light" data-link-color="#F5F8FA" href="https://twitter.com/yenimesaj">Tweets by yenimesaj</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.yenimesaj.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="13051013" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-10-12 15:03:10"> 2017-10-12 15:03:10</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/1974-model-sistem-yok-baskani-yeni-sistemi-acikladi-h13051013.html" title="1974 model sistem! YÖK Başkanı yeni sistemi açıkladı" target="_blank">1974 model sistem! YÖK Başkanı yeni sistemi açıkladı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13051014" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-10-12 14:16:11"> 2017-10-12 14:16:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/erdogan-abd-ye-sert-cikti-h13051014.html" title="Erdoğan ABD&#039;ye sert çıktı" target="_blank">Erdoğan ABD&#039;ye sert çıktı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13050988" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-10-12 12:00:14"> 2017-10-12 12:00:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/universiteye-giriste-yeni-sistem-h13050988.html" title="Üniversiteye girişte yeni sistem" target="_blank">Üniversiteye girişte yeni sistem</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13050981" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-10-11 23:16:00"> 2017-10-11 23:16:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/erdogan-a-abd-den-jet-cevap-talimat-trump-tan-h13050981.html" title="Erdoğan&#039;a ABD&#039;den jet cevap! Talimat Trump&#039;tan" target="_blank">Erdoğan&#039;a ABD&#039;den jet cevap! Talimat Trump&#039;tan</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13050985" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/ekonomi" class="kategori" style="background-color:#27b061">EKONOMİ</a> <span class="tarih-once" data-date="2017-10-11 17:40:54"> 2017-10-11 17:40:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/ekonomi/rusya-dan-turkiye-ye-karsi-hamle-hazirligi-h13050985.html" title="Rusya&#039;dan Türkiye&#039;ye karşı hamle hazırlığı" target="_blank">Rusya&#039;dan Türkiye&#039;ye karşı hamle hazırlığı</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.yenimesaj.com.tr/images/sayfalar/talimat_trump.jpg" title="Yeni Mesaj Gazetesi - 11.10.2017 Manşeti" target="_blank"><img src="http://www.yenimesaj.com.tr/images/sayfalar/thumb_talimat_trump.jpg" alt="Yeni Mesaj Gazetesi - 11.10.2017 Manşeti" /></a>
        </div>

</div>


  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/yenimesaj" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">11.9B</strong> BEĞENİ</a>
        <a href="http://facebook.com/yenimesaj" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/yenimesaj" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">7.7B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/yenimesaj" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/101054554569963962773" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/101054554569963962773" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="13050893"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-10-09 16:02:30"> 2017-10-09 16:02:30</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/turkiye-ve-abd-arasinda-soguk-savas-h13050893.html" title="Türkiye ve ABD arasında &#039;soğuk savaş&#039;" target="_blank">Türkiye ve ABD arasında &#039;soğuk savaş&#039;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13050855"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-10-08 18:22:06"> 2017-10-08 18:22:06</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/cavusoglu-ndan-almanya-ya-zeytin-dali-h13050855.html" title="Çavuşoğlu&#039;ndan Almanya&#039;ya zeytin dalı" target="_blank">Çavuşoğlu&#039;ndan Almanya&#039;ya zeytin dalı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13050956"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-10-10 18:25:03"> 2017-10-10 18:25:03</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/abd-turkiye-iliskileri-buz-devrine-girdi-h13050956.html" title="ABD-Türkiye ilişkileri ‘buz devri’ne girdi" target="_blank">ABD-Türkiye ilişkileri ‘buz devri’ne girdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13050935"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/toplum/" class="kategori" style="background-color:#16a085">TOPLUM</a> <span class="tarih-once" data-date="2017-10-10 15:43:32"> 2017-10-10 15:43:32</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/toplum/bir-numarayi-ikna-edememisler-h13050935.html" title="Bir numarayı ikna edememişler" target="_blank">Bir numarayı ikna edememişler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13050877"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/ekonomi/" class="kategori" style="background-color:#27b061">EKONOMİ</a> <span class="tarih-once" data-date="2017-10-09 10:03:34"> 2017-10-09 10:03:34</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/ekonomi/artik-lop-et-de-ithal-edilebilecek-2-h13050877.html" title="Artık lop et de ithal edilebilecek" target="_blank">Artık lop et de ithal edilebilecek</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13050875"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya/" class="kategori" style="background-color:#f1c40f">DÜNYA</a> <span class="tarih-once" data-date="2017-10-09 07:56:12"> 2017-10-09 07:56:12</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/dunya/iran-abd-ordusunu-isidle-bir-tutariz-h13050875.html" title="İran: ABD ordusunu IŞİD’le bir tutarız" target="_blank">İran: ABD ordusunu IŞİD’le bir tutarız</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13050853"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-10-08 18:47:59"> 2017-10-08 18:47:59</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/muftuler-evlendirme-memuru-oluyor-h13050853.html" title="Müftüler evlendirme memuru oluyor" target="_blank">Müftüler evlendirme memuru oluyor</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="13050703" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-10-05 18:00:42"> 2017-10-05 18:00:42</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/barzani-den-turkiye-ye-tehdit-ve-hakaret-h13050703.html" title="Barzani&#039;den Türkiye&#039;ye tehdit ve hakaret" target="_blank">Barzani&#039;den Türkiye&#039;ye tehdit ve hakaret</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13050893" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-10-09 16:02:30"> 2017-10-09 16:02:30</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/turkiye-ve-abd-arasinda-soguk-savas-h13050893.html" title="Türkiye ve ABD arasında &#039;soğuk savaş&#039;" target="_blank">Türkiye ve ABD arasında &#039;soğuk savaş&#039;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13050702" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya/" class="kategori" style="background-color:#f39c12">DÜNYA</a> <span class="tarih-once" data-date="2017-10-05 15:50:01"> 2017-10-05 15:50:01</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/dunya/barzani-ye-putin-den-destek-h13050702.html" title="Barzani&#039;ye Putin&#039;den destek" target="_blank">Barzani&#039;ye Putin&#039;den destek</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13050936" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-10-10 14:24:50"> 2017-10-10 14:24:50</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/idlib-de-risk-buyuk-pkkpyd-sirtimizdan-vurabilir-h13050936.html" title="İdlib&#039;de risk büyük! PKK/PYD sırtımızdan vurabilir" target="_blank">İdlib&#039;de risk büyük! PKK/PYD sırtımızdan vurabilir</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13050692" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-10-05 14:14:49"> 2017-10-05 14:14:49</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/prof-ortayli-lozan-usta-isi-bir-metin-h13050692.html" title="Prof. Ortaylı: &#039;Lozan usta işi bir metin&#039;" target="_blank">Prof. Ortaylı: &#039;Lozan usta işi bir metin&#039;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13050900" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-10-09 17:10:22"> 2017-10-09 17:10:22</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/ataturk-un-siyasetine-donus-sart-h13050900.html" title="Atatürk&#039;ün siyasetine dönüş şart" target="_blank">Atatürk&#039;ün siyasetine dönüş şart</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13050894" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-10-09 16:38:29"> 2017-10-09 16:38:29</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/ab-ile-iliskileri-turkiye-dondurmali-h13050894.html" title="&#039;AB ile ilişkileri Türkiye dondurmalı&#039;" target="_blank">&#039;AB ile ilişkileri Türkiye dondurmalı&#039;</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:40</div>
          <div>07:05</div>
          <div>12:58</div>
          <div>16:03</div>
          <div>18:37</div>
          <div>19:56</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="http://www.yenimesaj.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="http://www.yenimesaj.com.tr/prof-dr-haydar-bas-biyografi,3.html" title="Prof. Dr. Haydar Baş" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="http://www.yenimesaj.com.tr/images/biyografi/1556.jpg" class="lazy" alt="Prof. Dr. Haydar Baş" />
          </div>

          <div>
          <b>Prof. Dr. Haydar Baş</b>
          <p>Prof. Dr. Haydar Baş 1947 yılında Trabzon’da doğmuştur. İlk, orta ve lise tahsilini Trabzon’da tamamlamasının ardından; 1970 senesinde, Kayseri’deki Erciyes Üniversitesi’ne bağlı Yüksek İslam Enstitüsü’nden...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.yenimesaj.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" selected>12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" selected>Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2017" selected>2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="100" style="margin:0"><a href="http://www.yenimesaj.com.tr/banner.php?id=100" target="_blank" rel="nofollow"><img src="http://www.yenimesaj.com.tr/thumb.php?src=http://www.yenimesaj.com.tr/images/banner/kibarli.jpg&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner100" class="img-responsive"/></a></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.yenimesaj.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.yenimesaj.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.yenimesaj.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.yenimesaj.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.yenimesaj.com.tr/gundem/">GÜNDEM</a></li><li><a href="http://www.yenimesaj.com.tr/futbol/">FUTBOL</a></li><li><a href="http://www.yenimesaj.com.tr/altin-ogutler/">ALTIN ÖĞÜTLER</a></li><li><a href="http://www.yenimesaj.com.tr/basketbol/">BASKETBOL</a></li><li><a href="http://www.yenimesaj.com.tr/gunun-hadis-i/">GÜNÜN HADİS-İ</a></li></ul><ul><li><a href="http://www.yenimesaj.com.tr/spor/">SPOR</a></li><li><a href="http://www.yenimesaj.com.tr/dunya/">DÜNYA</a></li><li><a href="http://www.yenimesaj.com.tr/voleybol/">VOLEYBOL</a></li><li><a href="http://www.yenimesaj.com.tr/gunun-ayeti/">GÜNÜN AYETİ</a></li><li><a href="http://www.yenimesaj.com.tr/diger/">DİĞER</a></li></ul><ul><li><a href="http://www.yenimesaj.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="http://www.yenimesaj.com.tr/motor-sporlari/">MOTOR SPORLARI</a></li><li><a href="http://www.yenimesaj.com.tr/saglik/">SAĞLIK</a></li><li><a href="http://www.yenimesaj.com.tr/toplum/">TOPLUM</a></li><li><a href="http://www.yenimesaj.com.tr/yasam/">YAŞAM</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.yenimesaj.com.tr/" class="logo"><img src="http://www.yenimesaj.com.tr/images/banner/alt_logo.png" alt="5 yıllığına 150 milyon dolar alacak" /></a></div>
        <div>Copyright © 2017 - Tüm hakları saklıdır.<br>YENİ MESAJ GAZETESİ</div>
        <div>
          <p>Yeşilköy Mahallesi Şehit Özcan Canik Sokak No:4/A Kat:2 Florya - Bakırköy - İSTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 425 10 66</p>        </div>
        <div>
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.yenimesaj.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="640f4c3b18c52509dcfd4efb99eaf9a64d9a2ca9" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/T%C3%BCrkiye" class="hs-item" title="Türkiye"><i class="fa fa-angle-right" aria-hidden="true"></i> Türkiye</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Spor+Toto+S%C3%BCper+Lig" class="hs-item" title="Spor Toto Süper Lig"><i class="fa fa-angle-right" aria-hidden="true"></i> Spor Toto Süper Lig</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Futbol" class="hs-item" title="Futbol"><i class="fa fa-angle-right" aria-hidden="true"></i> Futbol</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/polis+memuru+hayat%C4%B1n%C4%B1+kaybetti" class="hs-item" title="polis memuru hayatını kaybetti"><i class="fa fa-angle-right" aria-hidden="true"></i> polis memuru hayatını kaybetti</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Sigaraya+servet+gitti" class="hs-item" title="Sigaraya servet gitti"><i class="fa fa-angle-right" aria-hidden="true"></i> Sigaraya servet gitti</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/%C4%B0zmir+%C4%B0l+Jandarma+Komutanl%C4%B1%C4%9F%C4%B1+ve+%C4%B0stihbarat+%C5%9Eube+M%C3%BCd%C3%BCrl%C3%BC%C4%9F%C3%BC" class="hs-item" title="İzmir İl Jandarma Komutanlığı ve İstihbarat Şube Müdürlüğü"><i class="fa fa-angle-right" aria-hidden="true"></i> İzmir İl Jandarma Komutanlığı ve İstihbarat Şube Müdürlüğü</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/%C4%B0zmir+Katip+%C3%87elebi+%C3%9Cniversitesi+Atat%C3%BCrk+E%C4%9Fitim+ve+Ara%C5%9Ft%C4%B1rma+Hastanesi" class="hs-item" title="İzmir Katip Çelebi Üniversitesi Atatürk Eğitim ve Araştırma Hastanesi"><i class="fa fa-angle-right" aria-hidden="true"></i> İzmir Katip Çelebi Üniversitesi Atatürk Eğitim ve Araştırma Hastanesi</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/155" class="hs-item" title="155"><i class="fa fa-angle-right" aria-hidden="true"></i> 155</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/muhammed+ali+caferi" class="hs-item" title="muhammed ali caferi"><i class="fa fa-angle-right" aria-hidden="true"></i> muhammed ali caferi</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/kalem" class="hs-item" title="kalem"><i class="fa fa-angle-right" aria-hidden="true"></i> kalem</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.yenimesaj.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.yenimesaj.com.tr%2Fbasketbol%2F5-yilligina-150-milyon-dolar-alacak-h13050997.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.yenimesaj.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.yenimesaj.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.yenimesaj.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.yenimesaj.com.tr/images/banner/logoNN.png",
        "width": 980,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 0212 425 10 66",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.yenimesaj.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.yenimesaj.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.yenimesaj.com.tr/basketbol/5-yilligina-150-milyon-dolar-alacak-h13050997.html"
    },
    "headline": "5 yıllığına 150 milyon dolar alacak",
    "name": "5 yıllığına 150 milyon dolar alacak",
    "articleBody": "Amerikan Basketbol Ligi (NBA) ekibi Minnesota Timberwolves, Kanadalı oyuncusu Andrew Wiggins&#039;in sözleşmesini uzattı.NBA&#039;in internet sitesinden yapılan açıklamada, 22 yaşındaki Wiggins ile yaklaşık 150 milyon dolar karşılığında 5 yıllık yeni kontrata imza atıldığı bildirildi. Cleveland Cavaliers tarafından 2014 draftında 1 numaradan seçilen Wiggins, ardından Timberwolves&#039;a takas edildi. Üç yıldır NBA&#039;de oynayan Wiggins, geçen sezon Timberwolves formasıyla 23,6 sayı, 4 ribaunt, 2,3 asist ve 1 top çalma ortalamaları yakaladı.",
    "articleSection": "Sports,Basketball",
    "description": "NBA ekibi Minnesota Timberwolves Kanadalı skorer oyuncusu Wiggins ile yaklaşık 150 milyon dolar karşılığında 5 yıllık sözleşme imzaladı",
    "keywords": "Basketbol, NBA, Minnesota Timberwolves, Andrew Wiggins",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.yenimesaj.com.tr/images/haberler/2017/10/5_yilligina_150_milyon_dolar_alacak_h13050997_495fc.jpg",
        "width": 980,
        "height": 505    },
    "datePublished": "2017-10-12T11:00:18+03:00",
    "dateModified": "2017-10-12T11:00:18+03:00",
    "genre": "news",
    "wordCount": 98,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Yeni Mesaj Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Yeni Mesaj Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.yenimesaj.com.tr/images/banner/logoNN.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/login.js"></script>


<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.yenimesaj.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "yenimesaj", hashtags: "YENİ MESAJ GAZETESİ" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "YENİ MESAJ GAZETESİ";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('13050997', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "34161565",
	yandex_counter = "yaCounter34161565";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/34161565" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	





<script type="text/javascript">

	$('#tarih').html(moment().format('D MMMM YYYY dddd'));
	function saat() {
		$('#saat').html(moment().format('HH.mm.ss'));
	}
	setInterval(saat, 500);
</script>  </body>
</html>
