<!DOCTYPE html> <html lang="tr" class="no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <title>Bu tokada soruşturma açıldı</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content="Anadolu Cumhuriyet Başsavcılığı Yakın Doğu Üniversitesi Kulübü Başkanı Işık Eyigüngör&#039;ün şikayeti üzerine Fenerbahçe Kulübü Başkanı" /> <meta name="keywords" content="Fenerbahçe, Aziz Yıldırım, Anadolu Cumhuriyet Başsavcılığı, Işık Eyigüngör, Yakın Doğu Üniversitesi" /> <meta name="news_keywords" content="Fenerbahçe, Aziz Yıldırım, Anadolu Cumhuriyet Başsavcılığı, Işık Eyigüngör, Yakın Doğu Üniversitesi"> <meta name="author" content="YENİ MESAJ" /><meta property="og:site_name" content="YENİ MESAJ" /> <meta property="og:title" content="Bu tokada soruşturma açıldı" /> <meta property="og:description" content="Anadolu Cumhuriyet Başsavcılığı Yakın Doğu Üniversitesi Kulübü Başkanı Işık Eyigüngör&#039;ün şikayeti üzerine Fenerbahçe Kulübü Başkanı" /> <meta property="og:image" content="http://www.yenimesaj.com.tr/images/haberler/2017/05/bu_tokada_sorusturma_acildi_h13043724_28f79.jpg" /><meta property="og:type" content="article" /> <meta property="og:url" content="http://www.yenimesaj.com.tr/basketbol/bu-tokada-sorusturma-acildi-h13043724.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" /> <meta property="og:title" content="Bu tokada soruşturma açıldı" /> <meta name="twitter:url" content="http://www.yenimesaj.com.tr/basketbol/bu-tokada-sorusturma-acildi-h13043724.html" /> <meta name="twitter:domain" content="http://www.yenimesaj.com.tr/" /> <meta name="twitter:site" content="yenimesaj" /> <meta name="twitter:title" content="Bu tokada soruşturma açıldı" /> <meta name="twitter:description" content="Anadolu Cumhuriyet Başsavcılığı, Yakın Doğu Üniversitesi Kulübü Başkanı Işık Eyigüngör&#039;ün şikayeti üzerine Fenerbahçe Kulübü Başkanı Aziz Yıldırım hakkında soruşturma başlattı" /> <meta name="twitter:image:src" content="http://www.yenimesaj.com.tr/images/haberler/2017/05/bu_tokada_sorusturma_acildi_h13043724_28f79.jpg" /><link rel="alternate" href="http://www.yenimesaj.com.tr/" hreflang="tr" /> <link href="http://www.yenimesaj.com.tr/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/> <link href="http://www.yenimesaj.com.tr/_themes/hs-rush-php/style/colors/gazete-kirmizi.css" rel="stylesheet"/><link href="http://www.yenimesaj.com.tr/_themes/hs-rush-php/style/ozel.css" rel="stylesheet"/> <link href="http://www.yenimesaj.com.tr/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.yenimesaj.com.tr/rss.php" /> <link rel="shortcut icon" href="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/favicon.ico"><link href='http://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link rel="canonical" href="http://www.yenimesaj.com.tr/basketbol/bu-tokada-sorusturma-acildi-h13043724.html"><link rel="publisher" href="gazeteyenimesaj" /><link rel="image_src" type="image/jpeg" href="http://www.yenimesaj.com.tr/images/haberler/2017/05/bu_tokada_sorusturma_acildi_h13043724_28f79.jpg" /><meta itemprop="headline" content="Bu tokada soruşturma açıldı" /> <meta itemprop="thumbnailUrl" content="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/bu_tokada_sorusturma_acildi_h13043724_28f79.jpg" /> <meta itemprop="articleSection" content="BASKETBOL" name="section" /> <meta itemprop="dateCreated" content="2017-05-08T13:10:14+02:00" /> <meta itemprop="image" content="http://www.yenimesaj.com.tr/images/haberler/2017/05/bu_tokada_sorusturma_acildi_h13043724_28f79.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="Fenerbahçe, Aziz Yıldırım, Anadolu Cumhuriyet Başsavcılığı, Işık Eyigüngör, Yakın Doğu Üniversitesi" name="keywords" /> <!--[if gte IE 9]> <style type="text/css">.gradient {filter: none;}</style> <![endif]--> <!--[if IE 7]> <style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.yenimesaj.com.tr/', tema = 'hs-rush-php', surum = '1.5.0', sistem = '5.7.8', theme_path = 'http://www.yenimesaj.com.tr/_themes/hs-rush-php/', ajax_url = '_ajax/', cat_limit = '11', headerayar = 'header_kutu', poll_voted = '', comment_approved = '0', lazyload = '1', twitter_user = 'yenimesaj', facebook_user = 'yenimesaj', popup_saat = '1', yorum_harf_ayar = '1', iftara_kalan_sure = '0', namaz_default = 'istanbul', uye_gir = 'Üye Girişi', uye_ol = 'Üye Ol', cikis_yap = 'Çıkış Yap', baglan_fb = 'Facebook ile Bağlan', analitik_ga = 'UA-26265697-4'; </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-26265697-4', 'auto'); ga('send', 'pageview'); </script> <meta name="google-site-verification" content="0Jmo2cQDBNGCHjtfrH547tZ8nKqWEol1m2fYm52kShs" /><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-26265697-4', 'auto'); ga('send', 'pageview'); </script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> </head> <body class="hs-lch"> <div id="mainContainer" class="container center shadow" style="padding-top:20px;"> <div class="page-header-fixed header-boxed style hide"> <div class="container center"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> </div> <!-- HEADER --> <div id="siteHeader" class="header boxed clearfix"> <div id="logo" class="hs-bgc" style="background-image: url(http://www.yenimesaj.com.tr/images/banner/logoNN.png);"> <div class="container"> <div class="row"> <div class="span4 span-logo" onclick="window.location='http://www.yenimesaj.com.tr/'; return false;" ></div> <div class="span4" style="width:250px"> <div class="logo-right text-right"> <div class="logo-search"> <form action="http://www.yenimesaj.com.tr/" method="get"> <input type="hidden" name="m" value="arama"> <input class="hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="424920ccd4081b79638b0caa93eba5b43b6c7532" /> <button class="glyphicons white search" type="submit"></button> </form> </div> <div class="logo-date glyphicons white calendar"><span id="tarih"></span> Saat: <span id="saat"></span></div> </div> </div> </div> </div> </div> <div id="menu" class="clearfix"> <div class="kategori"> <div class="container"> <a href="http://www.yenimesaj.com.tr/" class="glyphicons home"></a> <a href="http://www.yenimesaj.com.tr/yazarlar.html" class="glyphicons parents">Yazarlar</a> <a title="GÜNDEM" href="http://www.yenimesaj.com.tr/gundem" id="k23" target="_blank" >GÜNDEM</a> <a title="EKONOMİ" href="http://www.yenimesaj.com.tr/ekonomi" id="k25" target="_blank" >EKONOMİ</a> <a title="YAŞAM" href="http://www.yenimesaj.com.tr/yasam" id="k127" target="_blank" >YAŞAM</a> <a title="DÜNYADAN" href="http://www.yenimesaj.com.tr/dunyadan" id="k27" target="_blank" >DÜNYADAN</a> <a title="TOPLUM" href="http://www.yenimesaj.com.tr/toplum" id="k29" target="_blank" >TOPLUM</a> <a title="SAĞLIK" href="http://www.yenimesaj.com.tr/saglik" id="k37" target="_blank" >SAĞLIK</a> <a title="BİLİM-TEKNOLOJİ" href="http://www.yenimesaj.com.tr/bilim-teknoloji" id="k33" target="_blank" >BİLİM-TEKNOLOJİ</a> <a title="KÜLTÜR" href="http://www.yenimesaj.com.tr/kultur" id="k30" target="_blank" >KÜLTÜR</a> <a title="DİN" href="http://www.yenimesaj.com.tr/din" id="k31" target="_blank" >DİN</a> <a title="SPOR" href="http://www.yenimesaj.com.tr/spor" id="k26" target="_blank" >SPOR</a> <a title="OTOMOTİV" href="http://www.yenimesaj.com.tr/otomotiv" id="k57" target="_blank" >OTOMOTİV</a> <div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div> </div> </div> <div class="othercat right"> <div class="container center"> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k23"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/gundem/ciy-damlalarindan-yogurt-mayaliyorlar-h13043702.html" title="Çiy damlalarından yoğurt mayalıyorlar"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/ciy_damlalarindan_yogurt_mayaliyorlar_h13043702_8b61a.jpg" alt="Çiy damlalarından yoğurt mayalıyorlar" /> Çiy damlalarından yoğurt mayalıyorlar</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/gundem/belcika-turklere-oy-kullandirmayacak-h13043701.html" title="Belçika Türklere oy kullandırmayacak"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/belcika_turklere_oy_kullandirmayacak_h13043701_e11e3.jpg" alt="Belçika Türklere oy kullandırmayacak" /> Belçika Türklere oy kullandırmayacak</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/gundem/esnaf-kart-geliyor-h13043700.html" title="Esnaf Kart geliyor"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/esnaf_kart_geliyor_h13043700_f5aa2.jpg" alt="Esnaf Kart geliyor" /> Esnaf Kart geliyor</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/gundem/savasin-fitilini-barzani-yakacak-h13043672.html" title="Savaşın fitilini Barzani yakacak"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/savasin_fitilini_barzani_yakacak_h13043672_417bc.jpg" alt="Savaşın fitilini Barzani yakacak" /> Savaşın fitilini Barzani yakacak</a> </div> </div></div><div class="katelement kat_k25"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ekonomi/avrupadan-adi-konmayan-yaptirim-h13043698.html" title="Avrupa’dan adı konmayan yaptırım"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/avrupadan_adi_konmayan_yaptirim_h13043698_6a12e.jpg" alt="Avrupa’dan adı konmayan yaptırım" /> Avrupa’dan adı konmayan yaptırım</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ekonomi/annesini-sarayda-agirlamak-isteyenlere-h13043696.html" title="Annesini sarayda ağırlamak isteyenlere!"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/annesini_sarayda_agirlamak_isteyenlere_h13043696_4c82d.jpg" alt="Annesini sarayda ağırlamak isteyenlere!" /> Annesini sarayda ağırlamak isteyenlere!</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ekonomi/dunya-topragini-kaybediyor-h13043695.html" title="Dünya toprağını kaybediyor"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/dunya_topragini_kaybediyor_h13043695_2940e.jpg" alt="Dünya toprağını kaybediyor" /> Dünya toprağını kaybediyor</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ekonomi/13-ulkede-magaza-acti-h13043692.html" title="13 ülkede mağaza açtı"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/13_ulkede_magaza_acti_h13043692_2878e.jpg" alt="13 ülkede mağaza açtı" /> 13 ülkede mağaza açtı</a> </div> </div></div><div class="katelement kat_k127"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/yasam/istanbul-da-yagis-bekleniyor-h13043713.html" title="İstanbul&#039;da yağış bekleniyor"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/istanbul_da_yagis_bekleniyor_h13043713_d4bb7.Jpeg" alt="İstanbul&#039;da yağış bekleniyor" /> İstanbul&#039;da yağış bekleniyor</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/yasam/ellerini-yika-hastaliklardan-korun-h13043689.html" title="Ellerini yıka, hastalıklardan korun"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/ellerini_yika_hastaliklardan_korun_h13043689_7a663.jpg" alt="Ellerini yıka, hastalıklardan korun" /> Ellerini yıka, hastalıklardan korun</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/yasam/polisle-catisan-dhkp-cli-olduruldu-h13043661.html" title="Polisle çatışan DHKP-C’li öldürüldü"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/polisle_catisan_dhkp_cli_olduruldu_h13043661_0cd41.jpg" alt="Polisle çatışan DHKP-C’li öldürüldü" /> Polisle çatışan DHKP-C’li öldürüldü</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/yasam/tren-vagonu-devrildi-1-olu-h13043660.html" title="Tren vagonu devrildi: 1 ölü"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/tren_vagonu_devrildi_1_olu_h13043660_fea19.jpg" alt="Tren vagonu devrildi: 1 ölü" /> Tren vagonu devrildi: 1 ölü</a> </div> </div></div><div class="katelement kat_k27"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/dunyadan/boko-haram-82-cocugu-serbest-birakti-h13043699.html" title="Boko Haram 82 çocuğu serbest bıraktı"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/boko_haram_82_cocugu_serbest_birakti_h13043699_3ada0.jpg" alt="Boko Haram 82 çocuğu serbest bıraktı" /> Boko Haram 82 çocuğu serbest bıraktı</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/dunyadan/alman-kislasinda-nazi-arastirmasi-h13043697.html" title="Alman kışlasında Nazi araştırması"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/alman_kislasinda_nazi_arastirmasi_h13043697_bb9a4.jpg" alt="Alman kışlasında Nazi araştırması" /> Alman kışlasında Nazi araştırması</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/dunyadan/abd-kanallari-trumpin-reklamini-yayinlamadi-h13043693.html" title="ABD kanalları Trump’ın reklamını yayınlamadı"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/abd_kanallari_trumpin_reklamini_yayinlamadi_h13043693_44819.jpg" alt="ABD kanalları Trump’ın reklamını yayınlamadı" /> ABD kanalları Trump’ın reklamını yayınlamadı</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/dunyadan/pakistan-afganistan-i-vurdu-50-olu-h13043690.html" title="Pakistan, Afganistan&#039;ı vurdu: 50 ölü"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/pakistan_afganistan_i_vurdu_50_olu_h13043690_1e0b3.jpg" alt="Pakistan, Afganistan&#039;ı vurdu: 50 ölü" /> Pakistan, Afganistan&#039;ı vurdu: 50 ölü</a> </div> </div></div><div class="katelement kat_k29"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/toplum/silahli-sahislar-market-soydu-h13043708.html" title="Silahlı şahıslar market soydu"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/silahli_sahislar_market_soydu_h13043708_1ff17.jpg" alt="Silahlı şahıslar market soydu" /> Silahlı şahıslar market soydu</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/toplum/gazete-binasina-silahli-saldiri-h13043707.html" title="Gazete binasına silahlı saldırı"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/gazete_binasina_silahli_saldiri_h13043707_bcea9.jpg" alt="Gazete binasına silahlı saldırı" /> Gazete binasına silahlı saldırı</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/toplum/askerin-dikkati-faciayi-onledi-h13043706.html" title="Askerin dikkati faciayı önledi"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/askerin_dikkati_faciayi_onledi_h13043706_da91f.jpg" alt="Askerin dikkati faciayı önledi" /> Askerin dikkati faciayı önledi</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/toplum/kayinbabasini-oldurup-intihar-etti-h13043705.html" title="Kayınbabasını öldürüp intihar etti"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/kayinbabasini_oldurup_intihar_etti_h13043705_11f38.jpg" alt="Kayınbabasını öldürüp intihar etti" /> Kayınbabasını öldürüp intihar etti</a> </div> </div></div><div class="katelement kat_k37"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/saglik/kalp-yetersizligi-vakalari-artiyor-h13043626.html" title="Kalp yetersizliği vakaları artıyor"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/kalp_yetersizligi_vakalari_artiyor_h13043626_8d064.jpg" alt="Kalp yetersizliği vakaları artıyor" /> Kalp yetersizliği vakaları artıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/saglik/astim-hastaligi-hizla-yayiliyor-h13043555.html" title="Astım hastalığı hızla yayılıyor"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/astim_hastaligi_hizla_yayiliyor_h13043555_91e2a.jpg" alt="Astım hastalığı hızla yayılıyor" /> Astım hastalığı hızla yayılıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/saglik/doktor-robotlar-is-basinda-h13043552.html" title="Doktor robotlar iş başında"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/doktor_robotlar_is_basinda_h13043552_a75f0.jpg" alt="Doktor robotlar iş başında" /> Doktor robotlar iş başında</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/saglik/diz-ustunde-tasinan-tehlike-h13043499.html" title="Diz üstünde taşınan tehlike"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/diz_ustunde_tasinan_tehlike_h13043499_f1011.jpg" alt="Diz üstünde taşınan tehlike" /> Diz üstünde taşınan tehlike</a> </div> </div></div><div class="katelement kat_k33"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/bilim-teknoloji/appledan-yeni-ipad-ve-iphone-h13041634.html" title="Apple’dan yeni iPad ve iPhone"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/03/appledan_yeni_ipad_ve_iphone_h13041634_bde83.jpg" alt="Apple’dan yeni iPad ve iPhone" /> Apple’dan yeni iPad ve iPhone</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/bilim-teknoloji/petrol-sizintilari-bu-yontemle-temizlenecek-h13041096.html" title="Petrol sızıntıları bu yöntemle temizlenecek"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/03/petrol_sizintilari_bu_yontemle_temizlenecek_h13041096_ba680.jpg" alt="Petrol sızıntıları bu yöntemle temizlenecek" /> Petrol sızıntıları bu yöntemle temizlenecek</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/bilim-teknoloji/instagram-hesabimi-geri-acabilir-miyim-h13040586.html" title="Instagram hesabımı geri açabilir miyim?"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/03/instagram_hesabimi_geri_acabilir_miyim_h13040586_0f246.jpg" alt="Instagram hesabımı geri açabilir miyim?" /> Instagram hesabımı geri açabilir miyim?</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/bilim-teknoloji/mikrofonlarda-farkli-secenekler-infomusicshopcom-firsatlarinda-h13040534.html" title="Mikrofonlarda Farklı Seçenekler infomusicshop.com Fırsatlarında!"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/03/mikrofonlarda_farkli_secenekler_infomusicshopcom_firsatlarinda_h13040534_324db.jpg" alt="Mikrofonlarda Farklı Seçenekler infomusicshop.com Fırsatlarında!" /> Mikrofonlarda Farklı Seçenekler infomusicshop.com Fırsatlarında!</a> </div> </div></div><div class="katelement kat_k30"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/kultur/unutkanlikla-nasil-basa-cikilir-h13039156.html" title="Unutkanlıkla nasıl başa çıkılır?"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/02/unutkanlikla_nasil_basa_cikilir_h13039156_c709d.jpg" alt="Unutkanlıkla nasıl başa çıkılır?" /> Unutkanlıkla nasıl başa çıkılır?</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/kultur/oyku-gazetesinin-yeni-sayisi-cikti-h13039103.html" title="Öykü Gazetesi’nin yeni sayısı çıktı"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/02/oyku_gazetesinin_yeni_sayisi_cikti_h13039103_33afb.jpg" alt="Öykü Gazetesi’nin yeni sayısı çıktı" /> Öykü Gazetesi’nin yeni sayısı çıktı</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/kultur/kardan-heykelle-turkiyeyi-temsil-etti-h13039102.html" title="Kardan heykelle Türkiye’yi temsil etti"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/02/kardan_heykelle_turkiyeyi_temsil_etti_h13039102_2886e.jpg" alt="Kardan heykelle Türkiye’yi temsil etti" /> Kardan heykelle Türkiye’yi temsil etti</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/kultur/30-projeye-25-milyon-destek-h13039101.html" title="30 projeye 25 milyon destek"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/02/30_projeye_25_milyon_destek_h13039101_740dd.jpg" alt="30 projeye 25 milyon destek" /> 30 projeye 25 milyon destek</a> </div> </div></div><div class="katelement kat_k31"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/mumin-serre-vesile-olmaz-h13043601.html" title="Mü’min şerre vesile olmaz"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/mumin_serre_vesile_olmaz_h13043601_998e7.jpg" alt="Mü’min şerre vesile olmaz" /> Mü’min şerre vesile olmaz</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/o-muminleri-cennetle-mujdele-h13043492.html" title="O mü’minleri cennetle müjdele!"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/o_muminleri_cennetle_mujdele_h13043492_2ec36.jpg" alt="O mü’minleri cennetle müjdele!" /> O mü’minleri cennetle müjdele!</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/kotu-komsu-mumine-eziyet-eder-h13043408.html" title="Kötü komşu mü’mine eziyet eder"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/kotu_komsu_mumine_eziyet_eder_h13043408_e63e7.jpg" alt="Kötü komşu mü’mine eziyet eder" /> Kötü komşu mü’mine eziyet eder</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/muslumani-aldatan-bizden-degildir-h13043284.html" title="‘Müslüman’ı aldatan bizden değildir’"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/muslumani_aldatan_bizden_degildir_h13043284_a908b.jpg" alt="‘Müslüman’ı aldatan bizden değildir’" /> ‘Müslüman’ı aldatan bizden değildir’</a> </div> </div></div><div class="katelement kat_k26"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/basketbol/bu-tokada-sorusturma-acildi-h13043724.html" title="Bu tokada soruşturma açıldı"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/bu_tokada_sorusturma_acildi_h13043724_28f79.jpg" alt="Bu tokada soruşturma açıldı" /> Bu tokada soruşturma açıldı</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/futbol/iki-haftada-her-sey-degisti-h13043722.html" title="İki haftada her şey değişti"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/iki_haftada_her_sey_degisti_h13043722_adffd.jpg" alt="İki haftada her şey değişti" /> İki haftada her şey değişti</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/futbol/galatasaray-ozbek-ile-dibe-vurdu-h13043721.html" title="Galatasaray Özbek ile dibe vurdu"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/galatasaray_ozbek_ile_dibe_vurdu_h13043721_01788.jpg" alt="Galatasaray Özbek ile dibe vurdu" /> Galatasaray Özbek ile dibe vurdu</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/futbol/ligde-kalacagimiza-yurekten-inaniyorum-h13043720.html" title="&quot;Ligde kalacağımıza yürekten inanıyorum&quot;"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/ligde_kalacagimiza_yurekten_inaniyorum_h13043720_7fd83.jpg" alt="&quot;Ligde kalacağımıza yürekten inanıyorum&quot;" /> &quot;Ligde kalacağımıza yürekten inanıyorum&quot;</a> </div> </div></div><div class="katelement kat_k57"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/otomotiv/surucu-destegi-olmadan-durabiliyor-h13043003.html" title="Sürücü desteği olmadan durabiliyor"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/surucu_destegi_olmadan_durabiliyor_h13043003_bc7f8.jpg" alt="Sürücü desteği olmadan durabiliyor" /> Sürücü desteği olmadan durabiliyor</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/otomotiv/yeni-honda-civic-sedan-satisa-cikiyor-h13033049.html" title="Yeni Honda Civic Sedan satışa çıkıyor"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2016/09/yeni_honda_civic_sedan_satisa_cikiyor_h13033049_2729d.jpg" alt="Yeni Honda Civic Sedan satışa çıkıyor" /> Yeni Honda Civic Sedan satışa çıkıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/otomotiv/mercedes-benz-s-serisi-cabriolet-turkiye-de-h13032652.html" title="Mercedes-Benz S-Serisi Cabriolet Türkiye&#039;de"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2016/09/mercedes_benz_s_serisi_cabriolet_turkiye_de_h13032652_6e666.jpg" alt="Mercedes-Benz S-Serisi Cabriolet Türkiye&#039;de" /> Mercedes-Benz S-Serisi Cabriolet Türkiye&#039;de</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/otomotiv/yedi-koltuklu-discovery-ortaya-cikti-h13032594.html" title="Yedi koltuklu Discovery ortaya çıktı"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2016/09/yedi_koltuklu_discovery_ortaya_cikti_h13032594_2be2c.jpg" alt="Yedi koltuklu Discovery ortaya çıktı" /> Yedi koltuklu Discovery ortaya çıktı</a> </div> </div></div> </div> </div> </div> <div id="flashaber" data-flash="fh13043713" > <div class="f-kapsayici"> <div class="f-baslik">Flaş Haber</div> <div class="f-haber"> <a href="http://www.yenimesaj.com.tr/yasam/istanbul-da-yagis-bekleniyor-h13043713.html" title="İstanbul&#039;da yağış bekleniyor" target="_blank">İstanbul&#039;da yağış bekleniyor</a> </div> <span class="glyphicons remove_2 f_kapat"></span> </div> </div> </div> <!-- MAIN --> <div class="row"> <!-- Sol Blok --> <div id="main" class="span8"> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">Bu tokada soruşturma açıldı</h1> <h2 class="lead" itemprop="description"><strong>Anadolu Cumhuriyet Başsavcılığı, Yakın Doğu Üniversitesi Kulübü Başkanı Işık Eyigüngör&#039;ün şikayeti üzerine Fenerbahçe Kulübü Başkanı Aziz Yıldırım hakkında soruşturma başlattı</strong></h2> </div> <div class="clearfix muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2017-05-08 13:10:14" content="2017-05-08T13:10:14+02:00">08 Mayıs 2017 Pazartesi 13:10</span></p> <p class="pull-right">Bu haber <b class="hitCounter"></b> kez okundu.</p> </div> <div class="clearfix newspic"> <span> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/05/bu_tokada_sorusturma_acildi_h13043724_28f79.jpg" alt="Bu tokada soruşturma açıldı" itemprop="image"/> </span> </div> <div class="clearfix page-social"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.yenimesaj.com.tr/basketbol/bu-tokada-sorusturma-acildi-h13043724.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> <div class="karakterislem secilemez pull-right"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="clearfix page-content"> <div itemprop="articleBody" id="newsbody"><p><a href="http://www.yenimesaj.com.tr/haberleri/anadolu+cumhuriyet+ba%C5%9Fsavc%C4%B1l%C4%B1%C4%9F%C4%B1" title="Anadolu Cumhuriyet Ba&#x15F;savc&#x131;l&#x131;&#x11F;&#x131;" target="_blank" class="klink">Anadolu Cumhuriyet Başsavcılığı</a>, <a href="http://www.yenimesaj.com.tr/haberleri/yak%C4%B1n+do%C4%9Fu+%C3%BCniversitesi" title="Yak&#x131;n Do&#x11F;u &#xDC;niversitesi" target="_blank" class="klink">Yakın Doğu Üniversitesi</a> Kulübü Başkanı <a href="http://www.yenimesaj.com.tr/haberleri/%C4%B1%C5%9F%C4%B1k+eyig%C3%BCng%C3%B6r" title="I&#x15F;&#x131;k Eyig&#xFC;ng&#xF6;r" target="_blank" class="klink">Işık Eyigüngör</a>'ün şikayeti üzerine <a href="http://www.yenimesaj.com.tr/haberleri/fenerbah%C3%A7e" title="Fenerbah&#xE7;e" target="_blank" class="klink">Fenerbahçe</a> Kulübü Başkanı <a href="http://www.yenimesaj.com.tr/haberleri/aziz+y%C4%B1ld%C4%B1r%C4%B1m" title="Aziz Y&#x131;ld&#x131;r&#x131;m" target="_blank" class="klink">Aziz Yıldırım</a> hakkında soruşturma başlattı. <br/></p><div>Alınan bilgiye göre, Eyigüngör, Bilyoner.com Kadınlar Basketbol Ligi play-off final serisinde dün oynanan Yakın Doğu Üniversitesi-Fenerbahçe maçından önce çıkan olaylarda kendisine fiili müdahalede bulunan Aziz Yıldırım hakkında polis merkezine giderek şikayette bulundu. Bunun üzerine savcılık Yıldırım hakkında, "kasten yaralama" suçundan soruşturma başlattı. </div></div> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez"> <ol class="carousel-indicators fifteen carousel-hover"> <li class="hs-bgca active" onclick="window.open('http://www.yenimesaj.com.tr/anasayfa/gidada-ithalalat-yolu-aciliyor-h13043686.html'); return false;" data-target="#anamanset" data-slide-to="0">1</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/anasayfa/belcika-turklere-oy-kullandirmayacak-h13043684.html'); return false;" data-target="#anamanset" data-slide-to="1">2</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/anasayfa/tansiyon-dustu-ihlaller-bitmedi-h13043683.html'); return false;" data-target="#anamanset" data-slide-to="2">3</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/anasayfa/nazi-egilimleri-mercek-altinda-h13043682.html'); return false;" data-target="#anamanset" data-slide-to="3">4</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/anasayfa/istanbul-da-ofis-kiralari-goctu-h13043680.html'); return false;" data-target="#anamanset" data-slide-to="4">5</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/gundem/savasin-fitilini-barzani-yakacak-h13043672.html'); return false;" data-target="#anamanset" data-slide-to="5">6</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/gundem/chp-de-sok-istifa-h13043677.html'); return false;" data-target="#anamanset" data-slide-to="6">7</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/gundem/rusya-kafalari-karistirdi-h13043673.html'); return false;" data-target="#anamanset" data-slide-to="7">8</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/ekonomi/halde-25-lira-markette-10-lira-h13043664.html'); return false;" data-target="#anamanset" data-slide-to="8">9</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/gundem/moldova-da-isbirligi-mesaji-h13043675.html'); return false;" data-target="#anamanset" data-slide-to="9">10</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/toplum/hsyk-da-107-ihrac-h13043676.html'); return false;" data-target="#anamanset" data-slide-to="10">11</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/gundem/abd-de-kritik-feto-zirvesi-h13043674.html'); return false;" data-target="#anamanset" data-slide-to="11">12</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/gundem/abd-suriye-de-kismen-safdisi-h13043614.html'); return false;" data-target="#anamanset" data-slide-to="12">13</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/kose-yazilari/ati-alan-sami-coktan-gecti-h13043591.html'); return false;" data-target="#anamanset" data-slide-to="13">14</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/mumin-serre-vesile-olmaz-h13043601.html'); return false;" data-target="#anamanset" data-slide-to="14">15</li> <li class="tumu" onclick="window.open('http://www.yenimesaj.com.tr/tum-mansetler.html'); return false;">TÜMÜ</li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.yenimesaj.com.tr/anasayfa/gidada-ithalalat-yolu-aciliyor-h13043686.html" target="_blank" title="Gıdada ithalalat yolu açılıyor"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/05/gidada_ithalalat_yolu_aciliyor_h13043686_c10c8.JPG" alt="Gıdada ithalalat yolu açılıyor" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/anasayfa/belcika-turklere-oy-kullandirmayacak-h13043684.html" target="_blank" title="Belçika Türklere oy kullandırmayacak"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/05/belcika_turklere_oy_kullandirmayacak_h13043684_3441c.JPG" alt="Belçika Türklere oy kullandırmayacak" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/anasayfa/tansiyon-dustu-ihlaller-bitmedi-h13043683.html" target="_blank" title="Tansiyon düştü, ihlaller bitmedi"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/05/tansiyon_dustu_ihlaller_bitmedi_h13043683_22062.JPG" alt="Tansiyon düştü, ihlaller bitmedi" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/anasayfa/nazi-egilimleri-mercek-altinda-h13043682.html" target="_blank" title="Nazi eğilimleri mercek altında"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/05/nazi_egilimleri_mercek_altinda_h13043682_50aa9.JPG" alt="Nazi eğilimleri mercek altında" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/anasayfa/istanbul-da-ofis-kiralari-goctu-h13043680.html" target="_blank" title="İstanbul&#039;da ofis kiraları göçtü"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/05/istanbul_da_ofis_kiralari_goctu_h13043680_d9e13.JPG" alt="İstanbul&#039;da ofis kiraları göçtü" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/gundem/savasin-fitilini-barzani-yakacak-h13043672.html" target="_blank" title="Savaşın fitilini Barzani yakacak"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/05/savasin_fitilini_barzani_yakacak_h13043672_417bc.jpg" alt="Savaşın fitilini Barzani yakacak" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/gundem/chp-de-sok-istifa-h13043677.html" target="_blank" title="CHP&#039;de şok istifa!"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/05/chp_de_sok_istifa_h13043677_0d269.jpg" alt="CHP&#039;de şok istifa!" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/gundem/rusya-kafalari-karistirdi-h13043673.html" target="_blank" title="Rusya kafaları karıştırdı!"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/05/rusya_kafalari_karistirdi_h13043673_32aed.jpg" alt="Rusya kafaları karıştırdı!" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/ekonomi/halde-25-lira-markette-10-lira-h13043664.html" target="_blank" title="Halde 2.5 lira markette 10 lira"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/05/halde_25_lira_markette_10_lira_h13043664_44231.jpg" alt="Halde 2.5 lira markette 10 lira" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/gundem/moldova-da-isbirligi-mesaji-h13043675.html" target="_blank" title="Moldova&#039;da işbirliği mesajı"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/05/moldova_da_isbirligi_mesaji_h13043675_50938.jpg" alt="Moldova&#039;da işbirliği mesajı" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/toplum/hsyk-da-107-ihrac-h13043676.html" target="_blank" title="HSYK&#039;da 107 ihraç"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/05/hsyk_da_107_ihrac_h13043676_7dae1.jpg" alt="HSYK&#039;da 107 ihraç" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/gundem/abd-de-kritik-feto-zirvesi-h13043674.html" target="_blank" title="ABD&#039;de kritik FETÖ zirvesi!"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/05/abd_de_kritik_feto_zirvesi_h13043674_80833.jpg" alt="ABD&#039;de kritik FETÖ zirvesi!" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/gundem/abd-suriye-de-kismen-safdisi-h13043614.html" target="_blank" title="ABD Suriye&#039;de kısmen safdışı"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/05/bati_kismen_safdisi_h13043614_0caca.jpg" alt="ABD Suriye&#039;de kısmen safdışı" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/kose-yazilari/ati-alan-sami-coktan-gecti-h13043591.html" target="_blank" title="Atı alan Şam’ı çoktan geçti!"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/05/ati_alan_sami_coktan_gecti_h13043591_56193.jpg" alt="Atı alan Şam’ı çoktan geçti!" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/mumin-serre-vesile-olmaz-h13043601.html" target="_blank" title="Mü’min şerre vesile olmaz"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/05/mumin_serre_vesile_olmaz_h13043601_998e7.jpg" alt="Mü’min şerre vesile olmaz" /> </a> </div> </div> <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="clearfix galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="row-fluid"> <div class="span3"> <a href="http://www.yenimesaj.com.tr/gorulmesi-bile-rahatlatiyor-resimleri,8.html" title="Görülmesi bile rahatlatıyor.."> <img src="http://www.yenimesaj.com.tr/images/album/thumbs/11_9.jpg" alt="Görülmesi bile rahatlatıyor.." /> <b>Görülmesi bile rahatlatıyor..</b> </a> </div> <div class="span3"> <a href="http://www.yenimesaj.com.tr/mimar-sinan-in-eserleri-resimleri,7.html" title="Mimar Sinan&#039;ın Eserleri"> <img src="http://www.yenimesaj.com.tr/images/album/thumbs/gazi_ahmet_paYa.jpg" alt="Mimar Sinan&#039;ın Eserleri" /> <b>Mimar Sinan&#039;ın Eserleri</b> </a> </div> <div class="span3"> <a href="http://www.yenimesaj.com.tr/kediler-resimleri,4.html" title="kediler"> <img src="http://www.yenimesaj.com.tr/images/album/thumbs/1_11.jpg" alt="kediler" /> <b>kediler</b> </a> </div> <div class="span3"> <a href="http://www.yenimesaj.com.tr/modifiyeli-motorlar-resimleri,3.html" title="Modifiyeli Motorlar"> <img src="http://www.yenimesaj.com.tr/images/album/thumbs/1_10.jpg" alt="Modifiyeli Motorlar" /> <b>Modifiyeli Motorlar</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.yenimesaj.com.tr/haberleri/Fenerbah%C3%A7e" title="Fenerbahçe haberleri">Fenerbahçe</a><a href="http://www.yenimesaj.com.tr/haberleri/Aziz+Y%C4%B1ld%C4%B1r%C4%B1m" title="Aziz Yıldırım haberleri">Aziz Yıldırım</a><a href="http://www.yenimesaj.com.tr/haberleri/Anadolu+Cumhuriyet+Ba%C5%9Fsavc%C4%B1l%C4%B1%C4%9F%C4%B1" title="Anadolu Cumhuriyet Başsavcılığı haberleri">Anadolu Cumhuriyet Başsavcılığı</a><a href="http://www.yenimesaj.com.tr/haberleri/I%C5%9F%C4%B1k+Eyig%C3%BCng%C3%B6r" title="Işık Eyigüngör haberleri">Işık Eyigüngör</a><a href="http://www.yenimesaj.com.tr/haberleri/Yak%C4%B1n+Do%C4%9Fu+%C3%9Cniversitesi" title="Yakın Doğu Üniversitesi haberleri">Yakın Doğu Üniversitesi</a></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a href="javascript:void(0)" onclick="javascript:comment_send(13043724);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="13043724" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="424920ccd4081b79638b0caa93eba5b43b6c7532" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> </div> <!-- .tab-pane --> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="sidebar span4"> <div class="reklam reklam200"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000819-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> </div> <div class="reklam reklam221"><a href="http://www.yenimesaj.com.tr/banner.php?id=26" target="_blank" rel="nofollow"><img src="http://www.yenimesaj.com.tr/thumb.php?src=http://www.yenimesaj.com.tr/images/banner/66f45aa19399cc31aa0f72fa6479ea4e.jpg&w=300&h=68&q=90" width="300" height="68" style="width:300px;height: 68px;border:0" alt="banner26" /></a></div> <!-- YAZARLAR --> <div id="syazar" class="hs-yazarlar"> <div class="header"> <h5 class="text-left"><a href="http://www.yenimesaj.com.tr/gunun-yazilari.html" title="Günlük Yazılar">Günlük Yazılar</a><a href="http://www.yenimesaj.com.tr/yazarlar.html" class="pull-right" title="Tüm Yazarlar">Tüm Yazarlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/hz-mevlanayi-rahmetle-aniyoruz-makale,12018701.html" title="Hz. Mevlana’yı rahmetle anıyoruz" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/hcm.png" alt="Prof. Dr. Haydar Baş"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Prof. Dr. Haydar Baş</h4> Hz. Mevlana’yı rahmetle anıyoruz </div> </a> </div> <div class="content"> <div class="item"> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/magaradakiler-makale,12019725.html" title="Mağaradakiler" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/bayraktar.png" alt="Muharrem Bayraktar"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Muharrem Bayraktar</h4> Mağaradakiler </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/cumhuriyet-bayrami-makale,12018306.html" title="Cumhuriyet Bayramı" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/kalem.png" alt="Sinem Baş"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Sinem Baş</h4> Cumhuriyet Bayramı </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/uc-aylar-iklimi-4-makale,12019380.html" title="Üç aylar iklimi-4" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/kalem_1.png" alt="Yeliz Yücel"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Yeliz Yücel</h4> Üç aylar iklimi-4 </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/buyuk-turkiye-diye-diye-ne-hale-geldik-makale,12016336.html" title="‘Büyük Türkiye’ diye diye ne hale geldik!" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/kalem_2.png" alt="Abdülkadir Baş"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Abdülkadir Baş</h4> ‘Büyük Türkiye’ diye diye ne hale geldik! </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/guvenli-bolgeye-aman-dikkat-makale,12019723.html" title="Güvenli bölgeye aman dikkat!" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/unal.png" alt="Prof. Dr. Ünal Emiroğlu"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Prof. Dr. Ünal Emiroğlu</h4> Güvenli bölgeye aman dikkat! </div> </a> </div> </div> <div class="item"> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/muslumanlar-birbirinden-ne-kadar-haberdarlar-makale,12019726.html" title="Müslümanlar birbirinden ne kadar haberdarlar" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/kepek.png" alt="Yrd. Doç. Dr. Ahmet H. Kepekçi"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Yrd. Doç. Dr. Ahmet H. Kepekçi</h4> Müslümanlar birbirinden ne kadar haberdarlar </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/barisi-isteyenler-ve-istemeyenler-makale,12019727.html" title="Barışı isteyenler ve istemeyenler" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/mustafa_1.png" alt="Mustafa Hilmi Yıldırım"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Mustafa Hilmi Yıldırım</h4> Barışı isteyenler ve istemeyenler </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/parcalanan-devletler-makale,12019724.html" title="Parçalanan devletler" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/alinezir1.png" alt="Ali Nezir"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Ali Nezir</h4> Parçalanan devletler </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/prof-dr-haydar-bas-kuresel-bir-lider-ve-de-kahramandir-makale,12019728.html" title="Prof. Dr. Haydar Baş küresel bir lider ve de kahramandır" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/akin_1.png" alt="Akın Aydın"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Akın Aydın</h4> Prof. Dr. Haydar Baş küresel bir lider ve de kahramandır </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/bankalar-emlakci-olmus-makale,12019721.html" title="Bankalar emlakçı olmuş" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/aziz.png" alt="Aziz Karaca"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Aziz Karaca</h4> Bankalar emlakçı olmuş </div> </a> </div> </div> <div class="item"> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/asil-ilim-makale,12019722.html" title="Asıl ilim" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/gokhan.png" alt="Gökhan Demir"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Gökhan Demir</h4> Asıl ilim </div> </a> </div> </div> </div> </div> <div class="reklam reklam204"><a class="twitter-timeline" data-lang="tr" data-width="300" data-height="620" data-theme="light" data-link-color="#F5F8FA" href="https://twitter.com/yenimesaj">Tweets by yenimesaj</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.yenimesaj.com.tr/basketbol/gerilimli-seride-ikinci-raund-h13043716.html" target="_blank" title="Gerilimli seride ikinci raund"> <img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/gerelimli_seride_ikinci_raund_h13043716_cae60.jpg" alt="Gerilimli seride ikinci raund" /> <span>Gerilimli seride ikinci raund</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.yenimesaj.com.tr/basketbol/cavaliers-konferans-finalinde-h13043715.html" target="_blank" title="Cavaliers konferans finalinde"> <img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/cavaliers_konferans_finalinde_h13043715_24190.jpg" alt="Cavaliers konferans finalinde" /> <span>Cavaliers konferans finalinde</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.yenimesaj.com.tr/basketbol/final-serisi-basliyor-h13043645.html" target="_blank" title="Final serisi başlıyor"> <img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/final_serisi_basliyor_h13043645_b6434.jpg" alt="Final serisi başlıyor" /> <span>Final serisi başlıyor</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.yenimesaj.com.tr/basketbol/lebron-la-cavaliers-bir-baska-guzel-h13043633.html" target="_blank" title="LeBron&#039;la Cavaliers bir başka güzel"> <img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/lebron_la_cavaliers_bir_baska_guzel_h13043633_31163.jpg" alt="LeBron&#039;la Cavaliers bir başka güzel" /> <span>LeBron&#039;la Cavaliers bir başka güzel</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.yenimesaj.com.tr/basketbol/ilk-derbi-potada-h13043574.html" target="_blank" title="İlk derbi potada"> <img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/ilk_derbi_potada_h13043574_ccd34.jpg" alt="İlk derbi potada" /> <span>İlk derbi potada</span> </a> </div> </div> <!-- SOSYAL --> <div class="hs-sosyal clearfix"> <div class="hs-box hs-facebook"> <div class="top"> <div class="icon"><img src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="http://facebook.com/yenimesaj" class="hs-sdch" target="blank" id="likes"></a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="http://facebook.com/yenimesaj" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="hs-box hs-twitter"> <div class="top"> <div class="icon"><img src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="http://twitter.com/yenimesaj" class="hs-sdch" target="blank" id="followers">7.4B</a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="http://twitter.com/yenimesaj" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading hs-bgc"> <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Hafta Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.yenimesaj.com.tr/gundem/savasin-fitilini-barzani-yakacak-h13043672.html" title="Savaşın fitilini Barzani yakacak" class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/savasin_fitilini_barzani_yakacak_h13043672_417bc.jpg" alt="Savaşın fitilini Barzani yakacak" ></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/savasin-fitilini-barzani-yakacak-h13043672.html" title="" target="_blank"><span class="en-hit">1.</span> <strong>Savaşın fitilini Barzani yakacak</strong> <span class="en-spot en-hidden">Ortadoğu alanında otorite kabul edilen Alman sosyal bilimci Prof. Norman...</span></a></div></li> <li class="en-hidden"><a href="http://www.yenimesaj.com.tr/gundem/prof-dr-haydar-bas-cozum-benim-elimde-h13043391.html" title="Prof. Dr. Haydar Baş: Çözüm benim..." class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/prof_dr_haydar_bas_cozum_benim_elimde_h13043391_b6178.jpg" alt="Prof. Dr. Haydar Baş: Çözüm benim..." ></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/prof-dr-haydar-bas-cozum-benim-elimde-h13043391.html" title="" target="_blank"><span class="en-hit">2.</span> <strong>Prof. Dr. Haydar Baş: Çözüm benim...</strong> <span class="en-spot en-hidden">BTP Genel Başkanı Prof. Dr. Haydar Baş, Bursa&#039;da gençlerle bir...</span></a></div></li> <li class="en-hidden"><a href="http://www.yenimesaj.com.tr/gundem/ingiliz-gazetesinden-sok-haber-h13043396.html" title="İngiliz gazetesinden şok haber!" class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/abd_ve_pkk_iki_siki_muttefik_h13043396_43d0b.jpg" alt="İngiliz gazetesinden şok haber!" ></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/ingiliz-gazetesinden-sok-haber-h13043396.html" title="" target="_blank"><span class="en-hit">3.</span> <strong>İngiliz gazetesinden şok haber!</strong> <span class="en-spot en-hidden">Suriye&#039;nin kuzeyinde ABD ile terör örgütü PKK arasındaki sıkı...</span></a></div></li> <li class="en-hidden"><a href="http://www.yenimesaj.com.tr/egitim/meltemden-dunya-birinciligi-h13043491.html" title="Meltemden dünya birinciliği" class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/meltemden_dunya_birinciligi_h13043491_dbe6e.jpg" alt="Meltemden dünya birinciliği" ></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/egitim/meltemden-dunya-birinciligi-h13043491.html" title="" target="_blank"><span class="en-hit">4.</span> <strong>Meltem’den dünya birinciliği</strong> <span class="en-spot en-hidden">Ankara Özel Meltem Koleji üstün başarılarıyla dikkat çekiyor. 26-27...</span></a></div></li> <li class="last en-hidden"><a href="http://www.yenimesaj.com.tr/gundem/ambargoya-karsi-hazirlikli-olmaliyiz-h13043493.html" title="Ambargoya karşı hazırlıklı olmalıyız" class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/ambargoya_karsi_hazirlikli_olmaliyiz_h13043493_e26bb.jpg" alt="Ambargoya karşı hazırlıklı olmalıyız" ></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/ambargoya-karsi-hazirlikli-olmaliyiz-h13043493.html" title="" target="_blank"><span class="en-hit">5.</span> <strong>Ambargoya karşı hazırlıklı olmalıyız</strong> <span class="en-spot en-hidden">‘Aşı’ konusunda Türkiye’nin önde gelen uzmanlarından Hacettepe...</span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading hs-bgc"> <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Hafta Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.yenimesaj.com.tr/gundem/prof-dr-haydar-bas-cozum-benim-elimde-h13043391.html" title="Prof. Dr. Haydar Baş: Çözüm benim..." class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/prof_dr_haydar_bas_cozum_benim_elimde_h13043391_b6178.jpg" alt="Prof. Dr. Haydar Baş: Çözüm benim..."></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/prof-dr-haydar-bas-cozum-benim-elimde-h13043391.html" title="" target="_blank"><span class="en-hit">1.</span> <strong>Prof. Dr. Haydar Baş: Çözüm benim...</strong> <span class="en-spot en-hidden">BTP Genel Başkanı Prof. Dr. Haydar Baş, Bursa&#039;da gençlerle bir...</span></a></div></li> <li class="en-hidden"><a href="http://www.yenimesaj.com.tr/gundem/sok-itiraf-abd-li-komutan-agzindan-kacirdi-h13043559.html" title="Şok itiraf! ABD#039;li komutan ağzından..." class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/sok_itiraf_abd_li_komutan_agzindan_kacirdi_h13043559_086fd.jpg" alt="Şok itiraf! ABD#039;li komutan ağzından..."></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/sok-itiraf-abd-li-komutan-agzindan-kacirdi-h13043559.html" title="" target="_blank"><span class="en-hit">2.</span> <strong>Şok itiraf! ABD&#039;li komutan ağzından...</strong> <span class="en-spot en-hidden">ABD&#039;nin terör örgütü PKK ve uzantıları PYD-YPG&#039;ye verdiği...</span></a></div></li> <li class="en-hidden"><a href="http://www.yenimesaj.com.tr/gundem/abd-suriye-de-kismen-safdisi-h13043614.html" title="ABD Suriye#039;de kısmen safdışı" class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/bati_kismen_safdisi_h13043614_0caca.jpg" alt="ABD Suriye#039;de kısmen safdışı"></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/abd-suriye-de-kismen-safdisi-h13043614.html" title="" target="_blank"><span class="en-hit">3.</span> <strong>ABD Suriye&#039;de kısmen safdışı</strong> <span class="en-spot en-hidden">Türkiye, Rusya ve İran&#039;ın imzaladığı muhtıra 5 Mayıs itibarıyla...</span></a></div></li> <li class="en-hidden"><a href="http://www.yenimesaj.com.tr/ekonomi/turkiye-de-27-milyon-aile-yardimla-geciniyor-h13043562.html" title="Türkiye#039;de 2.7 milyon aile yardımla..." class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/turkiye_de_27_milyon_aile_yardimla_geciniyor_h13043562_13bf9.jpg" alt="Türkiye#039;de 2.7 milyon aile yardımla..."></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/ekonomi/turkiye-de-27-milyon-aile-yardimla-geciniyor-h13043562.html" title="" target="_blank"><span class="en-hit">4.</span> <strong>Türkiye&#039;de 2.7 milyon aile yardımla...</strong> <span class="en-spot en-hidden">TBMM&#039;de verilen bir soru önergesini yanıtlayan Aile ve Sosyal Politikalar...</span></a></div></li> <li class="last en-hidden"><a href="http://www.yenimesaj.com.tr/saglik/doktor-robotlar-is-basinda-h13043552.html" title="Doktor robotlar iş başında" class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/doktor_robotlar_is_basinda_h13043552_a75f0.jpg" alt="Doktor robotlar iş başında"></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/saglik/doktor-robotlar-is-basinda-h13043552.html" title="" target="_blank"><span class="en-hit">5.</span> <strong>Doktor robotlar iş başında</strong> <span class="en-spot en-hidden">Türkiye’nin yurtdışında temsil eden bilim insanlarından Prof. Dr....</span></a></div></li> </ul> </div> </div> </div> </div> </div> <div class="reklam reklam203"><a href="https://play.google.com/store/apps/details?id=com.tebilisim.android.yenimesaj" target="_blank" title=“Android Uygulama"><img src="http://www.yenimesaj.com.tr/images/banner/google.jpg" width=“300" height=“116" alt=“Android Uygulama"></a> <a href="https://itunes.apple.com/tr/app/yeni-mesaj/id1067664778?mt=8" target="_blank" title=“IOS Uygulama"><img src="http://www.yenimesaj.com.tr/images/banner/app.jpg" width=“300" height=“116" alt=“IOS Uygulama"></a></div> <!-- POPULER GALERİLER --> <div class="popgal"> <div class="header"> <h5>Popüler Galeriler</h5> </div> <div class="content"> <div id="popgal" class="carousel slid"> <div class="carousel-inner"> </div> <ol class="carousel-indicators carousel-hover"> </ol> </div> </div> </div> <!-- SON DAKIKA VE OZEL HABER --> <div class="sonozeltab"> <ul class="nav nav-tabs" id="sonozel"> <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li> <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="sondakika"> <ul class="unstyled hs-liste add-last"> <li><a href="http://www.yenimesaj.com.tr/toplum/hsyk-da-107-ihrac-h13043676.html" title="HSYK&#039;da 107 ihraç" target="_blank">HSYK&#039;da 107 ihraç</a></li> <li><a href="http://www.yenimesaj.com.tr/gundem/savasin-fitilini-barzani-yakacak-h13043672.html" title="Savaşın fitilini Barzani yakacak" target="_blank">Savaşın fitilini Barzani yakacak</a></li> <li><a href="http://www.yenimesaj.com.tr/gundem/chp-de-sok-istifa-h13043677.html" title="CHP&#039;de şok istifa!" target="_blank">CHP&#039;de şok istifa!</a></li> <li><a href="http://www.yenimesaj.com.tr/ekonomi/halde-25-lira-markette-10-lira-h13043664.html" title="Halde 2.5 lira markette 10 lira" target="_blank">Halde 2.5 lira markette 10 lira</a></li> <li class="last"><a href="http://www.yenimesaj.com.tr/gundem/abd-de-kritik-feto-zirvesi-h13043674.html" title="ABD&#039;de kritik FETÖ zirvesi!" target="_blank">ABD&#039;de kritik FETÖ zirvesi!</a></li> </ul> </div> <div class="tab-pane" id="ozelhaber"> <ul class="unstyled hs-liste add-last"> <li><a href="http://www.yenimesaj.com.tr/gundem/turkiye-nufusunun-23-milyonu-cocuk-h13042904.html" title="Türkiye nüfusunun 23 milyonu çocuk" target="_blank">Türkiye nüfusunun 23 milyonu çocuk</a></li> <li><a href="http://www.yenimesaj.com.tr/otomotiv/yeni-honda-civic-sedan-satisa-cikiyor-h13033049.html" title="Yeni Honda Civic Sedan satışa çıkıyor" target="_blank">Yeni Honda Civic Sedan satışa çıkıyor</a></li> <li><a href="http://www.yenimesaj.com.tr/otomotiv/mercedes-benz-s-serisi-cabriolet-turkiye-de-h13032652.html" title="Mercedes-Benz S-Serisi Cabriolet Türkiye#039;de" target="_blank">Mercedes-Benz S-Serisi Cabriolet Türkiye&#039;de</a></li> <li><a href="http://www.yenimesaj.com.tr/otomotiv/yedi-koltuklu-discovery-ortaya-cikti-h13032594.html" title="Yedi koltuklu Discovery ortaya çıktı" target="_blank">Yedi koltuklu Discovery ortaya çıktı</a></li> <li class="last"><a href="http://www.yenimesaj.com.tr/ekonomi/turizmdeki-kriz-alternatif-otelleri-teget-gecti-h13031511.html" title="Turizmdeki kriz ‘alternatif otelleri teğet geçti" target="_blank">Turizmdeki kriz ‘alternatif otelleri’ teğet geçti</a></li> </ul> </div> </div> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" selected>İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" >Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td>03:46</td> <td>05:45</td> <td>13:11</td> <td>17:05</td> <td>20:19</td> <td>22:02</td> </tr> </table> </div> </div> <!-- SON YORUMLAR --> <div class="son-yorumlar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled hs-liste add-last"> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/abd-suriye-de-kismen-safdisi-h13043614.html#comment_9026" title="" target="_blank">Soğuk savaşın ikinci aşaması evrilen...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/sok-itiraf-abd-li-komutan-agzindan-kacirdi-h13043559.html#comment_9020" title="" target="_blank">onlar ağzından kaçırmaz bilereksöyler</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/futbol/umarim-beni-unutmazlar-h13043534.html#comment_9017" title="" target="_blank">İstihbarat görevlisi olarak futbolcu maskesiyle...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/saglik/doktor-robotlar-is-basinda-h13043552.html#comment_9011" title="" target="_blank">müthiş bir buluş ve bu buluşu milli...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/ab-ile-ipler-kopuyor-h13043513.html#comment_9010" title="" target="_blank">çok da hevesli değiliz AB, ABD ve SİYONİST...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/ambargoya-karsi-hazirlikli-olmaliyiz-h13043493.html#comment_9004" title="" target="_blank">çok güzel şimdiye kadar neden durduk?</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/ekonomi/turkiye-de-27-milyon-aile-yardimla-geciniyor-h13043562.html#comment_9003" title="" target="_blank">doğrudur ama genellikle tembel insanlar....</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/sok-itiraf-abd-li-komutan-agzindan-kacirdi-h13043559.html#comment_9002" title="" target="_blank">Allah konuşturmuş gafilleri.</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/socide-erdogan-putin-bulusmasi-h13043507.html#comment_8999" title="" target="_blank">Görüşme ile, 1-Türkiye yi tek kurşun...</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/egitim/meltemden-dunya-birinciligi-h13043491.html#comment_8994" title="" target="_blank">Helal olsun.</a></li> </ul> </div> </div> <!-- EGAZETE --> <div class="egazete"> <div class="header"> <h5>E-Gazete</h5> </div> <div class="content"> <a href="http://www.yenimesaj.com.tr/images/sayfalar/01-08mayYs.jpg" title="Yeni Mesaj Gazetesi: Haber, Analiz, Yazarlar, Yorum, - 08.05.2017 Manşeti" target="_blank"><img src="http://www.yenimesaj.com.tr/images/sayfalar/thumb_01-08mayYs.jpg" alt="Yeni Mesaj Gazetesi: Haber, Analiz, Yazarlar, Yorum, - 08.05.2017 Manşeti" /></a> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.yenimesaj.com.tr/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" selected>08</option> <option value="09" >09</option> <option value="10" >10</option> <option value="11" >11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" >20</option> <option value="21" >21</option> <option value="22" >22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" >Ocak</option> <option value="02" >Şubat</option> <option value="03" >Mart</option> <option value="04" >Nisan</option> <option value="05" selected>Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" >Eylül</option> <option value="10" >Ekim</option> <option value="11" >Kasım</option> <option value="12" >Aralık</option> </select> <select name="yil" class="year span1"> <option value="2017" selected>2017</option> <option value="2016" >2016</option> <option value="2015" >2015</option> <option value="2014" >2014</option> <option value="2013" >2013</option> </select> <button type="submit" class="btn btn-default span1 pull-right">Ara</button> </form> </div> </div> <div class="reklam reklam216"><script type="text/javascript" src="http://sitesi.web.tr/js/sinemalar.js"></script><script type="text/javascript">playingMoviesWidget(300,"dcdcdc","fff", true);</script><noscript><a href="http://www.venus.gen.tr/ekle/">Sitene Ekle</a></noscript></div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;"> <p style="margin:0"><a href="http://www.yenimesaj.com.tr/banner.php?id=100" target="_blank" rel="nofollow"><img src="http://www.yenimesaj.com.tr/thumb.php?src=http://www.yenimesaj.com.tr/images/banner/kibarli.jpg&w=160&h=600&q=90" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner100" /></a></p> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2017 - Tüm hakları saklıdır.<br>YENİ MESAJ</div> <div class="footer-social"> <a href="http://facebook.com/yenimesaj" rel="nofollow"><img src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="http://twitter.com/yenimesaj" rel="nofollow"><img src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="gazeteyenimesaj" rel="nofollow"><img src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.yenimesaj.com.tr/rss"><img src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.yenimesaj.com.tr/" class="logo"><img src="http://www.yenimesaj.com.tr/images/banner/logo_site_alt250x50-01.png" alt="Bu tokada soruşturma açıldı" /></a></div> </div> <div class="span4"> <p>Yeşilköy Mahallesi Şehit Özcan Canik Sokak No:4/A Kat:2 Florya - Bakırköy - İSTANBUL</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 425 10 66</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.yenimesaj.com.tr/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.yenimesaj.com.tr/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.yenimesaj.com.tr/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.yenimesaj.com.tr/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.yenimesaj.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.yenimesaj.com.tr%2Fbasketbol%2Fbu-tokada-sorusturma-acildi-h13043724.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.yenimesaj.com.tr/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.yenimesaj.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <!--script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/login.js"></script--> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/system.min.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/text.js"></script> <script type="text/javascript">	$('#tarih').html(moment().format('D MMMM YYYY dddd'));	function saat() {	$('#saat').html(moment().format('HH.mm.ss'));	}	setInterval(saat, 500);	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,	gsSpace = ' ',	gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	tebilisim('13043724', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> var yandex_id = "34161565", yandex_counter = "yaCounter34161565"; (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true}); } catch(e) {} }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="//mc.yandex.ru/watch/34161565" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> </body> </html> 