<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo-logo_genis hsa-media-white hsa-line-white hsa-headlines-genis hsa-headlines-13  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Bağdat-Erbil krizi derinleşiyor</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Irak federal yönetimi 2018 yılı bütçesinde Irak Kürt Bölgesel Yönetimi&#039;nin (IKBY) payının yüzde 17&#039;den yüzde 12&#039;ye düşürülmesi" />
<meta name="keywords" content="Bağdat, Erbil, Irak, ibadi" />
<meta name="news_keywords" content="Bağdat, Erbil, Irak, ibadi" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Yeni Mesaj Gazetesi" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="YENİ MESAJ GAZETESİ" />
<meta property="og:title" content="Bağdat-Erbil krizi derinleşiyor" />
<meta property="og:description" content="Irak federal yönetimi 2018 yılı bütçesinde Irak Kürt Bölgesel Yönetimi&#039;nin (IKBY) payının yüzde 17&#039;den yüzde 12&#039;ye düşürülmesi" />
    <meta property="og:image" content="http://www.yenimesaj.com.tr/images/haberler/2018/02/bagdat_erbil_krizi_derinlesiyor_h13056305_b3683.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.yenimesaj.com.tr/dunya/bagdat-erbil-krizi-derinlesiyor-h13056305.html" /><meta http-equiv="refresh" content="120" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Bağdat-Erbil krizi derinleşiyor" />
<meta name="twitter:url" content="http://www.yenimesaj.com.tr/dunya/bagdat-erbil-krizi-derinlesiyor-h13056305.html" />
<meta name="twitter:domain" content="http://www.yenimesaj.com.tr/" />
<meta name="twitter:site" content="yenimesaj" />
<meta name="twitter:title" content="Bağdat-Erbil krizi derinleşiyor" />
<meta name="twitter:description" content="Irak federal yönetimi 2018 yılı bütçesinde, Irak Kürt Bölgesel Yönetimi&#039;nin (IKBY) payının yüzde 17&#039;den yüzde 12&#039;ye düşürülmesi, Bağdat ile Erbil arasında var olan krizi daha derinleştirdi." />
<meta name="twitter:image:src" content="http://www.yenimesaj.com.tr/images/haberler/2018/02/bagdat_erbil_krizi_derinlesiyor_h13056305_b3683.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="505" />

<link rel="alternate" href="http://www.yenimesaj.com.tr/m/dunya/bagdat-erbil-krizi-derinlesiyor-h13056305.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.yenimesaj.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.yenimesaj.com.tr/dunya/bagdat-erbil-krizi-derinlesiyor-h13056305.html">

<link rel="amphtml" href="http://www.yenimesaj.com.tr/haber/amp/13056305"><link rel="publisher" href="https://plus.google.com/101054554569963962773" />  <link rel="image_src" type="image/jpeg" href="http://www.yenimesaj.com.tr/images/haberler/2018/02/bagdat_erbil_krizi_derinlesiyor_h13056305_b3683.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.yenimesaj.com.tr/">
<meta name="dc.title" content="Bağdat-Erbil krizi derinleşiyor">
<meta name="dc.keywords" content="Bağdat, Erbil, Irak, ibadi">
<meta name="dc.description" content="Irak federal yönetimi 2018 yılı bütçesinde Irak Kürt Bölgesel Yönetimi&#039;nin (IKBY) payının yüzde 17&#039;den yüzde 12&#039;ye düşürülmesi">

<link rel="dns-prefetch" href="//www.yenimesaj.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.yenimesaj.com.tr/images/banner/logoNN.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.yenimesaj.com.tr/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'http://www.yenimesaj.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '5000',
cat_limit = '12',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'yenimesaj',
facebook_user = 'yenimesaj',
popup_saat = '1',
yorum_harf_ayar = '0',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '13056305',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-26265697-4';
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26265697-4', 'auto');
  ga('send', 'pageview');

</script>

<meta name="google-site-verification" content="0Jmo2cQDBNGCHjtfrH547tZ8nKqWEol1m2fYm52kShs" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3194731375945269",
    enable_page_level_ads: true
  });
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26265697-4', 'auto');
  ga('send', 'pageview');

</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">


        <div id="logo" class="hs-header-wrapper clearfix font15" style="background: url(http://www.yenimesaj.com.tr/images/banner/logoNN.png)!important; height: 95px;">


        <div class="span4 span-logo"  onclick="window.location='http://www.yenimesaj.com.tr/'; return false;" ></div>
        <div class="span4" style="width:250px">
          <div class="logo-right text-right">
            <div class="logo-search">

                    <form action="http://www.yenimesaj.com.tr/" method="get">
                      <input type="hidden" name="m" value="arama">

                                                                  <input class="hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
                      <input type="hidden" name="auth" value="f3451cc711a13a8d0190969acb04a7f67a9c3f16" />
                      <button class="glyphicons white fa fa-search" type="submit"></button>
                    </form>
            </div>
            <div class="logo-date"><i class="fa fa-calendar"></i><span id="tarih"></span> Saat: <span id="saat"></span></div>
          </div>
        </div>





        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.yenimesaj.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
            
                           <a href="http://www.yenimesaj.com.tr/yazarlar.html" class="hs-nav-link hs-ripple hs-nav-11 hs-order-0" title="Haber"><i class="fa fa-users"></i> Yazarlar</a>
              <a title="GÜNDEM Haberleri" href="http://www.yenimesaj.com.tr/gundem/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-1" target="_blank"  >GÜNDEM</a>
<a title="SPOR Haberleri" href="http://www.yenimesaj.com.tr/spor/" id="k26" class="hs-nav-link hs-ripple hs-nav-26 hs-order-2" target="_blank"  >SPOR</a>
<a title="DÜNYA Haberleri" href="http://www.yenimesaj.com.tr/dunya/" id="k27" class="hs-nav-link hs-ripple hs-nav-27 current hs-order-3" target="_blank"  >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="http://www.yenimesaj.com.tr/ekonomi/" id="k25" class="hs-nav-link hs-ripple hs-nav-25 hs-order-4" target="_blank"  >EKONOMİ</a>
<a title="SAĞLIK Haberleri" href="http://www.yenimesaj.com.tr/saglik/" id="k37" class="hs-nav-link hs-ripple hs-nav-37 hs-order-5" target="_blank"  >SAĞLIK</a>
<a title="TOPLUM Haberleri" href="http://www.yenimesaj.com.tr/toplum/" id="k29" class="hs-nav-link hs-ripple hs-nav-29 hs-order-6" target="_blank"  >TOPLUM</a>
<a title="YAŞAM Haberleri" href="http://www.yenimesaj.com.tr/yasam/" id="k127" class="hs-nav-link hs-ripple hs-nav-127 hs-order-7" target="_blank"  >YAŞAM</a>
<a title="EHL-İ BEYT GÜNLÜĞÜ Haberleri" href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/" id="k46" class="hs-nav-link hs-ripple hs-nav-46 hs-order-8" target="_blank"  >EHL-İ BEYT GÜNLÜĞÜ</a>
<a title="DİN Haberleri" href="http://www.yenimesaj.com.tr/din/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-9" target="_blank"  >DİN</a>
<a title="BİLİM-TEKNOLOJİ Haberleri" href="http://www.yenimesaj.com.tr/bilim-teknoloji/" id="k33" class="hs-nav-link hs-ripple hs-nav-33 hs-order-10" target="_blank"  >BİLİM-TEKNOLOJİ</a>
<a title="OTOMOTİV Haberleri" href="http://www.yenimesaj.com.tr/otomotiv/" id="k57" class="hs-nav-link hs-ripple hs-nav-57 hs-order-11" target="_blank"  >OTOMOTİV</a>
<a title="KÜLTÜR-SANAT Haberleri" href="http://www.yenimesaj.com.tr/kultur-sanat/" id="k56" class="hs-nav-link hs-ripple hs-nav-56 hs-order-12" target="_blank"  >KÜLTÜR-SANAT</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:41</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/ekonomi/en-buyuk-pazar-asya-da-h13056301.html" title="En büyük pazar Asya&#039;da"  class="hs-lm-title" target="_blank">En büyük pazar Asya&#039;da</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:40</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/bm-den-myanmar-hukumetine-uyari-h13056306.html" title="BM&#039;den Myanmar hükümetine uyarı"  class="hs-lm-title" target="_blank">BM&#039;den Myanmar hükümetine uyarı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:45</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/israil-gazze-de-catisma-istiyor-h13056307.html" title="İsrail  Gazze&#039;de çatışma istiyor"  class="hs-lm-title" target="_blank">İsrail  Gazze&#039;de çatışma istiyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:13</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/bagdat-erbil-krizi-derinlesiyor-h13056305.html" title="Bağdat-Erbil krizi derinleşiyor"  class="hs-lm-title" target="_blank">Bağdat-Erbil krizi derinleşiyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:05</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/ozbekistan-dan-turkiye-ye-vize-muafiyeti-h13056309.html" title="Özbekistan&#039;dan Türkiye&#039;ye vize muafiyeti"  class="hs-lm-title" target="_blank">Özbekistan&#039;dan Türkiye&#039;ye vize muafiyeti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:03</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/pakistan-hindistan-arasinda-catisma-h13056308.html" title="Pakistan-Hindistan arasında çatışma!"  class="hs-lm-title" target="_blank">Pakistan-Hindistan arasında çatışma!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:45</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/hollanda-buyukelcisini-turkiye-den-geri-cekti-h13056303.html" title="Hollanda Büyükelçisini Türkiye&#039;den geri çekti"  class="hs-lm-title" target="_blank">Hollanda Büyükelçisini Türkiye&#039;den geri çekti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:42</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/kktc-de-yeni-bakanlar-kurulu-h13056302.html" title="KKTC&#039;de yeni Bakanlar Kurulu"  class="hs-lm-title" target="_blank">KKTC&#039;de yeni Bakanlar Kurulu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:38</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/ekonomi/karadeniz-de-ihracat-lideri-trabzon-h13056300.html" title="Karadeniz&#039;de ihracat lideri Trabzon"  class="hs-lm-title" target="_blank">Karadeniz&#039;de ihracat lideri Trabzon</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:34</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/ekonomi/asgari-ucret-komisyonu-na-her-toplanti-icin-ucret-odendi-h13056299.html" title="Asgari Ücret Komisyonu&#039;na her toplantı için ücret ödendi"  class="hs-lm-title" target="_blank">Asgari Ücret Komisyonu&#039;na her toplantı için ücret ödendi</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">116853</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">162.806</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.7638</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.2933</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.6731</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<style type="text/css">
  .slider-genis img{
    width: 100%;
    max-height: 505px;
  }

</style>

<div id="hs-ustmansetler" class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom hs-carousel-control carousel slide clearfix">
 
  <div class="hs-content carousel-inner hs-content-wide-box clearfix">
    <div class="active item hs-ust-item">
    <div data-hsm="haberler" data-hsid="13056286" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/uslu-taraftarlardan-ozur-diledi-h13056286.html" title="Uslu, taraftarlardan özür diledi" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/02/fb_uslu.jpg" alt="Uslu, taraftarlardan özür diledi"  />
      </div>
                  <div class="hs-item-title">Uslu, taraftarlardan özür diledi</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13056285" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/besiktas-kimseye-ait-degil-h13056285.html" title="&quot;Beşiktaş kimseye ait değil&quot;" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/02/fikret_orman.jpg" alt="&quot;Beşiktaş kimseye ait değil&quot;"  />
      </div>
                  <div class="hs-item-title">"Beşiktaş kimseye ait değil"</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13056280" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/basketbol/olimpiyatlari-etkileyecek-mac-h13056280.html" title="&quot;Olimpiyatları etkileyecek maç&quot;" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/02/basket_kadin_milli.jpg" alt="&quot;Olimpiyatları etkileyecek maç&quot;"  />
      </div>
                  <div class="hs-item-title">"Olimpiyatları etkileyecek maç"</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13056278" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/baskan-cengiz-istifasini-istedi-h13056278.html" title="Başkan Cengiz, istifasını istedi" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/02/gs_mustafa_cengiz.jpg" alt="Başkan Cengiz, istifasını istedi"  />
      </div>
                  <div class="hs-item-title">Başkan Cengiz, istifasını istedi</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13056277" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/sampiyonluk-adaylarina-gecit-yok-h13056277.html" title="Şampiyonluk adaylarına geçit yok" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/02/sivas_iyi_1.jpg" alt="Şampiyonluk adaylarına geçit yok"  />
      </div>
                  <div class="hs-item-title">Şampiyonluk adaylarına geçit yok</div>
          </a>
  </div>
      </div>
    <div class="item hs-ust-item">
      <div data-hsm="haberler" data-hsid="13056274" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/akhisarspor-12-mactir-kayip-h13056274.html" title="Akhisarspor 12 maçtır kayıp" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/02/akhisar_kotu.jpg" alt="Akhisarspor 12 maçtır kayıp"  />
      </div>
                  <div class="hs-item-title">Akhisarspor 12 maçtır kayıp</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13056273" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/gencler-3-1-e-ragmen-tur-pesinde-h13056273.html" title="Gençler, 3-1&#039;e rağmen tur peşinde" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/02/gencler_mac.jpg" alt="Gençler, 3-1&#039;e rağmen tur peşinde"  />
      </div>
                  <div class="hs-item-title">Gençler, 3-1'e rağmen tur peşinde</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13056271" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/kartal-yari-finale-ucmak-istiyor-h13056271.html" title="Kartal, yarı finale uçmak istiyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/02/bjk_mac_1.jpg" alt="Kartal, yarı finale uçmak istiyor"  />
      </div>
                  <div class="hs-item-title">Kartal, yarı finale uçmak istiyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13056269" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/kupa-da-yari-finalistler-belli-oluyor-h13056269.html" title="Kupa&#039;da yarı finalistler belli oluyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/02/kupa_eslesme.jpg" alt="Kupa&#039;da yarı finalistler belli oluyor"  />
      </div>
                  <div class="hs-item-title">Kupa'da yarı finalistler belli oluyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13056265" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/kayserispor-deplasman-seviyor-h13056265.html" title="Kayserispor, deplasman seviyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/02/kayseri_deplasman.jpg" alt="Kayserispor, deplasman seviyor"  />
      </div>
                  <div class="hs-item-title">Kayserispor, deplasman seviyor</div>
          </a>
  </div>
      </div>
</div>

<a class="carousel-control hs-sdch left" href="#hs-ustmansetler" data-slide="prev"><i class="fa fa-angle-left"></i></a>
<a class="carousel-control hs-sdch right" href="#hs-ustmansetler" data-slide="next"><i class="fa fa-angle-right"></i></a>

</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-13056305">
  <article id="haber-13056305" class="clearfix">

    
    
      <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Bağdat-Erbil krizi derinleşiyor</h1>
                <p class="lead hs-head-font">Irak federal yönetimi 2018 yılı bütçesinde, Irak Kürt Bölgesel Yönetimi&#039;nin (IKBY) payının yüzde 17&#039;den yüzde 12&#039;ye düşürülmesi, Bağdat ile Erbil arasında var olan krizi daha derinleştirdi.</p>
      </header>


    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-02-05 16:13:28">05 Şubat 2018 Pazartesi 16:13</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.yenimesaj.com.tr/images/haberler/2018/02/bagdat_erbil_krizi_derinlesiyor_h13056305_b3683.jpg" alt="Bağdat-Erbil krizi derinleşiyor" title="Bağdat-Erbil krizi derinleşiyor" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-13056305"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(13056305,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(13056305,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(13056305,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber13056305-tt">
    
                        <div id="newsbody"><p><strong class="klink">Irak</strong> Başbakanı Haydar el-İbadi, Bakanlar Kurulunun onayını da aldığı ülkenin bu yılki bütçesinde IKBY'ye yıllardır verilen yüzde 17'lik bütçe payını yüzde 12,6'ya düşürdü.</p>

<p>İbadi'nin bu hamlesi, <strong class="klink">Bağdat</strong>'ta mecliste bulunan Kürt grupların büyük tepkisine neden oldu. Kürt milletvekilleri, bütçenin bu şekilde meclisten geçirilmesine "evet" diyemeyeceklerini ifade ediyor.</p>

<p> Kürt milletvekilleri, Başbakan İbadi ile geçen günlerde 2 defa görüşse de kendileri açısından somut bir sonuçla toplantı masasından ayrılamadı.</p>

<p> Kürt milletvekili ve Meclis Maliye Komitesi üyesi Serhat Ahmet, konuyla ilgili AA muhabirine yaptığı açıklamada, <b><i>"Başbakan İbadi ile yaptığımız görüşmelerde bütçe payımızın düşürülmesine itiraz ettik. IKBY'nin de diğer kentlerdeki gibi bütçe payının nüfus yoğunluğuna göre hesaplanmasını istedik." </i></b>dedi.</p>

<p>Ahmet, Bakanlar Kurulunun, itiraz üzerine yüzde 12,6'lık payı lağvettiğini ve IKBY için hiçbir bütçe rakamı yazmadığını anlatarak," Kürt milletvekilleri olarak bu durumu kabul etmeyeceğiz ve bütçe yasa tasarısı oylamasına da "evet" demeyeceğiz." dedi.</p>

<p>Kürt milletvekili Abdulaziz Hasan da "Yüzde 12,6 bütçe payı bizi üzdü. Bu, Bağdat hükümetiyle aramızdaki en temel anlaşmazlık konusudur." diye konuştu.</p>

<p><b>İbadi yüzde 17'yi kabul etmiyor</b></p>

<p>İbadi'nin siyasi danışmanı İhsan Şammari, "Başbakan İbadi, Irak federal bütçesinde yüzde 17'lik bütçe payına geri dönülmesini istemiyor" dedi.</p>

<p>Bunun yanı sıra Irak 2018 bütçe tasarısında, geçmiş yılların aksine "Kürdistan bölgesi" ibaresi yerine "Irak'ın kuzey kentleri" ibaresinin yazılması <strong class="klink">Erbil</strong>'i kızdırdı.</p>

<p>Öte yandan, 325 sandalyeli Irak meclisinde 180 koltuğa sahip Şii Ulusal Koalisyonu ise IKBY'ye ayrılan yüzde 12,6'lık bütçe payından memnun.</p>

<p> DIŞ HABERLER</p></div>
                    <div data-hsm="banner" data-hsid="136" class="reklam reklam137 text-center"><iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/5be31283-6e3c-4e5f-8a9d-da08e99d4fd7.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>    
      </div>

  </article>

  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/gorulmesi-bile-rahatlatiyor-resimleri,8.html" title="Görülmesi bile rahatlatıyor..">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/11_9.jpg" alt="Görülmesi bile rahatlatıyor.." />
          <b>Görülmesi bile rahatlatıyor..</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/mimar-sinan-in-eserleri-resimleri,7.html" title="Mimar Sinan&#039;ın Eserleri">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/gazi_ahmet_paYa.jpg" alt="Mimar Sinan&#039;ın Eserleri" />
          <b>Mimar Sinan&#039;ın Eserleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/kediler-resimleri,4.html" title="kediler">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/1_11.jpg" alt="kediler" />
          <b>kediler</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/modifiyeli-motorlar-resimleri,3.html" title="Modifiyeli Motorlar">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/1_10.jpg" alt="Modifiyeli Motorlar" />
          <b>Modifiyeli Motorlar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.yenimesaj.com.tr/haberleri/Ba%C4%9Fdat" title="Bağdat haberleri">Bağdat</a><a href="http://www.yenimesaj.com.tr/haberleri/Erbil" title="Erbil haberleri">Erbil</a><a href="http://www.yenimesaj.com.tr/haberleri/Irak" title="Irak haberleri">Irak</a><a href="http://www.yenimesaj.com.tr/haberleri/ibadi" title="Ibadi haberleri">Ibadi</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp13056305" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.yenimesaj.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(13056305);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="13056305" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="f3451cc711a13a8d0190969acb04a7f67a9c3f16" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">13056305</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-13056305 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.yenimesaj.com.tr/dunya/ozbekistan-dan-turkiye-ye-vize-muafiyeti-h13056309.html" target="_blank" title="Özbekistan&#039;dan Türkiye&#039;ye vize muafiyeti">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/02/ozbekistan_dan_turkiye_ye_vize_muafiyeti_h13056309_e9d25.jpg" alt="Özbekistan&#039;dan Türkiye&#039;ye vize muafiyeti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Özbekistan&#039;dan Türkiye&#039;ye vize muafiyeti</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/dunya/pakistan-hindistan-arasinda-catisma-h13056308.html" target="_blank" title="Pakistan-Hindistan arasında çatışma!">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/02/pakistan_hindistan_arasinda_catisma_h13056308_d9a07.jpg" alt="Pakistan-Hindistan arasında çatışma!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Pakistan-Hindistan arasında çatışma!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/dunya/israil-gazze-de-catisma-istiyor-h13056307.html" target="_blank" title="İsrail  Gazze&#039;de çatışma istiyor">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/02/israil_gazze_de_catisma_istiyor_h13056307_e9a8b.jpg" alt="İsrail  Gazze&#039;de çatışma istiyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İsrail  Gazze&#039;de çatışma istiyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.yenimesaj.com.tr/dunya/bm-den-myanmar-hukumetine-uyari-h13056306.html" target="_blank" title="BM&#039;den Myanmar hükümetine uyarı">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/02/bm_den_myanmar_hukumetine_uyari_h13056306_73c69.jpg" alt="BM&#039;den Myanmar hükümetine uyarı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">BM&#039;den Myanmar hükümetine uyarı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/dunya/tam-abd-ye-gore-bir-kral-h13056304.html" target="_blank" title="Tam ABD&#039;ye göre bir kral">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/02/tam_abd_ye_gore_bir_kral_h13056304_8e8cf.jpg" alt="Tam ABD&#039;ye göre bir kral" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Tam ABD&#039;ye göre bir kral</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/dunya/hollanda-buyukelcisini-turkiye-den-geri-cekti-h13056303.html" target="_blank" title="Hollanda Büyükelçisini Türkiye&#039;den geri çekti">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/02/hollanda_buyukelcisini_turkiye_den_geri_cekti_h13056303_3a291.jpg" alt="Hollanda Büyükelçisini Türkiye&#039;den geri çekti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Hollanda Büyükelçisini Türkiye&#039;den geri çekti</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.yenimesaj.com.tr/dunya/kktc-de-yeni-bakanlar-kurulu-h13056302.html" target="_blank" title="KKTC&#039;de yeni Bakanlar Kurulu">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/02/kktc_de_yeni_bakanlar_kurulu_h13056302_440e1.jpg" alt="KKTC&#039;de yeni Bakanlar Kurulu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">KKTC&#039;de yeni Bakanlar Kurulu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/dunya/putin-yaptirimlar-rusya-yi-tarima-yoneltti-h13056179.html" target="_blank" title="Putin, yaptırımlar Rusya&#039;yı tarıma yöneltti">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/02/putin_yaptirimlar_rusya_yi_tarima_yoneltti_h13056179_eea6d.jpg" alt="Putin, yaptırımlar Rusya&#039;yı tarıma yöneltti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Putin, yaptırımlar Rusya&#039;yı tarıma yöneltti</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/dunya/macron-sacmalamaya-devam-ediyor-h13056178.html" target="_blank" title="Macron saçmalamaya devam ediyor">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/02/macron_sacmalamaya_devam_ediyor_h13056178_bfc11.jpg" alt="Macron saçmalamaya devam ediyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Macron saçmalamaya devam ediyor</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.yenimesaj.com.tr/dunya/bm-den-myanmar-hukumetine-uyari-h13056306.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="98" class="reklam reklam200"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000819-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>

</div>        
  
  
  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">

        
    <h5 class="text-left">
      <a href="http://www.yenimesaj.com.tr/gunun-yazilari.html" title="Günlük Yazılar">Günlük Yazılar</a>

     

      <a href="http://www.yenimesaj.com.tr/yazarlar.html" class="pull-right" title="Tüm Yazarlar">Tüm Yazarlar</a>
    </h5>

      </div>


    <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">



      


      <!--8-->        <div data-hsm="makaleler" data-hsid="12021527" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Prof. Dr. Haydar Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/hcm.png" alt="Prof. Dr. Haydar Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Zirve fiyaskodur" target="_blank">Prof. Dr. Haydar Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/zirve-fiyaskodur-makale,12021527.html" title="Zirve fiyaskodur" target="_blank">Zirve fiyaskodur</a>
            </div>
          </div>
        </div>
      


      
        <div data-hsm="makaleler" data-hsid="12021864" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1038/muharrem-bayraktar" title="Muharrem Bayraktar" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/bayraktar.png" alt="Muharrem Bayraktar"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1038/muharrem-bayraktar" title="Sağlık çöktü" target="_blank">Muharrem Bayraktar</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/saglik-coktu-makale,12021864.html" title="Sağlık çöktü" target="_blank">Sağlık çöktü</a>
            </div>
          </div>
        </div>
        


      <!--8-->


      
        <div data-hsm="makaleler" data-hsid="12020946" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1128/sinem-bas" title="Sinem Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/yazar.png" alt="Sinem Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1128/sinem-bas" title="Siyasilerimiz de  Atatürk’ü anlatmalılar" target="_blank">Sinem Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/siyasilerimiz-de-ataturku-anlatmalilar-makale,12020946.html" title="Siyasilerimiz de  Atatürk’ü anlatmalılar" target="_blank">Siyasilerimiz de  Atatürk’ü anlatmalılar</a>
            </div>
          </div>
        </div>
        


      <!--8-->


      
        <div data-hsm="makaleler" data-hsid="12019380" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1266/yeliz-yucel" title="Yeliz Yücel" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/resimsiz_yazar_1.png" alt="Yeliz Yücel"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1266/yeliz-yucel" title="Üç aylar iklimi-4" target="_blank">Yeliz Yücel</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/uc-aylar-iklimi-4-makale,12019380.html" title="Üç aylar iklimi-4" target="_blank">Üç aylar iklimi-4</a>
            </div>
          </div>
        </div>
        


      <!--8-->


      
        <div data-hsm="makaleler" data-hsid="12016336" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1267/abdulkadir-bas" title="Abdülkadir Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/resimsiz_yazar_2.png" alt="Abdülkadir Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1267/abdulkadir-bas" title="‘Büyük Türkiye’  diye diye  ne hale geldik!" target="_blank">Abdülkadir Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/buyuk-turkiye-diye-diye-ne-hale-geldik-makale,12016336.html" title="‘Büyük Türkiye’  diye diye  ne hale geldik!" target="_blank">‘Büyük Türkiye’  diye diye  ne hale geldik!</a>
            </div>
          </div>
        </div>
        


      <!--8-->


      
        <div data-hsm="makaleler" data-hsid="12021863" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1110/yusuf-karaca" title="Yusuf Karaca" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/yusuf_krc.png" alt="Yusuf Karaca"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1110/yusuf-karaca" title="Binadan aşağı ‘ayet sallamış’ gafil!" target="_blank">Yusuf Karaca</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/binadan-asagi-ayet-sallamis-gafil-makale,12021863.html" title="Binadan aşağı ‘ayet sallamış’ gafil!" target="_blank">Binadan aşağı ‘ayet sallamış’ gafil!</a>
            </div>
          </div>
        </div>
        


      <!--8-->


      
        <div data-hsm="makaleler" data-hsid="12021862" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1079/murat-cabas" title="Murat Çabas" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/Murat_Cabas_2.png" alt="Murat Çabas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1079/murat-cabas" title="Atatürk, milleti için  az zamanda çok işler başardı" target="_blank">Murat Çabas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/ataturk-milleti-icin-az-zamanda-cok-isler-basardi-makale,12021862.html" title="Atatürk, milleti için  az zamanda çok işler başardı" target="_blank">Atatürk, milleti için  az zamanda çok işler başardı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
        


      <!--8-->        <div data-hsm="makaleler" data-hsid="12021527" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Prof. Dr. Haydar Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/hcm.png" alt="Prof. Dr. Haydar Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Zirve fiyaskodur" target="_blank">Prof. Dr. Haydar Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/zirve-fiyaskodur-makale,12021527.html" title="Zirve fiyaskodur" target="_blank">Zirve fiyaskodur</a>
            </div>
          </div>
        </div>
      


      
        <div data-hsm="makaleler" data-hsid="12021861" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1021/aziz-karaca" title="Aziz Karaca" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/AZYZ_KARACA3.jpg" alt="Aziz Karaca"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1021/aziz-karaca" title="Bu şehrin şairleri neredeler?" target="_blank">Aziz Karaca</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/bu-sehrin-sairleri-neredeler-makale,12021861.html" title="Bu şehrin şairleri neredeler?" target="_blank">Bu şehrin şairleri neredeler?</a>
            </div>
          </div>
        </div>
        


      <!--8-->


      
        <div data-hsm="makaleler" data-hsid="12021865" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1181/yavuz-ekim" title="Yavuz Ekim" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/yavuz2.png" alt="Yavuz Ekim"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1181/yavuz-ekim" title="Asrımızın fitne kuluçkası: BOP" target="_blank">Yavuz Ekim</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/asrimizin-fitne-kuluckasi-bop-makale,12021865.html" title="Asrımızın fitne kuluçkası: BOP" target="_blank">Asrımızın fitne kuluçkası: BOP</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  <div data-hsm="banner" data-hsid="44" class="reklam reklam206"><a class="twitter-timeline" data-lang="tr" data-width="300" data-height="620" data-theme="light" data-link-color="#F5F8FA" href="https://twitter.com/yenimesaj">Tweets by yenimesaj</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.yenimesaj.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="13056303" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya" class="kategori" style="background-color:#f39c12">DÜNYA</a> <span class="tarih-once" data-date="2018-02-05 15:45:23"> 2018-02-05 15:45:23</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/dunya/hollanda-buyukelcisini-turkiye-den-geri-cekti-h13056303.html" title="Hollanda Büyükelçisini Türkiye&#039;den geri çekti" target="_blank">Hollanda Büyükelçisini Türkiye&#039;den geri çekti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13056281" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-02-05 15:29:42"> 2018-02-05 15:29:42</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/27-subat-ta-imza-toreni-h13056281.html" title="27 Şubat&#039;ta imza töreni" target="_blank">27 Şubat&#039;ta imza töreni</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13056288" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-02-05 14:41:53"> 2018-02-05 14:41:53</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/erdogan-papa-ile-bir-saat-gorustu-h13056288.html" title="Erdoğan Papa ile bir saat görüştü" target="_blank">Erdoğan Papa ile bir saat görüştü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13056279" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-02-05 12:44:23"> 2018-02-05 12:44:23</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/flas-haber-suriye-de-ikinci-bir-barzani-tehlikesi-h13056279.html" title="Flaş haber! Suriye&#039;de İkinci bir Barzani tehlikesi..." target="_blank">Flaş haber! Suriye&#039;de İkinci bir Barzani tehlikesi...</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13056282" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-02-05 11:12:24"> 2018-02-05 11:12:24</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/abd-den-ypg-ye-yeni-silahlar-h13056282.html" title="ABD&#039;den YPG&#039;ye yeni silahlar" target="_blank">ABD&#039;den YPG&#039;ye yeni silahlar</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.yenimesaj.com.tr/images/sayfalar/01-06subat1.jpg" title="Yeni Mesaj Gazetesi - 06.02.2018 Manşeti" target="_blank"><img src="http://www.yenimesaj.com.tr/images/sayfalar/thumb_01-06subat1.jpg" alt="Yeni Mesaj Gazetesi - 06.02.2018 Manşeti" /></a>
        </div>

</div>


  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/yenimesaj" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">11.9B</strong> BEĞENİ</a>
        <a href="http://facebook.com/yenimesaj" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/yenimesaj" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">8B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/yenimesaj" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/101054554569963962773" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/101054554569963962773" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="13056227"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-02-04 01:07:45"> 2018-02-04 01:07:45</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/tsk-yeniden-aciklama-yapti-8-sehit-h13056227.html" title="TSK yeniden açıklama yaptı: 8 şehit" target="_blank">TSK yeniden açıklama yaptı: 8 şehit</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13056120"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/toplum/" class="kategori" style="background-color:#3498db">TOPLUM</a> <span class="tarih-once" data-date="2018-02-01 12:08:44"> 2018-02-01 12:08:44</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/toplum/yaslaniyoruz-turkiye-nin-yeni-nufusu-aciklandi-h13056120.html" title="Yaşlanıyoruz... Türkiye&#039;nin yeni nüfusu açıklandı" target="_blank">Yaşlanıyoruz... Türkiye&#039;nin yeni nüfusu açıklandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13056231"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/ekonomi/" class="kategori" style="background-color:#27b061">EKONOMİ</a> <span class="tarih-once" data-date="2018-02-03 13:46:17"> 2018-02-03 13:46:17</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/ekonomi/cay-uretimi-tehlikede-h13056231.html" title="Çay üretimi tehlikede" target="_blank">Çay üretimi tehlikede</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13056178"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya/" class="kategori" style="background-color:#3498db">DÜNYA</a> <span class="tarih-once" data-date="2018-02-02 10:51:18"> 2018-02-02 10:51:18</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/dunya/macron-sacmalamaya-devam-ediyor-h13056178.html" title="Macron saçmalamaya devam ediyor" target="_blank">Macron saçmalamaya devam ediyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13056136"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/ekonomi/" class="kategori" style="background-color:#27b061">EKONOMİ</a> <span class="tarih-once" data-date="2018-02-01 17:16:59"> 2018-02-01 17:16:59</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/ekonomi/tarladan-markete-fiyatlar-katlaniyor-2-h13056136.html" title="Tarladan markete fiyatlar katlanıyor" target="_blank">Tarladan markete fiyatlar katlanıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13056118"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-02-01 14:28:50"> 2018-02-01 14:28:50</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/abd-den-sonra-rusya-dan-ankara-ya-sok-h13056118.html" title="ABD&#039;den sonra Rusya&#039;dan Ankara&#039;ya şok!" target="_blank">ABD&#039;den sonra Rusya&#039;dan Ankara&#039;ya şok!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13056117"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/politika/" class="kategori" style="background-color:#f39c12">POLİTİKA</a> <span class="tarih-once" data-date="2018-02-01 13:15:36"> 2018-02-01 13:15:36</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/politika/erdogan-vatikan-a-gidiyor-h13056117.html" title="Erdoğan, Vatikan&#039;a gidiyor" target="_blank">Erdoğan, Vatikan&#039;a gidiyor</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="13056080" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-01-31 18:29:09"> 2018-01-31 18:29:09</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/afrin-bir-tuzak-mi-sur-da-operasyonlar-103-gun-surmustu-h13056080.html" title="Afrin bir tuzak mı? Sur&#039;da operasyonlar 103 gün sürmüştü..." target="_blank">Afrin bir tuzak mı? Sur&#039;da operasyonlar 103 gün sürmüştü...</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13056076" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/ekonomi/" class="kategori" style="background-color:#27b061">EKONOMİ</a> <span class="tarih-once" data-date="2018-01-31 22:51:26"> 2018-01-31 22:51:26</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/ekonomi/amazon-apple-i-solladi-h13056076.html" title="Amazon, Apple&#039;ı solladı" target="_blank">Amazon, Apple&#039;ı solladı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13056127" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-02-01 16:44:27"> 2018-02-01 16:44:27</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/afrin-operasyonu-yavas-ilerliyor-cunku-h13056127.html" title="Afrin operasyonu yavaş ilerliyor çünkü..." target="_blank">Afrin operasyonu yavaş ilerliyor çünkü...</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13056118" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-02-01 14:28:50"> 2018-02-01 14:28:50</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/abd-den-sonra-rusya-dan-ankara-ya-sok-h13056118.html" title="ABD&#039;den sonra Rusya&#039;dan Ankara&#039;ya şok!" target="_blank">ABD&#039;den sonra Rusya&#039;dan Ankara&#039;ya şok!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13056164" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-02-02 17:31:42"> 2018-02-02 17:31:42</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/tarihte-ilk-kez-turkiye-abd-kapismasi-kapida-h13056164.html" title="Tarihte ilk kez! Türkiye-ABD kapışması kapıda" target="_blank">Tarihte ilk kez! Türkiye-ABD kapışması kapıda</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13055991" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-01-30 12:51:40"> 2018-01-30 12:51:40</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/bbc-den-pkkypg-ye-yalan-haber-destegi-h13055991.html" title="BBC&#039;den, PKK/YPG&#039;ye yalan haber desteği" target="_blank">BBC&#039;den, PKK/YPG&#039;ye yalan haber desteği</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13056008" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-01-30 15:13:45"> 2018-01-30 15:13:45</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/afrin-itirafi-abd-nin-egittigi-teroristler-mehmetcigin-karsisinda-h13056008.html" title="Afrin itirafı! ABD&#039;nin eğittiği teröristler Mehmetçiğin karşısında" target="_blank">Afrin itirafı! ABD&#039;nin eğittiği teröristler Mehmetçiğin karşısında</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>06:37</div>
          <div>08:04</div>
          <div>13:24</div>
          <div>16:06</div>
          <div>18:32</div>
          <div>19:53</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.yenimesaj.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" selected>06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" selected>Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:160px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="99" style="width:160px;"><iframe src=http://www.panaxnedir.com/tanitim/
src=http://www.panaxnedir.com/tanitim" width=160 height=600> </iframe></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="137" style="margin:0"><a href="http://www.yenimesaj.com.tr/banner.php?id=137" target="_blank" rel="nofollow"><img src="http://www.yenimesaj.com.tr/thumb.php?src=http://www.yenimesaj.com.tr/images/banner/kibarli160-600.jpg&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner137" class="img-responsive"/></a></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.yenimesaj.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.yenimesaj.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.yenimesaj.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.yenimesaj.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.yenimesaj.com.tr/gundem/">GÜNDEM</a></li><li><a href="http://www.yenimesaj.com.tr/futbol/">FUTBOL</a></li><li><a href="http://www.yenimesaj.com.tr/altin-ogutler/">ALTIN ÖĞÜTLER</a></li><li><a href="http://www.yenimesaj.com.tr/spor/">SPOR</a></li><li><a href="http://www.yenimesaj.com.tr/basketbol/">BASKETBOL</a></li></ul><ul><li><a href="http://www.yenimesaj.com.tr/gunun-hadis-i/">GÜNÜN HADİS-İ</a></li><li><a href="http://www.yenimesaj.com.tr/voleybol/">VOLEYBOL</a></li><li><a href="http://www.yenimesaj.com.tr/gunun-ayeti/">GÜNÜN AYETİ</a></li><li><a href="http://www.yenimesaj.com.tr/dunya/">DÜNYA</a></li><li><a href="http://www.yenimesaj.com.tr/ekonomi/">EKONOMİ</a></li></ul><ul><li><a href="http://www.yenimesaj.com.tr/diger/">DİĞER</a></li><li><a href="http://www.yenimesaj.com.tr/saglik/">SAĞLIK</a></li><li><a href="http://www.yenimesaj.com.tr/motor-sporlari/">MOTOR SPORLARI</a></li><li><a href="http://www.yenimesaj.com.tr/toplum/">TOPLUM</a></li><li><a href="http://www.yenimesaj.com.tr/yasam/">YAŞAM</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.yenimesaj.com.tr/" class="logo"><img src="http://www.yenimesaj.com.tr/images/banner/alt_logo.png" alt="Bağdat-Erbil krizi derinleşiyor" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>YENİ MESAJ GAZETESİ</div>
        <div>
          <p>Yeşilköy Mahallesi Şehit Özcan Canik Sokak No:4/A Kat:2 Florya - Bakırköy - İSTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 425 10 66</p>        </div>
        <div>
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.yenimesaj.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="f3451cc711a13a8d0190969acb04a7f67a9c3f16" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/AB+toparlanamazsa" class="hs-item" title="AB toparlanamazsa"><i class="fa fa-angle-right" aria-hidden="true"></i> AB toparlanamazsa</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/%C4%B0talya+m%C3%BCltecileri+tehdit+etti" class="hs-item" title="İtalya mültecileri tehdit etti"><i class="fa fa-angle-right" aria-hidden="true"></i> İtalya mültecileri tehdit etti</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/polis" class="hs-item" title="polis"><i class="fa fa-angle-right" aria-hidden="true"></i> polis</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/sezon+de%C4%9Ferlendirmesi" class="hs-item" title="sezon değerlendirmesi"><i class="fa fa-angle-right" aria-hidden="true"></i> sezon değerlendirmesi</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Nesim+Argun" class="hs-item" title="Nesim Argun"><i class="fa fa-angle-right" aria-hidden="true"></i> Nesim Argun</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/egzersiz+sistemi" class="hs-item" title="egzersiz sistemi"><i class="fa fa-angle-right" aria-hidden="true"></i> egzersiz sistemi</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Mesaj" class="hs-item" title="Mesaj"><i class="fa fa-angle-right" aria-hidden="true"></i> Mesaj</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Steven+Gerard" class="hs-item" title="Steven Gerard"><i class="fa fa-angle-right" aria-hidden="true"></i> Steven Gerard</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Ersan+Adem+G%C3%BCl%C3%BCm" class="hs-item" title="Ersan Adem Gülüm"><i class="fa fa-angle-right" aria-hidden="true"></i> Ersan Adem Gülüm</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/geri+say%C4%B1m+ba%C5%9Flad%C4%B1" class="hs-item" title="geri sayım başladı"><i class="fa fa-angle-right" aria-hidden="true"></i> geri sayım başladı</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.yenimesaj.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.yenimesaj.com.tr%2Fdunya%2Fbagdat-erbil-krizi-derinlesiyor-h13056305.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.yenimesaj.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.yenimesaj.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.yenimesaj.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.yenimesaj.com.tr/images/banner/logoNN.png",
        "width": 980,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 0212 425 10 66",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.yenimesaj.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.yenimesaj.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.yenimesaj.com.tr/dunya/bagdat-erbil-krizi-derinlesiyor-h13056305.html"
    },
    "headline": "Bağdat-Erbil krizi derinleşiyor",
    "name": "Bağdat-Erbil krizi derinleşiyor",
    "articleBody": "Irak Başbakanı Haydar el-İbadi, Bakanlar Kurulunun onayını da aldığı ülkenin bu yılki bütçesinde IKBY&#039;ye yıllardır verilen yüzde 17&#039;lik bütçe payını yüzde 12,6&#039;ya düşürdü.İbadi&#039;nin bu hamlesi, Bağdat&#039;ta mecliste bulunan Kürt grupların büyük tepkisine neden oldu. Kürt milletvekilleri, bütçenin bu şekilde meclisten geçirilmesine &quot;evet&quot; diyemeyeceklerini ifade ediyor. Kürt milletvekilleri, Başbakan İbadi ile geçen günlerde 2 defa görüşse de kendileri açısından somut bir sonuçla toplantı masasından ayrılamadı. Kürt milletvekili ve Meclis Maliye Komitesi üyesi Serhat Ahmet, konuyla ilgili AA muhabirine yaptığı açıklamada, &quot;Başbakan İbadi ile yaptığımız görüşmelerde bütçe payımızın düşürülmesine itiraz ettik. IKBY&#039;nin de diğer kentlerdeki gibi bütçe payının nüfus yoğunluğuna göre hesaplanmasını istedik.&quot; dedi.Ahmet, Bakanlar Kurulunun, itiraz üzerine yüzde 12,6&#039;lık payı lağvettiğini ve IKBY için hiçbir bütçe rakamı yazmadığını anlatarak,&quot; Kürt milletvekilleri olarak bu durumu kabul etmeyeceğiz ve bütçe yasa tasarısı oylamasına da &quot;evet&quot; demeyeceğiz.&quot; dedi.Kürt milletvekili Abdulaziz Hasan da &quot;Yüzde 12,6 bütçe payı bizi üzdü. Bu, Bağdat hükümetiyle aramızdaki en temel anlaşmazlık konusudur.&quot; diye konuştu.İbadi yüzde 17&#039;yi kabul etmiyorİbadi&#039;nin siyasi danışmanı İhsan Şammari, &quot;Başbakan İbadi, Irak federal bütçesinde yüzde 17&#039;lik bütçe payına geri dönülmesini istemiyor&quot; dedi.Bunun yanı sıra Irak 2018 bütçe tasarısında, geçmiş yılların aksine &quot;Kürdistan bölgesi&quot; ibaresi yerine &quot;Irak&#039;ın kuzey kentleri&quot; ibaresinin yazılması Erbil&#039;i kızdırdı.Öte yandan, 325 sandalyeli Irak meclisinde 180 koltuğa sahip Şii Ulusal Koalisyonu ise IKBY&#039;ye ayrılan yüzde 12,6&#039;lık bütçe payından memnun. DIŞ HABERLER",
    "articleSection": "World",
    "description": "Irak federal yönetimi 2018 yılı bütçesinde Irak Kürt Bölgesel Yönetimi&#039;nin (IKBY) payının yüzde 17&#039;den yüzde 12&#039;ye düşürülmesi",
    "keywords": "Bağdat, Erbil, Irak, ibadi",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.yenimesaj.com.tr/images/haberler/2018/02/bagdat_erbil_krizi_derinlesiyor_h13056305_b3683.jpg",
        "width": 980,
        "height": 505    },
    "datePublished": "2018-02-05T16:13:28+03:00",
    "dateModified": "2018-02-05T16:13:28+03:00",
    "genre": "news",
    "wordCount": 377,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Yeni Mesaj Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Yeni Mesaj Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.yenimesaj.com.tr/images/banner/logoNN.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_NIGHT);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/login.js"></script>


<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.yenimesaj.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "yenimesaj", hashtags: "YENİ MESAJ GAZETESİ" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "YENİ MESAJ GAZETESİ";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('13056305', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "34161565",
	yandex_counter = "yaCounter34161565";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/34161565" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	





<script type="text/javascript">

	$('#tarih').html(moment().format('D MMMM YYYY dddd'));
	function saat() {
		$('#saat').html(moment().format('HH.mm.ss'));
	}
	setInterval(saat, 500);
</script>  </body>
</html>
