<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo-logo_genis hsa-media-white hsa-line-white hsa-headlines-genis hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Siyah incirden 50 milyon dolar bekleniyor</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Ege Yaş Sebze ve Meyve İhracatçıları Birliği Başkanı Hayrettin Uçak taze incir ihracatından bu yıl 50 milyon dolar gelir elde edilmesini beklediklerini" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Yeni Mesaj Gazetesi" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="YENİ MESAJ GAZETESİ" />
<meta property="og:title" content="Siyah incirden 50 milyon dolar bekleniyor" />
<meta property="og:description" content="Ege Yaş Sebze ve Meyve İhracatçıları Birliği Başkanı Hayrettin Uçak taze incir ihracatından bu yıl 50 milyon dolar gelir elde edilmesini beklediklerini" />
    <meta property="og:image" content="http://www.yenimesaj.com.tr/images/haberler/2018/07/siyah_incirden_50_milyon_dolar_bekleniyor_h13064175_1435f.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.yenimesaj.com.tr/ekonomi/siyah-incirden-50-milyon-dolar-bekleniyor-h13064175.html" /><meta http-equiv="refresh" content="120" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Siyah incirden 50 milyon dolar bekleniyor" />
<meta name="twitter:url" content="http://www.yenimesaj.com.tr/ekonomi/siyah-incirden-50-milyon-dolar-bekleniyor-h13064175.html" />
<meta name="twitter:domain" content="http://www.yenimesaj.com.tr/" />
<meta name="twitter:site" content="yenimesaj" />
<meta name="twitter:title" content="Siyah incirden 50 milyon dolar bekleniyor" />
<meta name="twitter:description" content="Ege Yaş Sebze ve Meyve İhracatçıları Birliği Başkanı Hayrettin Uçak, taze incir ihracatından bu yıl 50 milyon dolar gelir elde edilmesini beklediklerini bildirdi" />
<meta name="twitter:image:src" content="http://www.yenimesaj.com.tr/images/haberler/2018/07/siyah_incirden_50_milyon_dolar_bekleniyor_h13064175_1435f.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="505" />

<link rel="alternate" href="http://www.yenimesaj.com.tr/m/ekonomi/siyah-incirden-50-milyon-dolar-bekleniyor-h13064175.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.yenimesaj.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.yenimesaj.com.tr/ekonomi/siyah-incirden-50-milyon-dolar-bekleniyor-h13064175.html">

<link rel="amphtml" href="http://www.yenimesaj.com.tr/haber/amp/13064175"><link rel="publisher" href="https://plus.google.com/101054554569963962773" />  <link rel="image_src" type="image/jpeg" href="http://www.yenimesaj.com.tr/images/haberler/2018/07/siyah_incirden_50_milyon_dolar_bekleniyor_h13064175_1435f.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.yenimesaj.com.tr/">
<meta name="dc.title" content="Siyah incirden 50 milyon dolar bekleniyor">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Ege Yaş Sebze ve Meyve İhracatçıları Birliği Başkanı Hayrettin Uçak taze incir ihracatından bu yıl 50 milyon dolar gelir elde edilmesini beklediklerini">

<link rel="dns-prefetch" href="//www.yenimesaj.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.yenimesaj.com.tr/images/banner/logoNN.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.yenimesaj.com.tr/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'http://www.yenimesaj.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '5000',
cat_limit = '12',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'yenimesaj',
facebook_user = 'yenimesaj',
popup_saat = '1',
yorum_harf_ayar = '0',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '13064175',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-26265697-4';
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26265697-4', 'auto');
  ga('send', 'pageview');

</script>

<meta name="google-site-verification" content="0Jmo2cQDBNGCHjtfrH547tZ8nKqWEol1m2fYm52kShs" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3194731375945269",
    enable_page_level_ads: true
  });
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26265697-4', 'auto');
  ga('send', 'pageview');

</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">


        <div id="logo" class="hs-header-wrapper clearfix font15" style="background: url(http://www.yenimesaj.com.tr/images/banner/logoNN.png)!important; height: 95px;">


        <div class="span4 span-logo"  onclick="window.location='http://www.yenimesaj.com.tr/'; return false;" ></div>
        <div class="span4" style="width:250px">
          <div class="logo-right text-right">
            <div class="logo-search">

                    <form action="http://www.yenimesaj.com.tr/" method="get">
                      <input type="hidden" name="m" value="arama">

                                                                  <input class="hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
                      <input type="hidden" name="auth" value="9a866650815365c503e7104208583892934f6a17" />
                      <button class="glyphicons white fa fa-search" type="submit"></button>
                    </form>
            </div>
            <div class="logo-date"><i class="fa fa-calendar"></i><span id="tarih"></span> Saat: <span id="saat"></span></div>
          </div>
        </div>





        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.yenimesaj.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
            
                           <a href="http://www.yenimesaj.com.tr/yazarlar.html" class="hs-nav-link hs-ripple hs-nav-11 hs-order-0" title="Haber"><i class="fa fa-users"></i> Yazarlar</a>
              <a title="GÜNDEM Haberleri" href="http://www.yenimesaj.com.tr/gundem/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-1" target="_blank"  >GÜNDEM</a>
<a title="SPOR Haberleri" href="http://www.yenimesaj.com.tr/spor/" id="k26" class="hs-nav-link hs-ripple hs-nav-26 hs-order-2" target="_blank"  >SPOR</a>
<a title="EKONOMİ Haberleri" href="http://www.yenimesaj.com.tr/ekonomi/" id="k25" class="hs-nav-link hs-ripple hs-nav-25 current hs-order-3" target="_blank"  >EKONOMİ</a>
<a title="DÜNYA Haberleri" href="http://www.yenimesaj.com.tr/dunya/" id="k27" class="hs-nav-link hs-ripple hs-nav-27 hs-order-4" target="_blank"  >DÜNYA</a>
<a title="TOPLUM Haberleri" href="http://www.yenimesaj.com.tr/toplum/" id="k29" class="hs-nav-link hs-ripple hs-nav-29 hs-order-5" target="_blank"  >TOPLUM</a>
<a title="YAŞAM Haberleri" href="http://www.yenimesaj.com.tr/yasam/" id="k127" class="hs-nav-link hs-ripple hs-nav-127 hs-order-6" target="_blank"  >YAŞAM</a>
<a title="SAĞLIK Haberleri" href="http://www.yenimesaj.com.tr/saglik/" id="k37" class="hs-nav-link hs-ripple hs-nav-37 hs-order-7" target="_blank"  >SAĞLIK</a>
<a title="EHL-İ BEYT GÜNLÜĞÜ Haberleri" href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/" id="k46" class="hs-nav-link hs-ripple hs-nav-46 hs-order-8" target="_blank"  >EHL-İ BEYT GÜNLÜĞÜ</a>
<a title="DİN Haberleri" href="http://www.yenimesaj.com.tr/din/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-9" target="_blank"  >DİN</a>
<a title="BİLİM-TEKNOLOJİ Haberleri" href="http://www.yenimesaj.com.tr/bilim-teknoloji/" id="k33" class="hs-nav-link hs-ripple hs-nav-33 hs-order-10" target="_blank"  >BİLİM-TEKNOLOJİ</a>
<a title="OTOMOTİV Haberleri" href="http://www.yenimesaj.com.tr/otomotiv/" id="k57" class="hs-nav-link hs-ripple hs-nav-57 hs-order-11" target="_blank"  >OTOMOTİV</a>
<a title="KÜLTÜR-SANAT Haberleri" href="http://www.yenimesaj.com.tr/kultur-sanat/" id="k56" class="hs-nav-link hs-ripple hs-nav-56 hs-order-12" target="_blank"  >KÜLTÜR-SANAT</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:13</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/toplum/6nci-kattan-dusen-sahis-hayatini-kaybetti-h13064180.html" title="6’ncı kattan düşen şahıs hayatını kaybetti"  class="hs-lm-title" target="_blank">6’ncı kattan düşen şahıs hayatını kaybetti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:04</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/gundem/bruksel-de-trump-sov-nato-yu-restle-teslim-aldi-h13064172.html" title="Brüksel&#039;de Trump şov! NATO&#039;yu restle teslim aldı"  class="hs-lm-title" target="_blank">Brüksel&#039;de Trump şov! NATO&#039;yu restle teslim aldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:47</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/pkk-irak-in-koylulerden-harac-topluyor-h13064169.html" title="PKK, Irak&#039;ın köylülerden haraç topluyor"  class="hs-lm-title" target="_blank">PKK, Irak&#039;ın köylülerden haraç topluyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:43</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/gurcistan-nato-yolunda-h13064168.html" title="Gürcistan NATO yolunda"  class="hs-lm-title" target="_blank">Gürcistan NATO yolunda</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:03</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/politika/meclis-baskanini-seciyor-2-h13064127.html" title="Meclis, başkanını seçiyor"  class="hs-lm-title" target="_blank">Meclis, başkanını seçiyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:41</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/toplum/patron-beraat-etti-h13064146.html" title="Patron beraat etti"  class="hs-lm-title" target="_blank">Patron beraat etti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:40</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/toplum/vurulan-asker-sehit-oldu-h13064145.html" title="Vurulan asker şehit oldu"  class="hs-lm-title" target="_blank">Vurulan asker şehit oldu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:39</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/toplum/fabrika-yangini-korkuttu-2-h13064144.html" title="Fabrika yangını korkuttu"  class="hs-lm-title" target="_blank">Fabrika yangını korkuttu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:38</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/bilim-ve-teknoloji/ayvazda-son-asamaya-gelindi-h13064143.html" title="‘Ayvaz’da son aşamaya gelindi"  class="hs-lm-title" target="_blank">‘Ayvaz’da son aşamaya gelindi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:34</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/bilim-ve-teknoloji/en-eski-renk-molekulleri-bulundu-h13064141.html" title="En eski renk molekülleri bulundu"  class="hs-lm-title" target="_blank">En eski renk molekülleri bulundu</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">89571</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">195.942</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.8336</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.4564</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.6468</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<style type="text/css">
  .slider-genis img{
    width: 100%;
    max-height: 505px;
  }

</style>

<div id="hs-ustmansetler" class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom hs-carousel-control carousel slide clearfix">
 
  <div class="hs-content carousel-inner hs-content-wide-box clearfix">
    <div class="active item hs-ust-item">
    <div data-hsm="haberler" data-hsid="13064171" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/sampiyonluk-olmamiz-onemli-h13064171.html" title="&quot;Şampiyonluk olmamız önemli&quot;" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/07/fb_josef_basin_top.jpg" alt="&quot;Şampiyonluk olmamız önemli&quot;"  />
      </div>
                  <div class="hs-item-title">Josef de Souza</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13064170" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/cocu-yeni-kurallari-acikladi-h13064170.html" title="Cocu, yeni kuralları açıkladı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/07/fb_cocu_ant.jpg" alt="Cocu, yeni kuralları açıkladı"  />
      </div>
                  <div class="hs-item-title">Cocu, yeni kuralları açıkladı</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13064165" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/var-boyle-kullanilacak-h13064165.html" title="VAR, böyle kullanılacak" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/07/var_sistemi_dunya_kupasi.jpg" alt="VAR, böyle kullanılacak"  />
      </div>
                  <div class="hs-item-title">VAR, böyle kullanılacak</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13064164" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/yeni-transferler-idmana-cikti-h13064164.html" title="Yeni transferler idmana çıktı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/07/fb_idman_2.jpg" alt="Yeni transferler idmana çıktı"  />
      </div>
                  <div class="hs-item-title">Yeni transferler idmana çıktı</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13064163" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/maddi-sartlar-transfer-yaptirmiyor-h13064163.html" title="Maddi şartlar transfer yaptırmıyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/07/uc_buyuk.jpg" alt="Maddi şartlar transfer yaptırmıyor"  />
      </div>
                  <div class="hs-item-title">Maddi şartlar transfer yaptırmıyor</div>
          </a>
  </div>
      </div>
    <div class="item hs-ust-item">
      <div data-hsm="haberler" data-hsid="13064162" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/terimden-mina-itirafi-h13064162.html" title="Terim’den Mina itirafı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/07/gs_fatih_terim_ant02.jpg" alt="Terim’den Mina itirafı"  />
      </div>
                  <div class="hs-item-title">Terim’den Mina itirafı</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13064161" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/goztepe-her-zaman-hayalimdi-h13064161.html" title="&quot;Göztepe her zaman hayalimdi&quot;" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/07/goztepe_berkan.jpg" alt="&quot;Göztepe her zaman hayalimdi&quot;"  />
      </div>
                  <div class="hs-item-title">"Göztepe her zaman hayalimdi"</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13064159" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/dunya-kupasi-hayal-kirikligi-h13064159.html" title="Dünya Kupası hayal kırıklığı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/07/ingiltere_basin.jpg" alt="Dünya Kupası hayal kırıklığı"  />
      </div>
                  <div class="hs-item-title">Dünya Kupası hayal kırıklığı</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13064158" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/hirvatistan-da-final-sevinci-h13064158.html" title="Hırvatistan&#039;da final sevinci" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/07/hirvatistan_final.jpg" alt="Hırvatistan&#039;da final sevinci"  />
      </div>
                  <div class="hs-item-title">Hırvatistan'da final sevinci</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13064153" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/diger/er-meydani-hazir-h13064153.html" title="Er Meydanı hazır" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/07/kirkpinar_ismail_balaban90.jpg" alt="Er Meydanı hazır"  />
      </div>
                  <div class="hs-item-title">Er Meydanı hazır</div>
          </a>
  </div>
      </div>
</div>

<a class="carousel-control hs-sdch left" href="#hs-ustmansetler" data-slide="prev"><i class="fa fa-angle-left"></i></a>
<a class="carousel-control hs-sdch right" href="#hs-ustmansetler" data-slide="next"><i class="fa fa-angle-right"></i></a>

</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-13064175">
  <article id="haber-13064175" class="clearfix">

    
    
      <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Siyah incirden 50 milyon dolar bekleniyor</h1>
                <p class="lead hs-head-font">Ege Yaş Sebze ve Meyve İhracatçıları Birliği Başkanı Hayrettin Uçak, taze incir ihracatından bu yıl 50 milyon dolar gelir elde edilmesini beklediklerini bildirdi</p>
      </header>


    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-07-12 17:31:07">12 Temmuz 2018 Perşembe 17:31</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.yenimesaj.com.tr/images/haberler/2018/07/siyah_incirden_50_milyon_dolar_bekleniyor_h13064175_1435f.jpg" alt="Siyah incirden 50 milyon dolar bekleniyor" title="Siyah incirden 50 milyon dolar bekleniyor" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-13064175"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(13064175,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(13064175,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(13064175,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber13064175-tt">
    
                        <div id="newsbody"><p><span style="font-size:12.0pt"><span style="line-height:115%"><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Uçak, Türkiye’nin üretim ve ihracatında dünya lideri olduğu taze incirde ihracat yolculuğunun başladığını, sarılop çeşidi taze incirde 12 Temmuz, siyah taze incirde ise 17 Temmuz’da ilk yüklemelerin gerçekleştirileceğini aktardı. Türkiye’nin taze incir ihracatının tamamına yakın bölümünü kapsayan siyah taze incir ihracatının 2016 yılında 29 milyon dolar iken 2017 yılında 41 milyon dolara yükseldiğini belirten Uçak, 2018 yılında incir rekoltesinin yüksek, kalitesinin iyi olduğunu, ihracatçı için cazip hale gelen hava kargo ile ihracatta verimli bir sezon geçirmeyi beklediklerini kaydetti.</span></span></span></p>

<p></p>
</div>
    <p>AA</p>                <div data-hsm="banner" data-hsid="136" class="reklam reklam137 text-center"><iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/5be31283-6e3c-4e5f-8a9d-da08e99d4fd7.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>    
      </div>

  </article>

  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/gorulmesi-bile-rahatlatiyor-resimleri,8.html" title="Görülmesi bile rahatlatıyor..">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/11_9.jpg" alt="Görülmesi bile rahatlatıyor.." />
          <b>Görülmesi bile rahatlatıyor..</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/mimar-sinan-in-eserleri-resimleri,7.html" title="Mimar Sinan&#039;ın Eserleri">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/gazi_ahmet_paYa.jpg" alt="Mimar Sinan&#039;ın Eserleri" />
          <b>Mimar Sinan&#039;ın Eserleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/kediler-resimleri,4.html" title="kediler">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/1_11.jpg" alt="kediler" />
          <b>kediler</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/modifiyeli-motorlar-resimleri,3.html" title="Modifiyeli Motorlar">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/1_10.jpg" alt="Modifiyeli Motorlar" />
          <b>Modifiyeli Motorlar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp13064175" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.yenimesaj.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(13064175);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="13064175" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="9a866650815365c503e7104208583892934f6a17" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">13064175</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-13064175 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.yenimesaj.com.tr/ekonomi/dunya-borsalari-eriyor-h13064209.html" target="_blank" title="Dünya borsaları eriyor">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/07/dunya_borsalari_eriyor_h13064209_5b863.jpg" alt="Dünya borsaları eriyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Dünya borsaları eriyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/ekonomi/iran-ile-30-milyar-ticaret-hedefi-h13064199.html" target="_blank" title="İran ile 30 milyar ticaret hedefi">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/07/iran_ile_30_milyar_ticaret_hedefi_h13064199_355d5.jpg" alt="İran ile 30 milyar ticaret hedefi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İran ile 30 milyar ticaret hedefi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/ekonomi/turkcellden-kucuk-dhilere-destek-h13064186.html" target="_blank" title="Turkcell’den küçük dâhilere destek">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/07/turkcellden_kucuk_dhilere_destek_h13064186_c96b5.jpg" alt="Turkcell’den küçük dâhilere destek" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Turkcell’den küçük dâhilere destek</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.yenimesaj.com.tr/ekonomi/ihracatin-yonetim-kadrolari-belli-oldu-h13064179.html" target="_blank" title="İhracatın yönetim kadroları belli oldu">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/07/ihracatin_yonetim_kadrolari_belli_oldu_h13064179_fc57b.jpg" alt="İhracatın yönetim kadroları belli oldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İhracatın yönetim kadroları belli oldu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/ekonomi/makine-uretmeden-zenginlesemeyiz-h13064174.html" target="_blank" title="Makine üretmeden zenginleşemeyiz">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/07/makine_uretmeden_zenginlesemeyiz_h13064174_5a7f9.jpg" alt="Makine üretmeden zenginleşemeyiz" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Makine üretmeden zenginleşemeyiz</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/ekonomi/turkiye-erkek-giyiminde-basa-guresiyor-h13064173.html" target="_blank" title="Türkiye erkek giyiminde başa güreşiyor">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/07/turkiye_erkek_giyiminde_basa_guresiyor_h13064173_f5b24.jpg" alt="Türkiye erkek giyiminde başa güreşiyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Türkiye erkek giyiminde başa güreşiyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.yenimesaj.com.tr/ekonomi/turkiyenin-bulus-sampiyonu-h13064166.html" target="_blank" title="Türkiye’nin buluş şampiyonu">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/07/turkiyenin_bulus_sampiyonu_h13064166_a8dbd.jpg" alt="Türkiye’nin buluş şampiyonu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Türkiye’nin buluş şampiyonu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/ekonomi/cari-acik-yuksek-seyrediyor-h13064118.html" target="_blank" title="Cari açık yüksek seyrediyor">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/07/cari_acik_yuksek_seyrediyor_h13064118_4e477.jpg" alt="Cari açık yüksek seyrediyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Cari açık yüksek seyrediyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/ekonomi/faiz-yuzde-20-yi-gecti-h13064100.html" target="_blank" title="Faiz yüzde 20&#039;yi geçti">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/07/faiz_yuzde_20_yi_gecti_h13064100_1e3b6.jpg" alt="Faiz yüzde 20&#039;yi geçti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Faiz yüzde 20&#039;yi geçti</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.yenimesaj.com.tr/saglik/goz-alerjisi-kalici-hasarlara-sebep-olabiliyor-h13064176.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="98" class="reklam reklam200"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000819-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>

</div>        
  
  
  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">

        
    <h5 class="text-left">
      <a href="http://www.yenimesaj.com.tr/gunun-yazilari.html" title="Günlük Yazılar">Günlük Yazılar</a>

     

      <a href="http://www.yenimesaj.com.tr/yazarlar.html" class="pull-right" title="Tüm Yazarlar">Tüm Yazarlar</a>
    </h5>

          <div class="yazar-control-middle">
      <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-down"></i></a>
      <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-up"></i></a>
      </div>
      </div>


    <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">



      


      <!--9-->        <div data-hsm="makaleler" data-hsid="12022753" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Prof. Dr. Haydar Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/hcm.png" alt="Prof. Dr. Haydar Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Milli Ekonomi Modeli adıma tescillenmiş bir markadır" target="_blank">Prof. Dr. Haydar Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/milli-ekonomi-modeli-adima-tescillenmis-bir-markadir-makale,12022753.html" title="Milli Ekonomi Modeli adıma tescillenmiş bir markadır" target="_blank">Milli Ekonomi Modeli adıma tescillenmiş bir markadır</a>
            </div>
          </div>
        </div>
      


      
        <div data-hsm="makaleler" data-hsid="12023025" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1038/muharrem-bayraktar" title="Muharrem Bayraktar" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/bayraktar.png" alt="Muharrem Bayraktar"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1038/muharrem-bayraktar" title="Medya-siyaset ilişkisi" target="_blank">Muharrem Bayraktar</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/medya-siyaset-iliskisi-makale,12023025.html" title="Medya-siyaset ilişkisi" target="_blank">Medya-siyaset ilişkisi</a>
            </div>
          </div>
        </div>
        


      <!--9-->


      
        <div data-hsm="makaleler" data-hsid="12022737" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1128/sinem-bas" title="Sinem Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/yazar.png" alt="Sinem Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1128/sinem-bas" title="10. Milli Ekonomi Modeli Kongresi" target="_blank">Sinem Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/10-milli-ekonomi-modeli-kongresi-makale,12022737.html" title="10. Milli Ekonomi Modeli Kongresi" target="_blank">10. Milli Ekonomi Modeli Kongresi</a>
            </div>
          </div>
        </div>
        


      <!--9-->


      
        <div data-hsm="makaleler" data-hsid="12019380" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1266/yeliz-yucel" title="Yeliz Yücel" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/resimsiz_yazar_1.png" alt="Yeliz Yücel"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1266/yeliz-yucel" title="Üç aylar iklimi-4" target="_blank">Yeliz Yücel</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/uc-aylar-iklimi-4-makale,12019380.html" title="Üç aylar iklimi-4" target="_blank">Üç aylar iklimi-4</a>
            </div>
          </div>
        </div>
        


      <!--9-->


      
        <div data-hsm="makaleler" data-hsid="12016336" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1267/abdulkadir-bas" title="Abdülkadir Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/resimsiz_yazar_2.png" alt="Abdülkadir Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1267/abdulkadir-bas" title="‘Büyük Türkiye’  diye diye  ne hale geldik!" target="_blank">Abdülkadir Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/buyuk-turkiye-diye-diye-ne-hale-geldik-makale,12016336.html" title="‘Büyük Türkiye’  diye diye  ne hale geldik!" target="_blank">‘Büyük Türkiye’  diye diye  ne hale geldik!</a>
            </div>
          </div>
        </div>
        


      <!--9-->


      
        <div data-hsm="makaleler" data-hsid="12023023" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1127/prof-dr-ali-unal-emiroglu" title="Prof. Dr. Ali Ünal Emiroğlu" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/unal.png" alt="Prof. Dr. Ali Ünal Emiroğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1127/prof-dr-ali-unal-emiroglu" title="Kararname Devleti" target="_blank">Prof. Dr. Ali Ünal Emiroğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/kararname-devleti-makale,12023023.html" title="Kararname Devleti" target="_blank">Kararname Devleti</a>
            </div>
          </div>
        </div>
        


      <!--9-->


      
        <div data-hsm="makaleler" data-hsid="12023024" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1110/yusuf-karaca" title="Yusuf Karaca" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/yusuf_krc.png" alt="Yusuf Karaca"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1110/yusuf-karaca" title="Müslüman Türk kimliği yok oldu" target="_blank">Yusuf Karaca</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/musluman-turk-kimligi-yok-oldu-makale,12023024.html" title="Müslüman Türk kimliği yok oldu" target="_blank">Müslüman Türk kimliği yok oldu</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
        


      <!--9-->        <div data-hsm="makaleler" data-hsid="12022753" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Prof. Dr. Haydar Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/hcm.png" alt="Prof. Dr. Haydar Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Milli Ekonomi Modeli adıma tescillenmiş bir markadır" target="_blank">Prof. Dr. Haydar Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/milli-ekonomi-modeli-adima-tescillenmis-bir-markadir-makale,12022753.html" title="Milli Ekonomi Modeli adıma tescillenmiş bir markadır" target="_blank">Milli Ekonomi Modeli adıma tescillenmiş bir markadır</a>
            </div>
          </div>
        </div>
      


      
        <div data-hsm="makaleler" data-hsid="12023027" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1119/akin-aydin" title="Akın Aydın" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/akin_1.png" alt="Akın Aydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1119/akin-aydin" title="İmam Ali hâkim karşısında" target="_blank">Akın Aydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/imam-ali-hkim-karsisinda-makale,12023027.html" title="İmam Ali hâkim karşısında" target="_blank">İmam Ali hâkim karşısında</a>
            </div>
          </div>
        </div>
        


      <!--9-->


      
        <div data-hsm="makaleler" data-hsid="12023026" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1096/adem-birinci" title="Adem Birinci" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/adm_birinci.png" alt="Adem Birinci"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1096/adem-birinci" title="İthalatın altın çağını yaşayan Türkiye" target="_blank">Adem Birinci</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/ithalatin-altin-cagini-yasayan-turkiye-makale,12023026.html" title="İthalatın altın çağını yaşayan Türkiye" target="_blank">İthalatın altın çağını yaşayan Türkiye</a>
            </div>
          </div>
        </div>
        


      <!--9-->


      
        <div data-hsm="makaleler" data-hsid="12023022" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1193/gokhan-demir" title="Gökhan Demir" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/gokhan_demir.jpg" alt="Gökhan Demir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1193/gokhan-demir" title="Münafığın zikri-II" target="_blank">Gökhan Demir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/munafigin-zikri-ii-makale,12023022.html" title="Münafığın zikri-II" target="_blank">Münafığın zikri-II</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  <div data-hsm="banner" data-hsid="44" class="reklam reklam206"><a class="twitter-timeline" data-lang="tr" data-width="300" data-height="620" data-theme="light" data-link-color="#F5F8FA" href="https://twitter.com/yenimesaj">Tweets by yenimesaj</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/yenimesaj" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">12.1B</strong> BEĞENİ</a>
        <a href="http://facebook.com/yenimesaj" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/yenimesaj" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">8.7B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/yenimesaj" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/101054554569963962773" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/101054554569963962773" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.yenimesaj.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="13064172" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-07-12 16:04:11"> 2018-07-12 16:04:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/bruksel-de-trump-sov-nato-yu-restle-teslim-aldi-h13064172.html" title="Brüksel&#039;de Trump şov! NATO&#039;yu restle teslim aldı" target="_blank">Brüksel&#039;de Trump şov! NATO&#039;yu restle teslim aldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13064169" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya" class="kategori" style="background-color:#f39c12">DÜNYA</a> <span class="tarih-once" data-date="2018-07-12 14:47:28"> 2018-07-12 14:47:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/dunya/pkk-irak-in-koylulerden-harac-topluyor-h13064169.html" title="PKK, Irak&#039;ın köylülerden haraç topluyor" target="_blank">PKK, Irak&#039;ın köylülerden haraç topluyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13064120" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-07-11 15:16:11"> 2018-07-11 15:16:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/patron-beraat-etti-h13064120.html" title="Patron beraat etti" target="_blank">Patron beraat etti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13064119" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-07-11 10:28:36"> 2018-07-11 10:28:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/adnan-oktar-a-safak-baskini-h13064119.html" title="Adnan Oktar&#039;a şafak baskını" target="_blank">Adnan Oktar&#039;a şafak baskını</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13064107" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-07-10 18:35:08"> 2018-07-10 18:35:08</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/korkutan-artis-issizlik-bobrek-sattiriyor-h13064107.html" title="Korkutan artış! İşsizlik böbrek sattırıyor" target="_blank">Korkutan artış! İşsizlik böbrek sattırıyor</a>
    </div>
  </div>
      </div>
</div>

<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="13064010"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya/" class="kategori" style="background-color:#27ae60">DÜNYA</a> <span class="tarih-once" data-date="2018-07-09 15:24:03"> 2018-07-09 15:24:03</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/dunya/abd-nin-butun-derdi-s-400-h13064010.html" title="ABD&#039;nin bütün derdi S-400" target="_blank">ABD&#039;nin bütün derdi S-400</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13063979"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-07-08 17:51:05"> 2018-07-08 17:51:05</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/tren-kazasinda-hayatini-kaybedenlerin-sayisi-24-e-yukseldi-h13063979.html" title="Tren kazasında hayatını kaybedenlerin sayısı 24&#039;e yükseldi" target="_blank">Tren kazasında hayatını kaybedenlerin sayısı 24&#039;e yükseldi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13063968"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya/" class="kategori" style="background-color:#c0392b">DÜNYA</a> <span class="tarih-once" data-date="2018-07-08 12:45:56"> 2018-07-08 12:45:56</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/dunya/gozdagi-mi-karadeniz-de-dikkat-ceken-tatbikat-h13063968.html" title="Gözdağı mı? Karadeniz&#039;de dikkat çeken tatbikat" target="_blank">Gözdağı mı? Karadeniz&#039;de dikkat çeken tatbikat</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13063920"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya/" class="kategori" style="background-color:#9b59b6">DÜNYA</a> <span class="tarih-once" data-date="2018-07-07 15:47:08"> 2018-07-07 15:47:08</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/dunya/suriye-de-esad-in-zaferi-h13063920.html" title="Suriye&#039;de Esad&#039;ın zaferi" target="_blank">Suriye&#039;de Esad&#039;ın zaferi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13063865"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/politika/" class="kategori" style="background-color:#f39c12">POLİTİKA</a> <span class="tarih-once" data-date="2018-07-06 15:32:08"> 2018-07-06 15:32:08</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/politika/ilk-kararname-pazartesi-gunu-geliyor-h13063865.html" title="İlk kararname Pazartesi günü geliyor" target="_blank">İlk kararname Pazartesi günü geliyor</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="13064057" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-07-10 16:15:03"> 2018-07-10 16:15:03</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/yeni-doneme-hizli-baslangic-h13064057.html" title="Yeni döneme hızlı başlangıç" target="_blank">Yeni döneme hızlı başlangıç</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13063979" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-07-08 17:51:05"> 2018-07-08 17:51:05</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/tren-kazasinda-hayatini-kaybedenlerin-sayisi-24-e-yukseldi-h13063979.html" title="Tren kazasında hayatını kaybedenlerin sayısı 24&#039;e yükseldi" target="_blank">Tren kazasında hayatını kaybedenlerin sayısı 24&#039;e yükseldi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13064056" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-07-10 15:25:10"> 2018-07-10 15:25:10</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/ekonomi-yonetiminde-aslan-payi-albayrak-a-verildi-h13064056.html" title="Ekonomi yönetiminde aslan payı Albayrak&#039;a verildi" target="_blank">Ekonomi yönetiminde aslan payı Albayrak&#039;a verildi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13064119" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-07-11 10:28:36"> 2018-07-11 10:28:36</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/adnan-oktar-a-safak-baskini-h13064119.html" title="Adnan Oktar&#039;a şafak baskını" target="_blank">Adnan Oktar&#039;a şafak baskını</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13063920" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya/" class="kategori" style="background-color:#f1c40f">DÜNYA</a> <span class="tarih-once" data-date="2018-07-07 15:47:08"> 2018-07-07 15:47:08</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/dunya/suriye-de-esad-in-zaferi-h13063920.html" title="Suriye&#039;de Esad&#039;ın zaferi" target="_blank">Suriye&#039;de Esad&#039;ın zaferi</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.yenimesaj.com.tr/images/sayfalar/01-12temmuz_1.jpg" title="Yeni Mesaj Gazetesi - 11.07.2018 Manşeti" target="_blank"><img src="http://www.yenimesaj.com.tr/images/sayfalar/thumb_01-12temmuz_1.jpg" alt="Yeni Mesaj Gazetesi - 11.07.2018 Manşeti" /></a>
        </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.yenimesaj.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" selected>12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" selected>Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.yenimesaj.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.yenimesaj.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.yenimesaj.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.yenimesaj.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.yenimesaj.com.tr/gundem/">GÜNDEM</a></li><li><a href="http://www.yenimesaj.com.tr/futbol/">FUTBOL</a></li><li><a href="http://www.yenimesaj.com.tr/altin-ogutler/">ALTIN ÖĞÜTLER</a></li><li><a href="http://www.yenimesaj.com.tr/spor/">SPOR</a></li><li><a href="http://www.yenimesaj.com.tr/basketbol/">BASKETBOL</a></li></ul><ul><li><a href="http://www.yenimesaj.com.tr/gunun-hadis-i/">GÜNÜN HADİS-İ</a></li><li><a href="http://www.yenimesaj.com.tr/voleybol/">VOLEYBOL</a></li><li><a href="http://www.yenimesaj.com.tr/gunun-ayeti/">GÜNÜN AYETİ</a></li><li><a href="http://www.yenimesaj.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="http://www.yenimesaj.com.tr/diger/">DİĞER</a></li></ul><ul><li><a href="http://www.yenimesaj.com.tr/dunya/">DÜNYA</a></li><li><a href="http://www.yenimesaj.com.tr/motor-sporlari/">MOTOR SPORLARI</a></li><li><a href="http://www.yenimesaj.com.tr/toplum/">TOPLUM</a></li><li><a href="http://www.yenimesaj.com.tr/yasam/">YAŞAM</a></li><li><a href="http://www.yenimesaj.com.tr/saglik/">SAĞLIK</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.yenimesaj.com.tr/" class="logo"><img src="http://www.yenimesaj.com.tr/images/banner/alt_logo.png" alt="Siyah incirden 50 milyon dolar bekleniyor" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>YENİ MESAJ GAZETESİ</div>
        <div>
          <p>Yeşilova mah. 4. Barbaros cad. No: 27 Kat:1 No: 2-3-4 - Küçükçekmece - İSTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 425 10 66</p>        </div>
        <div>
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.yenimesaj.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="9a866650815365c503e7104208583892934f6a17" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/ABD" class="hs-item" title="ABD"><i class="fa fa-angle-right" aria-hidden="true"></i> ABD</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Tillerson+20+y%C4%B1ll%C4%B1k+gelene%C4%9Fi+bozdu" class="hs-item" title="Tillerson 20 yıllık geleneği bozdu"><i class="fa fa-angle-right" aria-hidden="true"></i> Tillerson 20 yıllık geleneği bozdu</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/%C3%9Csk%C3%BCp" class="hs-item" title="Üsküp"><i class="fa fa-angle-right" aria-hidden="true"></i> Üsküp</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/besin+zehirlenmesi" class="hs-item" title="besin zehirlenmesi"><i class="fa fa-angle-right" aria-hidden="true"></i> besin zehirlenmesi</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/muharram+ince" class="hs-item" title="muharram ince"><i class="fa fa-angle-right" aria-hidden="true"></i> muharram ince</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/iyi+parti" class="hs-item" title="iyi parti"><i class="fa fa-angle-right" aria-hidden="true"></i> iyi parti</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/devlet+ni%C5%9Fan%C4%B1" class="hs-item" title="devlet nişanı"><i class="fa fa-angle-right" aria-hidden="true"></i> devlet nişanı</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Kentsel+d%C3%B6n%C3%BC%C5%9F%C3%BCm+yerinde+say%C4%B1yor" class="hs-item" title="Kentsel dönüşüm yerinde sayıyor"><i class="fa fa-angle-right" aria-hidden="true"></i> Kentsel dönüşüm yerinde sayıyor</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/%C4%B0ran" class="hs-item" title="İran"><i class="fa fa-angle-right" aria-hidden="true"></i> İran</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/kurtarma" class="hs-item" title="kurtarma"><i class="fa fa-angle-right" aria-hidden="true"></i> kurtarma</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.yenimesaj.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.yenimesaj.com.tr%2Fekonomi%2Fsiyah-incirden-50-milyon-dolar-bekleniyor-h13064175.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.yenimesaj.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.yenimesaj.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.yenimesaj.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.yenimesaj.com.tr/images/banner/logoNN.png",
        "width": 980,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 0212 425 10 66",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.yenimesaj.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.yenimesaj.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.yenimesaj.com.tr/ekonomi/siyah-incirden-50-milyon-dolar-bekleniyor-h13064175.html"
    },
    "headline": "Siyah incirden 50 milyon dolar bekleniyor",
    "name": "Siyah incirden 50 milyon dolar bekleniyor",
    "articleBody": "Uçak, Türkiye’nin üretim ve ihracatında dünya lideri olduğu taze incirde ihracat yolculuğunun başladığını, sarılop çeşidi taze incirde 12 Temmuz, siyah taze incirde ise 17 Temmuz’da ilk yüklemelerin gerçekleştirileceğini aktardı. Türkiye’nin taze incir ihracatının tamamına yakın bölümünü kapsayan siyah taze incir ihracatının 2016 yılında 29 milyon dolar iken 2017 yılında 41 milyon dolara yükseldiğini belirten Uçak, 2018 yılında incir rekoltesinin yüksek, kalitesinin iyi olduğunu, ihracatçı için cazip hale gelen hava kargo ile ihracatta verimli bir sezon geçirmeyi beklediklerini kaydetti.",
    "articleSection": "Business,Economy",
    "description": "Ege Yaş Sebze ve Meyve İhracatçıları Birliği Başkanı Hayrettin Uçak taze incir ihracatından bu yıl 50 milyon dolar gelir elde edilmesini beklediklerini",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.yenimesaj.com.tr/images/haberler/2018/07/siyah_incirden_50_milyon_dolar_bekleniyor_h13064175_1435f.jpg",
        "width": 980,
        "height": 505    },
    "datePublished": "2018-07-12T17:31:07+03:00",
    "dateModified": "2018-07-12T17:31:07+03:00",
    "genre": "news",
    "wordCount": 134,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Yeni Mesaj Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Yeni Mesaj Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.yenimesaj.com.tr/images/banner/logoNN.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_NIGHT);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/login.js"></script>


<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.yenimesaj.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "yenimesaj", hashtags: "YENİ MESAJ GAZETESİ" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('13064175', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "34161565",
	yandex_counter = "yaCounter34161565";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/34161565" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	





<script type="text/javascript">

	$('#tarih').html(moment().format('D MMMM YYYY dddd'));
	function saat() {
		$('#saat').html(moment().format('HH.mm.ss'));
	}
	setInterval(saat, 500);
</script>  </body>
</html>
