<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo-logo_genis hsa-media-white hsa-line-white hsa-headlines-genis hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Türk futbolunun acı günü</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Teknik direktör Ümit Kayıhan vefat etti" />
<meta name="keywords" content="Ümit Kayıhan, Futbol" />
<meta name="news_keywords" content="Ümit Kayıhan, Futbol" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Yeni Mesaj Gazetesi" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="YENİ MESAJ GAZETESİ" />
<meta property="og:title" content="Türk futbolunun acı günü" />
<meta property="og:description" content="Teknik direktör Ümit Kayıhan vefat etti" />
    <meta property="og:image" content="http://www.yenimesaj.com.tr/images/haberler/2018/06/turk_futbolunun_aci_gunu_h13062472_855d5.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.yenimesaj.com.tr/futbol/turk-futbolunun-aci-gunu-h13062472.html" /><meta http-equiv="refresh" content="120" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Türk futbolunun acı günü" />
<meta name="twitter:url" content="http://www.yenimesaj.com.tr/futbol/turk-futbolunun-aci-gunu-h13062472.html" />
<meta name="twitter:domain" content="http://www.yenimesaj.com.tr/" />
<meta name="twitter:site" content="yenimesaj" />
<meta name="twitter:title" content="Türk futbolunun acı günü" />
<meta name="twitter:description" content="Teknik direktör Ümit Kayıhan vefat etti" />
<meta name="twitter:image:src" content="http://www.yenimesaj.com.tr/images/haberler/2018/06/turk_futbolunun_aci_gunu_h13062472_855d5.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="981" />
<meta property="og:image:height" content="505" />

<link rel="alternate" href="http://www.yenimesaj.com.tr/m/futbol/turk-futbolunun-aci-gunu-h13062472.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.yenimesaj.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.yenimesaj.com.tr/futbol/turk-futbolunun-aci-gunu-h13062472.html">

<link rel="amphtml" href="http://www.yenimesaj.com.tr/haber/amp/13062472"><link rel="publisher" href="https://plus.google.com/101054554569963962773" />  <link rel="image_src" type="image/jpeg" href="http://www.yenimesaj.com.tr/images/haberler/2018/06/turk_futbolunun_aci_gunu_h13062472_855d5.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.yenimesaj.com.tr/">
<meta name="dc.title" content="Türk futbolunun acı günü">
<meta name="dc.keywords" content="Ümit Kayıhan, Futbol">
<meta name="dc.description" content="Teknik direktör Ümit Kayıhan vefat etti">

<link rel="dns-prefetch" href="//www.yenimesaj.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.yenimesaj.com.tr/images/banner/logoNN.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.yenimesaj.com.tr/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'http://www.yenimesaj.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '5000',
cat_limit = '12',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'yenimesaj',
facebook_user = 'yenimesaj',
popup_saat = '1',
yorum_harf_ayar = '0',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '13062472',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-26265697-4';
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26265697-4', 'auto');
  ga('send', 'pageview');

</script>

<meta name="google-site-verification" content="0Jmo2cQDBNGCHjtfrH547tZ8nKqWEol1m2fYm52kShs" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3194731375945269",
    enable_page_level_ads: true
  });
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26265697-4', 'auto');
  ga('send', 'pageview');

</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">


        <div id="logo" class="hs-header-wrapper clearfix font15" style="background: url(http://www.yenimesaj.com.tr/images/banner/logoNN.png)!important; height: 95px;">


        <div class="span4 span-logo"  onclick="window.location='http://www.yenimesaj.com.tr/'; return false;" ></div>
        <div class="span4" style="width:250px">
          <div class="logo-right text-right">
            <div class="logo-search">

                    <form action="http://www.yenimesaj.com.tr/" method="get">
                      <input type="hidden" name="m" value="arama">

                                                                  <input class="hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
                      <input type="hidden" name="auth" value="d1d2f0a8d3228383d29e85578e066a44aec6c150" />
                      <button class="glyphicons white fa fa-search" type="submit"></button>
                    </form>
            </div>
            <div class="logo-date"><i class="fa fa-calendar"></i><span id="tarih"></span> Saat: <span id="saat"></span></div>
          </div>
        </div>





        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.yenimesaj.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
            
                           <a href="http://www.yenimesaj.com.tr/yazarlar.html" class="hs-nav-link hs-ripple hs-nav-11 hs-order-0" title="Haber"><i class="fa fa-users"></i> Yazarlar</a>
              <a title="GÜNDEM Haberleri" href="http://www.yenimesaj.com.tr/gundem/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-1" target="_blank"  >GÜNDEM</a>
<a title="SPOR Haberleri" href="http://www.yenimesaj.com.tr/spor/" id="k26" class="hs-nav-link hs-ripple hs-nav-26 hs-order-2" target="_blank"  >SPOR</a>
<a title="EKONOMİ Haberleri" href="http://www.yenimesaj.com.tr/ekonomi/" id="k25" class="hs-nav-link hs-ripple hs-nav-25 hs-order-3" target="_blank"  >EKONOMİ</a>
<a title="DÜNYA Haberleri" href="http://www.yenimesaj.com.tr/dunya/" id="k27" class="hs-nav-link hs-ripple hs-nav-27 hs-order-4" target="_blank"  >DÜNYA</a>
<a title="TOPLUM Haberleri" href="http://www.yenimesaj.com.tr/toplum/" id="k29" class="hs-nav-link hs-ripple hs-nav-29 hs-order-5" target="_blank"  >TOPLUM</a>
<a title="YAŞAM Haberleri" href="http://www.yenimesaj.com.tr/yasam/" id="k127" class="hs-nav-link hs-ripple hs-nav-127 hs-order-6" target="_blank"  >YAŞAM</a>
<a title="SAĞLIK Haberleri" href="http://www.yenimesaj.com.tr/saglik/" id="k37" class="hs-nav-link hs-ripple hs-nav-37 hs-order-7" target="_blank"  >SAĞLIK</a>
<a title="EHL-İ BEYT GÜNLÜĞÜ Haberleri" href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/" id="k46" class="hs-nav-link hs-ripple hs-nav-46 hs-order-8" target="_blank"  >EHL-İ BEYT GÜNLÜĞÜ</a>
<a title="DİN Haberleri" href="http://www.yenimesaj.com.tr/din/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-9" target="_blank"  >DİN</a>
<a title="BİLİM-TEKNOLOJİ Haberleri" href="http://www.yenimesaj.com.tr/bilim-teknoloji/" id="k33" class="hs-nav-link hs-ripple hs-nav-33 hs-order-10" target="_blank"  >BİLİM-TEKNOLOJİ</a>
<a title="OTOMOTİV Haberleri" href="http://www.yenimesaj.com.tr/otomotiv/" id="k57" class="hs-nav-link hs-ripple hs-nav-57 hs-order-11" target="_blank"  >OTOMOTİV</a>
<a title="KÜLTÜR-SANAT Haberleri" href="http://www.yenimesaj.com.tr/kultur-sanat/" id="k56" class="hs-nav-link hs-ripple hs-nav-56 hs-order-12" target="_blank"  >KÜLTÜR-SANAT</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:07</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/gundem/ilk-oy-gurbetcilerden-h13062488.html" title="İlk oy gurbetçilerden"  class="hs-lm-title" target="_blank">İlk oy gurbetçilerden</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>08:05</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/kose-yazilari/kandil-aciklamasi-kafalari-karistirdi-h13062478.html" title="&#039;Kandil&#039; açıklaması kafaları karıştırdı"  class="hs-lm-title" target="_blank">&#039;Kandil&#039; açıklaması kafaları karıştırdı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:56</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/gundem/milli-para-olmadan-faizler-dusmez-h13062443.html" title="Milli para olmadan faizler düşmez"  class="hs-lm-title" target="_blank">Milli para olmadan faizler düşmez</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:04</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/gundem/abd-yuzlerce-sivili-katletti-h13062425.html" title="ABD yüzlerce sivili katletti"  class="hs-lm-title" target="_blank">ABD yüzlerce sivili katletti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:56</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/gundem/anlastilar-cavusoglu-3-asamali-yol-haritasi-h13062424.html" title="Anlaştılar! Çavuşoğlu: 3 aşamalı yol haritası"  class="hs-lm-title" target="_blank">Anlaştılar! Çavuşoğlu: 3 aşamalı yol haritası</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:57</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/ekonomi/onemli-aciklama-ysk-de-degisiklik-yapildi-h13062423.html" title="Önemli açıklama! YSK&#039;de değişiklik yapıldı"  class="hs-lm-title" target="_blank">Önemli açıklama! YSK&#039;de değişiklik yapıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:28</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/kose-yazilari/flas-aciklama-mehmet-simsek-ekonomiyi-bilmiyor-h13062421.html" title="Flaş açıklama! Mehmet Şimşek ekonomiyi bilmiyor"  class="hs-lm-title" target="_blank">Flaş açıklama! Mehmet Şimşek ekonomiyi bilmiyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:26</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/kose-yazilari/liderlerden-ayni-agiz-kimi-taklit-ediyorlar-h13062422.html" title="Liderlerden aynı ağız... kimi taklit ediyorlar?"  class="hs-lm-title" target="_blank">Liderlerden aynı ağız... kimi taklit ediyorlar?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:22</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/kose-yazilari/faiz-ancak-milli-para-ile-sifirlanir-h13062420.html" title="Faiz ancak Milli Para ile sıfırlanır"  class="hs-lm-title" target="_blank">Faiz ancak Milli Para ile sıfırlanır</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:00</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/gundem/kriz-ve-savastan-cikis-tavsiyesi-h13062375.html" title="&#039;Kriz ve savaştan&#039; çıkış tavsiyesi"  class="hs-lm-title" target="_blank">&#039;Kriz ve savaştan&#039; çıkış tavsiyesi</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">95791</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">191.773</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.6025</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.1726</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.4168</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<style type="text/css">
  .slider-genis img{
    width: 100%;
    max-height: 505px;
  }

</style>

<div id="hs-ustmansetler" class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom hs-carousel-control carousel slide clearfix">
 
  <div class="hs-content carousel-inner hs-content-wide-box clearfix">
    <div class="active item hs-ust-item">
    <div data-hsm="haberler" data-hsid="13062482" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/aslan-in-ilk-transferi-mugdat-h13062482.html" title="Aslan&#039;ın ilk transferi Muğdat" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/06/akhisar_mugdat_osmanli01.jpg" alt="Aslan&#039;ın ilk transferi Muğdat"  />
      </div>
                  <div class="hs-item-title">Aslan'ın ilk transferi Muğdat</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13062481" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/fener-pereira-ya-tazminat-odeyecek-h13062481.html" title="Fener, Pereira&#039;ya tazminat ödeyecek" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/06/fb_pereira.jpg" alt="Fener, Pereira&#039;ya tazminat ödeyecek"  />
      </div>
                  <div class="hs-item-title">Fener, Pereira'ya tazminat ödeyecek</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13062480" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/comolli-nin-ilk-goz-agrisi-h13062480.html" title="Comolli&#039;nin ilk göz ağrısı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/06/fb_bamba.jpg" alt="Comolli&#039;nin ilk göz ağrısı"  />
      </div>
                  <div class="hs-item-title">Comolli'nin ilk göz ağrısı</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13062479" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/ulkesinden-talip-cikti-h13062479.html" title="Ülkesinden talip çıktı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/06/fb_valbuena.jpg" alt="Ülkesinden talip çıktı"  />
      </div>
                  <div class="hs-item-title">Ülkesinden talip çıktı</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13062477" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/herhangi-bir-teklif-gelmedi-h13062477.html" title="&quot;Herhangi bir teklif gelmedi&quot;" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/06/malatya_erdal_gunduz.jpg" alt="&quot;Herhangi bir teklif gelmedi&quot;"  />
      </div>
                  <div class="hs-item-title">"Herhangi bir teklif gelmedi"</div>
          </a>
  </div>
      </div>
    <div class="item hs-ust-item">
      <div data-hsm="haberler" data-hsid="13062476" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/besiktas-yonetimi-sefere-cikiyor-h13062476.html" title="Beşiktaş yönetimi sefere çıkıyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/06/bjk_benteke.jpg" alt="Beşiktaş yönetimi sefere çıkıyor"  />
      </div>
                  <div class="hs-item-title">Beşiktaş yönetimi sefere çıkıyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13062475" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/turkiye-ile-guclu-baglarimiz-var-h13062475.html" title="&quot;Türkiye ile güçlü bağlarımız var&quot;" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/06/ilkay.jpg" alt="&quot;Türkiye ile güçlü bağlarımız var&quot;"  />
      </div>
                  <div class="hs-item-title">"Türkiye ile güçlü bağlarımız var"</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13062474" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/gencler-eylul-de-kongreye-gidiyor-h13062474.html" title="Gençler, Eylül&#039;de kongreye gidiyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/06/gencler_murat_cavcav02.jpg" alt="Gençler, Eylül&#039;de kongreye gidiyor"  />
      </div>
                  <div class="hs-item-title">Gençler, Eylül'de kongreye gidiyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13062472" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/turk-futbolunun-aci-gunu-h13062472.html" title="Türk futbolunun acı günü" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/06/umit_kayihan02.jpg" alt="Türk futbolunun acı günü"  />
      </div>
                  <div class="hs-item-title">Türk futbolunun acı günü</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13062469" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/kayihan-in-vefati-yasa-bogdu-h13062469.html" title="Kayıhan&#039;ın vefatı yasa boğdu" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/06/umit_kayihan01.jpg" alt="Kayıhan&#039;ın vefatı yasa boğdu"  />
      </div>
                  <div class="hs-item-title">Kayıhan'ın vefatı yasa boğdu</div>
          </a>
  </div>
      </div>
</div>

<a class="carousel-control hs-sdch left" href="#hs-ustmansetler" data-slide="prev"><i class="fa fa-angle-left"></i></a>
<a class="carousel-control hs-sdch right" href="#hs-ustmansetler" data-slide="next"><i class="fa fa-angle-right"></i></a>

</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-13062472">
  <article id="haber-13062472" class="clearfix">

    
    
      <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Türk futbolunun acı günü</h1>
                <p class="lead hs-head-font">Teknik direktör Ümit Kayıhan vefat etti</p>
      </header>


    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-06-06 13:35:36">06 Haziran 2018 Çarşamba 13:35</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.yenimesaj.com.tr/images/haberler/2018/06/turk_futbolunun_aci_gunu_h13062472_855d5.jpg" alt="Türk futbolunun acı günü" title="Türk futbolunun acı günü" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-13062472"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(13062472,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(13062472,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(13062472,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber13062472-tt">
    
                        <div id="newsbody"><p>Teknik direktör <strong class="klink">Ümit Kayıhan</strong> 64 yaşında hayatını kaybetti.</p>

<p>Bir süre önce zatürre ön teşhisiyle Urla Devlet Hastanesinde tedavi altına alındıktan sonra 9 Eylül Üniversitesi Tıp Fakültesi Hastanesine kaldırılan Ümit Kayıhan, müdahalelere rağmen yaşamını yitirdi. 28 Şubat 1954 doğumlu Ümit Kayıhan, teknik direktörlük kariyerinde Altay, Karşıyaka, Denizlispor, Antalyaspor, Adanaspor, Diyarbakırspor, Erzurumspor, MKE Ankaragücü, Göztepe, Bursaspor, Malatyaspor, Kocaelispor ve Çaykur Rizespor takımlarını çalıştırdı. Kayıhan, en son 2013-2014 sezonunda Altay'da görev yapmıştı.</p>

<p>Teknik direktörlük kariyerinde 2000-2001 sezonunda Göztepe'yi Süper Lig'e taşıyan Ümit Kayıhan, <strong class="klink">futbol</strong>culuk döneminde de Göztepe, Balıkesirspor, Altay, Eskişehirspor, Altınordu ve Kuşadasıspor gibi takımların formasını giymişti.</p>

<p><strong>Ümit Kayıhan'ın cenazesi yarın toprağa verilecek</strong></p>

<p>Hayatını kaybeden teknik direktör Ümit Kayıhan'ın oğlu Ekrem Kayıhan, "Babamın Türk futboluna emeği geçti. Türk futboluna katkı yaptı, çok üzgünüz." dedi.</p>

<p>Kayıhan, Dokuz Eylül Üniversitesi Tıp Fakültesi Hastanesi önünde yaptığı açıklamada, Ümit Kayıhan'ı bu sabaha karşı kaybettiklerini söyledi.  Çok üzüntülü olduklarını belirten Kayıhan, "Söylenecek söz bulamıyorum. Arayanlara teşekkür ediyorum, herkes hakkını helal etsin. Babamın Türk futboluna emeği geçti. Türk futboluna katkı yaptı, çok üzgünüz." ifadelerini kullandı. </p>

<p>Babasında mitral kalp kapakçığı yetmezliği olduğunun söylendiğini aktaran Kayıhan, rahatsızlığı için henüz net bilgiye sahip olmadıklarını kaydetti. Ümit Kayıhan'ın cenazesi yarın öğle vakti Alsancak Hocazade Camisi'nde kılınacak namazın ardından Çeşme ilçesindeki Alaçatı Mezarlığı'nda toprağa verilecek.</p></div>
    <p>AA</p>                <div data-hsm="banner" data-hsid="136" class="reklam reklam137 text-center"><iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/5be31283-6e3c-4e5f-8a9d-da08e99d4fd7.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>    
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>06.06.2018 13:36</span></div>  </div>

  </article>

  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/gorulmesi-bile-rahatlatiyor-resimleri,8.html" title="Görülmesi bile rahatlatıyor..">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/11_9.jpg" alt="Görülmesi bile rahatlatıyor.." />
          <b>Görülmesi bile rahatlatıyor..</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/mimar-sinan-in-eserleri-resimleri,7.html" title="Mimar Sinan&#039;ın Eserleri">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/gazi_ahmet_paYa.jpg" alt="Mimar Sinan&#039;ın Eserleri" />
          <b>Mimar Sinan&#039;ın Eserleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/kediler-resimleri,4.html" title="kediler">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/1_11.jpg" alt="kediler" />
          <b>kediler</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/modifiyeli-motorlar-resimleri,3.html" title="Modifiyeli Motorlar">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/1_10.jpg" alt="Modifiyeli Motorlar" />
          <b>Modifiyeli Motorlar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.yenimesaj.com.tr/haberleri/%C3%9Cmit+Kay%C4%B1han" title="Ümit Kayıhan haberleri">Ümit Kayıhan</a><a href="http://www.yenimesaj.com.tr/haberleri/Futbol" title="Futbol haberleri">Futbol</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp13062472" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.yenimesaj.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(13062472);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="13062472" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="d1d2f0a8d3228383d29e85578e066a44aec6c150" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">13062472</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-13062472 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.yenimesaj.com.tr/futbol/aslan-in-ilk-transferi-mugdat-h13062482.html" target="_blank" title="Aslan&#039;ın ilk transferi Muğdat">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/06/aslan_in_ilk_transferi_mugdat_h13062482_6d468.jpg" alt="Aslan&#039;ın ilk transferi Muğdat" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Aslan&#039;ın ilk transferi Muğdat</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/futbol/fener-pereira-ya-tazminat-odeyecek-h13062481.html" target="_blank" title="Fener, Pereira&#039;ya tazminat ödeyecek">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/06/fener_pereira_ya_tazminat_odeyecek_h13062481_11d74.jpg" alt="Fener, Pereira&#039;ya tazminat ödeyecek" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Fener, Pereira&#039;ya tazminat ödeyecek</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/futbol/comolli-nin-ilk-goz-agrisi-h13062480.html" target="_blank" title="Comolli&#039;nin ilk göz ağrısı">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/06/comolli_nin_ilk_goz_agrisi_h13062480_e8241.jpg" alt="Comolli&#039;nin ilk göz ağrısı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Comolli&#039;nin ilk göz ağrısı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.yenimesaj.com.tr/futbol/ulkesinden-talip-cikti-h13062479.html" target="_blank" title="Ülkesinden talip çıktı">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/06/ulkesinden_talip_cikti_h13062479_73610.jpg" alt="Ülkesinden talip çıktı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ülkesinden talip çıktı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/futbol/herhangi-bir-teklif-gelmedi-h13062477.html" target="_blank" title="&quot;Herhangi bir teklif gelmedi&quot;">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/06/herhangi_bir_teklif_gelmedi_h246904_528f9.jpg" alt="&quot;Herhangi bir teklif gelmedi&quot;" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">&quot;Herhangi bir teklif gelmedi&quot;</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/futbol/besiktas-yonetimi-sefere-cikiyor-h13062476.html" target="_blank" title="Beşiktaş yönetimi sefere çıkıyor">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/06/besiktas_yonetimi_sefere_cikiyor_h246899_746ba.jpg" alt="Beşiktaş yönetimi sefere çıkıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Beşiktaş yönetimi sefere çıkıyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.yenimesaj.com.tr/futbol/turkiye-ile-guclu-baglarimiz-var-h13062475.html" target="_blank" title="&quot;Türkiye ile güçlü bağlarımız var&quot;">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/06/turkiye_ile_guclu_baglarimiz_var_h246869_2a151.jpg" alt="&quot;Türkiye ile güçlü bağlarımız var&quot;" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">&quot;Türkiye ile güçlü bağlarımız var&quot;</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/futbol/gencler-eylul-de-kongreye-gidiyor-h13062474.html" target="_blank" title="Gençler, Eylül&#039;de kongreye gidiyor">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/06/gencler_eylul_de_kongreye_gidiyor_h246877_510d7.jpg" alt="Gençler, Eylül&#039;de kongreye gidiyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Gençler, Eylül&#039;de kongreye gidiyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/futbol/gazisehir-de-2-ayrilik-h13062473.html" target="_blank" title="Gazişehir&#039;de 2 ayrılık">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/06/gazisehir_de_2_ayrilik_h246887_b1e13.jpg" alt="Gazişehir&#039;de 2 ayrılık" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Gazişehir&#039;de 2 ayrılık</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.yenimesaj.com.tr/futbol/gazisehir-de-2-ayrilik-h13062473.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="98" class="reklam reklam200"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000819-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>

</div>        
  
  
  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">

        
    <h5 class="text-left">
      <a href="http://www.yenimesaj.com.tr/gunun-yazilari.html" title="Günlük Yazılar">Günlük Yazılar</a>

     

      <a href="http://www.yenimesaj.com.tr/yazarlar.html" class="pull-right" title="Tüm Yazarlar">Tüm Yazarlar</a>
    </h5>

          <div class="yazar-control-middle">
      <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-down"></i></a>
      <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-up"></i></a>
      </div>
      </div>


    <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">



      


      <!--12-->        <div data-hsm="makaleler" data-hsid="12022753" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Prof. Dr. Haydar Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/hcm.png" alt="Prof. Dr. Haydar Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Milli Ekonomi Modeli adıma tescillenmiş bir markadır" target="_blank">Prof. Dr. Haydar Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/milli-ekonomi-modeli-adima-tescillenmis-bir-markadir-makale,12022753.html" title="Milli Ekonomi Modeli adıma tescillenmiş bir markadır" target="_blank">Milli Ekonomi Modeli adıma tescillenmiş bir markadır</a>
            </div>
          </div>
        </div>
      


      
        <div data-hsm="makaleler" data-hsid="12022806" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1038/muharrem-bayraktar" title="Muharrem Bayraktar" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/bayraktar.png" alt="Muharrem Bayraktar"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1038/muharrem-bayraktar" title="Kandil’e operasyon" target="_blank">Muharrem Bayraktar</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/kandile-operasyon-makale,12022806.html" title="Kandil’e operasyon" target="_blank">Kandil’e operasyon</a>
            </div>
          </div>
        </div>
        


      <!--12-->


      
        <div data-hsm="makaleler" data-hsid="12022737" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1128/sinem-bas" title="Sinem Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/yazar.png" alt="Sinem Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1128/sinem-bas" title="10. Milli Ekonomi Modeli Kongresi" target="_blank">Sinem Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/10-milli-ekonomi-modeli-kongresi-makale,12022737.html" title="10. Milli Ekonomi Modeli Kongresi" target="_blank">10. Milli Ekonomi Modeli Kongresi</a>
            </div>
          </div>
        </div>
        


      <!--12-->


      
        <div data-hsm="makaleler" data-hsid="12019380" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1266/yeliz-yucel" title="Yeliz Yücel" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/resimsiz_yazar_1.png" alt="Yeliz Yücel"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1266/yeliz-yucel" title="Üç aylar iklimi-4" target="_blank">Yeliz Yücel</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/uc-aylar-iklimi-4-makale,12019380.html" title="Üç aylar iklimi-4" target="_blank">Üç aylar iklimi-4</a>
            </div>
          </div>
        </div>
        


      <!--12-->


      
        <div data-hsm="makaleler" data-hsid="12016336" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1267/abdulkadir-bas" title="Abdülkadir Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/resimsiz_yazar_2.png" alt="Abdülkadir Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1267/abdulkadir-bas" title="‘Büyük Türkiye’  diye diye  ne hale geldik!" target="_blank">Abdülkadir Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/buyuk-turkiye-diye-diye-ne-hale-geldik-makale,12016336.html" title="‘Büyük Türkiye’  diye diye  ne hale geldik!" target="_blank">‘Büyük Türkiye’  diye diye  ne hale geldik!</a>
            </div>
          </div>
        </div>
        


      <!--12-->


      
        <div data-hsm="makaleler" data-hsid="12022803" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1110/yusuf-karaca" title="Yusuf Karaca" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/yusuf_krc.png" alt="Yusuf Karaca"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1110/yusuf-karaca" title="450 ton altınımız İngiltere&#039;de rehinli" target="_blank">Yusuf Karaca</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/450-ton-altinimiz-ingiltere-de-rehinli-makale,12022803.html" title="450 ton altınımız İngiltere&#039;de rehinli" target="_blank">450 ton altınımız İngiltere&#039;de rehinli</a>
            </div>
          </div>
        </div>
        


      <!--12-->


      
        <div data-hsm="makaleler" data-hsid="12022804" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1084/orhan-dede" title="Orhan Dede" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/orhan_dede.png" alt="Orhan Dede"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1084/orhan-dede" title="Bütün kapılar sömürüye çıkıyor" target="_blank">Orhan Dede</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/butun-kapilar-somuruye-cikiyor-makale,12022804.html" title="Bütün kapılar sömürüye çıkıyor" target="_blank">Bütün kapılar sömürüye çıkıyor</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
        


      <!--12-->        <div data-hsm="makaleler" data-hsid="12022753" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Prof. Dr. Haydar Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/hcm.png" alt="Prof. Dr. Haydar Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Milli Ekonomi Modeli adıma tescillenmiş bir markadır" target="_blank">Prof. Dr. Haydar Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/milli-ekonomi-modeli-adima-tescillenmis-bir-markadir-makale,12022753.html" title="Milli Ekonomi Modeli adıma tescillenmiş bir markadır" target="_blank">Milli Ekonomi Modeli adıma tescillenmiş bir markadır</a>
            </div>
          </div>
        </div>
      


      
        <div data-hsm="makaleler" data-hsid="12022805" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1079/murat-cabas" title="Murat Çabas" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/Murat_Cabas_2.png" alt="Murat Çabas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1079/murat-cabas" title="Kiraz dalda  hamsi depoda" target="_blank">Murat Çabas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/kiraz-dalda-hamsi-depoda-makale,12022805.html" title="Kiraz dalda  hamsi depoda" target="_blank">Kiraz dalda  hamsi depoda</a>
            </div>
          </div>
        </div>
        


      <!--12-->


      
        <div data-hsm="makaleler" data-hsid="12022800" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1021/aziz-karaca" title="Aziz Karaca" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/AZYZ_KARACA3.jpg" alt="Aziz Karaca"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1021/aziz-karaca" title="İnsanı pullara kul eylemişler" target="_blank">Aziz Karaca</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/insani-pullara-kul-eylemisler-makale,12022800.html" title="İnsanı pullara kul eylemişler" target="_blank">İnsanı pullara kul eylemişler</a>
            </div>
          </div>
        </div>
        


      <!--12-->


      
        <div data-hsm="makaleler" data-hsid="12022802" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1007/mustafa-hilmi-yildirim" title="Mustafa Hilmi Yıldırım" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/mustafa_1.png" alt="Mustafa Hilmi Yıldırım"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1007/mustafa-hilmi-yildirim" title="Etkili iletişim  etkisiz mitingler" target="_blank">Mustafa Hilmi Yıldırım</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/etkili-iletisim-etkisiz-mitingler-makale,12022802.html" title="Etkili iletişim  etkisiz mitingler" target="_blank">Etkili iletişim  etkisiz mitingler</a>
            </div>
          </div>
        </div>
        


      <!--12-->


      
        <div data-hsm="makaleler" data-hsid="12022807" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1119/akin-aydin" title="Akın Aydın" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/akin_1.png" alt="Akın Aydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1119/akin-aydin" title="Kim kazanır?" target="_blank">Akın Aydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/kim-kazanir-makale,12022807.html" title="Kim kazanır?" target="_blank">Kim kazanır?</a>
            </div>
          </div>
        </div>
        


      <!--12-->


      
        <div data-hsm="makaleler" data-hsid="12022801" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/55/lutfullah-onder" title="Lütfullah Önder" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/lutfullah_onder.png" alt="Lütfullah Önder"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/55/lutfullah-onder" title="Kör ve sağır kopyacılar -Taklitler aslını yaşatır-" target="_blank">Lütfullah Önder</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/kor-ve-sagir-kopyacilar-taklitler-aslini-yasatir-makale,12022801.html" title="Kör ve sağır kopyacılar -Taklitler aslını yaşatır-" target="_blank">Kör ve sağır kopyacılar -Taklitler aslını yaşatır-</a>
            </div>
          </div>
        </div>
        


      <!--12-->


      
        <div data-hsm="makaleler" data-hsid="12022808" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1133/harun-kayaci" title="Harun Kayacı" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/harun_kayacY.png" alt="Harun Kayacı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1133/harun-kayaci" title="24 Haziran sonrası…" target="_blank">Harun Kayacı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/24-haziran-sonrasi-makale,12022808.html" title="24 Haziran sonrası…" target="_blank">24 Haziran sonrası…</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  <div data-hsm="banner" data-hsid="44" class="reklam reklam206"><a class="twitter-timeline" data-lang="tr" data-width="300" data-height="620" data-theme="light" data-link-color="#F5F8FA" href="https://twitter.com/yenimesaj">Tweets by yenimesaj</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>03:07</div>
          <div>05:25</div>
          <div>13:14</div>
          <div>17:14</div>
          <div>20:41</div>
          <div>22:40</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/yenimesaj" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">12.1B</strong> BEĞENİ</a>
        <a href="http://facebook.com/yenimesaj" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/yenimesaj" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">8.5B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/yenimesaj" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/101054554569963962773" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/101054554569963962773" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.yenimesaj.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="13062487" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/kose-yazilari" class="kategori" style="background-color:#f39c12">KÖŞE YAZILARI</a> <span class="tarih-once" data-date="2018-06-06 09:58:44"> 2018-06-06 09:58:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/kose-yazilari/kiraz-dalda-hamsi-depoda-h13062487.html" title="Kiraz dalda hamsi depoda" target="_blank">Kiraz dalda hamsi depoda</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13062478" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/kose-yazilari" class="kategori" style="background-color:#f39c12">KÖŞE YAZILARI</a> <span class="tarih-once" data-date="2018-06-06 08:05:13"> 2018-06-06 08:05:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/kose-yazilari/kandil-aciklamasi-kafalari-karistirdi-h13062478.html" title="&#039;Kandil&#039; açıklaması kafaları karıştırdı" target="_blank">&#039;Kandil&#039; açıklaması kafaları karıştırdı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13062443" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-06-05 17:56:06"> 2018-06-05 17:56:06</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/milli-para-olmadan-faizler-dusmez-h13062443.html" title="Milli para olmadan faizler düşmez" target="_blank">Milli para olmadan faizler düşmez</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13062425" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-06-05 15:04:50"> 2018-06-05 15:04:50</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/abd-yuzlerce-sivili-katletti-h13062425.html" title="ABD yüzlerce sivili katletti" target="_blank">ABD yüzlerce sivili katletti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13062424" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-06-05 14:56:49"> 2018-06-05 14:56:49</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/anlastilar-cavusoglu-3-asamali-yol-haritasi-h13062424.html" title="Anlaştılar! Çavuşoğlu: 3 aşamalı yol haritası" target="_blank">Anlaştılar! Çavuşoğlu: 3 aşamalı yol haritası</a>
    </div>
  </div>
      </div>
</div>

<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="13062384"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/politika/" class="kategori" style="background-color:#f39c12">POLİTİKA</a> <span class="tarih-once" data-date="2018-06-04 16:54:16"> 2018-06-04 16:54:16</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/politika/bahceli-den-af-dayatmasi-h13062384.html" title="Bahçeli&#039;den &#039;af&#039; dayatması" target="_blank">Bahçeli&#039;den &#039;af&#039; dayatması</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13062356"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-06-04 00:31:38"> 2018-06-04 00:31:38</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/mutercimler-den-barmen-bagis-aciklamasi-h13062356.html" title="Mütercimler&#039;den &#039;Barmen Bağış&#039; açıklaması!" target="_blank">Mütercimler&#039;den &#039;Barmen Bağış&#039; açıklaması!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13062269"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/ekonomi/" class="kategori" style="background-color:#27b061">EKONOMİ</a> <span class="tarih-once" data-date="2018-06-02 14:46:09"> 2018-06-02 14:46:09</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/ekonomi/7-dakikada-dolarin-neden-yukseldigini-anlatti-h13062269.html" title="7 dakikada doların neden yükseldiğini anlattı" target="_blank">7 dakikada doların neden yükseldiğini anlattı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13062264"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/futbol/" class="kategori" style="background-color:#3498db">FUTBOL</a> <span class="tarih-once" data-date="2018-06-02 13:01:44"> 2018-06-02 13:01:44</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/futbol/altinordu-ya-yeni-transfer-h13062264.html" title="Altınordu&#039;ya yeni transfer" target="_blank">Altınordu&#039;ya yeni transfer</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13062373"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/" class="kategori" style="background-color:#16a085">EHL-İ BEYT GÜNLÜĞÜ</a> <span class="tarih-once" data-date="2018-06-05 00:00:21"> 2018-06-05 00:00:21</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/cennete-ilk-onlar-girecek-h13062373.html" title="Cennete ilk onlar girecek" target="_blank">Cennete ilk onlar girecek</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="13062356" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-06-04 00:31:38"> 2018-06-04 00:31:38</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/mutercimler-den-barmen-bagis-aciklamasi-h13062356.html" title="Mütercimler&#039;den &#039;Barmen Bağış&#039; açıklaması!" target="_blank">Mütercimler&#039;den &#039;Barmen Bağış&#039; açıklaması!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13062134" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/ekonomi/" class="kategori" style="background-color:#27b061">EKONOMİ</a> <span class="tarih-once" data-date="2018-05-30 13:33:41"> 2018-05-30 13:33:41</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/ekonomi/erdogan-indirim-dedi-rusya-zam-yapiyor-h13062134.html" title="Erdoğan &#039;indirim&#039; dedi Rusya zam yapıyor" target="_blank">Erdoğan &#039;indirim&#039; dedi Rusya zam yapıyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13062269" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/ekonomi/" class="kategori" style="background-color:#27b061">EKONOMİ</a> <span class="tarih-once" data-date="2018-06-02 14:46:09"> 2018-06-02 14:46:09</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/ekonomi/7-dakikada-dolarin-neden-yukseldigini-anlatti-h13062269.html" title="7 dakikada doların neden yükseldiğini anlattı" target="_blank">7 dakikada doların neden yükseldiğini anlattı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13062217" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-05-31 13:57:14"> 2018-05-31 13:57:14</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/prof-dr-manankov-dan-milli-para-itirafi-h13062217.html" title="Prof. Dr. Manankov&#039;dan &#039;milli para&#039; itirafı" target="_blank">Prof. Dr. Manankov&#039;dan &#039;milli para&#039; itirafı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13062219" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-05-31 18:10:07"> 2018-05-31 18:10:07</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/tuik-acikladi-suriye-den-silah-ithal-etmisiz-h13062219.html" title="TÜİK açıkladı... Suriye&#039;den silah ithal etmişiz!" target="_blank">TÜİK açıkladı... Suriye&#039;den silah ithal etmişiz!</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.yenimesaj.com.tr/images/sayfalar/01-06haziran.jpg" title="Yeni Mesaj Gazetesi - 06.06.2018 Manşeti" target="_blank"><img src="http://www.yenimesaj.com.tr/images/sayfalar/thumb_01-06haziran.jpg" alt="Yeni Mesaj Gazetesi - 06.06.2018 Manşeti" /></a>
        </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.yenimesaj.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" selected>06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" selected>Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.yenimesaj.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.yenimesaj.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.yenimesaj.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.yenimesaj.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.yenimesaj.com.tr/gundem/">GÜNDEM</a></li><li><a href="http://www.yenimesaj.com.tr/futbol/">FUTBOL</a></li><li><a href="http://www.yenimesaj.com.tr/altin-ogutler/">ALTIN ÖĞÜTLER</a></li><li><a href="http://www.yenimesaj.com.tr/spor/">SPOR</a></li><li><a href="http://www.yenimesaj.com.tr/basketbol/">BASKETBOL</a></li></ul><ul><li><a href="http://www.yenimesaj.com.tr/gunun-hadis-i/">GÜNÜN HADİS-İ</a></li><li><a href="http://www.yenimesaj.com.tr/voleybol/">VOLEYBOL</a></li><li><a href="http://www.yenimesaj.com.tr/gunun-ayeti/">GÜNÜN AYETİ</a></li><li><a href="http://www.yenimesaj.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="http://www.yenimesaj.com.tr/diger/">DİĞER</a></li></ul><ul><li><a href="http://www.yenimesaj.com.tr/dunya/">DÜNYA</a></li><li><a href="http://www.yenimesaj.com.tr/motor-sporlari/">MOTOR SPORLARI</a></li><li><a href="http://www.yenimesaj.com.tr/toplum/">TOPLUM</a></li><li><a href="http://www.yenimesaj.com.tr/yasam/">YAŞAM</a></li><li><a href="http://www.yenimesaj.com.tr/saglik/">SAĞLIK</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.yenimesaj.com.tr/" class="logo"><img src="http://www.yenimesaj.com.tr/images/banner/alt_logo.png" alt="Türk futbolunun acı günü" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>YENİ MESAJ GAZETESİ</div>
        <div>
          <p>Yeşilova mah. 4. Barbaros cad. No: 27 Kat:1 No: 2-3-4 - Küçükçekmece - İSTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 425 10 66</p>        </div>
        <div>
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.yenimesaj.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="d1d2f0a8d3228383d29e85578e066a44aec6c150" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/%C3%BC%C3%A7%C3%BCncc%C3%BC" class="hs-item" title="üçünccü"><i class="fa fa-angle-right" aria-hidden="true"></i> üçünccü</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/elit+atlet" class="hs-item" title="elit atlet"><i class="fa fa-angle-right" aria-hidden="true"></i> elit atlet</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/%C3%B6zg%C3%BCrl%C3%BCk" class="hs-item" title="özgürlük"><i class="fa fa-angle-right" aria-hidden="true"></i> özgürlük</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/%C3%B6zg%C3%BCrg%C3%BCn" class="hs-item" title="özgürgün"><i class="fa fa-angle-right" aria-hidden="true"></i> özgürgün</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/U%C4%9Fur+Erdener" class="hs-item" title="Uğur Erdener"><i class="fa fa-angle-right" aria-hidden="true"></i> Uğur Erdener</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/56+%C5%9Firkete+kayyum+atand%C4%B1%21" class="hs-item" title="56 şirkete kayyum atandı!"><i class="fa fa-angle-right" aria-hidden="true"></i> 56 şirkete kayyum atandı!</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Alman+milli+tak%C4%B1m%C4%B1" class="hs-item" title="Alman milli takımı"><i class="fa fa-angle-right" aria-hidden="true"></i> Alman milli takımı</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Futbol" class="hs-item" title="Futbol"><i class="fa fa-angle-right" aria-hidden="true"></i> Futbol</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Ali+Ademo%C4%9Flu" class="hs-item" title="Ali Ademoğlu"><i class="fa fa-angle-right" aria-hidden="true"></i> Ali Ademoğlu</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/%C4%B0%C5%9F+bulmak+zor+mu+zor%21" class="hs-item" title="İş bulmak zor mu zor!"><i class="fa fa-angle-right" aria-hidden="true"></i> İş bulmak zor mu zor!</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.yenimesaj.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.yenimesaj.com.tr%2Ffutbol%2Fturk-futbolunun-aci-gunu-h13062472.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.yenimesaj.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.yenimesaj.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.yenimesaj.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.yenimesaj.com.tr/images/banner/logoNN.png",
        "width": 980,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 0212 425 10 66",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.yenimesaj.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.yenimesaj.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.yenimesaj.com.tr/futbol/turk-futbolunun-aci-gunu-h13062472.html"
    },
    "headline": "Türk futbolunun acı günü",
    "name": "Türk futbolunun acı günü",
    "articleBody": "Teknik direktör Ümit Kayıhan 64 yaşında hayatını kaybetti.Bir süre önce zatürre ön teşhisiyle Urla Devlet Hastanesinde tedavi altına alındıktan sonra 9 Eylül Üniversitesi Tıp Fakültesi Hastanesine kaldırılan Ümit Kayıhan, müdahalelere rağmen yaşamını yitirdi. 28 Şubat 1954 doğumlu Ümit Kayıhan, teknik direktörlük kariyerinde Altay, Karşıyaka, Denizlispor, Antalyaspor, Adanaspor, Diyarbakırspor, Erzurumspor, MKE Ankaragücü, Göztepe, Bursaspor, Malatyaspor, Kocaelispor ve Çaykur Rizespor takımlarını çalıştırdı. Kayıhan, en son 2013-2014 sezonunda Altay&#039;da görev yapmıştı.Teknik direktörlük kariyerinde 2000-2001 sezonunda Göztepe&#039;yi Süper Lig&#039;e taşıyan Ümit Kayıhan, futbolculuk döneminde de Göztepe, Balıkesirspor, Altay, Eskişehirspor, Altınordu ve Kuşadasıspor gibi takımların formasını giymişti.Ümit Kayıhan&#039;ın cenazesi yarın toprağa verilecekHayatını kaybeden teknik direktör Ümit Kayıhan&#039;ın oğlu Ekrem Kayıhan, &quot;Babamın Türk futboluna emeği geçti. Türk futboluna katkı yaptı, çok üzgünüz.&quot; dedi.Kayıhan, Dokuz Eylül Üniversitesi Tıp Fakültesi Hastanesi önünde yaptığı açıklamada, Ümit Kayıhan&#039;ı bu sabaha karşı kaybettiklerini söyledi.  Çok üzüntülü olduklarını belirten Kayıhan, &quot;Söylenecek söz bulamıyorum. Arayanlara teşekkür ediyorum, herkes hakkını helal etsin. Babamın Türk futboluna emeği geçti. Türk futboluna katkı yaptı, çok üzgünüz.&quot; ifadelerini kullandı. Babasında mitral kalp kapakçığı yetmezliği olduğunun söylendiğini aktaran Kayıhan, rahatsızlığı için henüz net bilgiye sahip olmadıklarını kaydetti. Ümit Kayıhan&#039;ın cenazesi yarın öğle vakti Alsancak Hocazade Camisi&#039;nde kılınacak namazın ardından Çeşme ilçesindeki Alaçatı Mezarlığı&#039;nda toprağa verilecek.",
    "articleSection": "Sports,Soccer",
    "description": "Teknik direktör Ümit Kayıhan vefat etti",
    "keywords": "Ümit Kayıhan, Futbol",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.yenimesaj.com.tr/images/haberler/2018/06/turk_futbolunun_aci_gunu_h13062472_855d5.jpg",
        "width": 980,
        "height": 505    },
    "datePublished": "2018-06-06T13:35:36+03:00",
    "dateModified": "2018-06-06T13:36:07+03:00",
    "genre": "news",
    "wordCount": 339,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Yeni Mesaj Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Yeni Mesaj Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.yenimesaj.com.tr/images/banner/logoNN.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/login.js"></script>


<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.yenimesaj.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "yenimesaj", hashtags: "YENİ MESAJ GAZETESİ" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('13062472', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "34161565",
	yandex_counter = "yaCounter34161565";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/34161565" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	





<script type="text/javascript">

	$('#tarih').html(moment().format('D MMMM YYYY dddd'));
	function saat() {
		$('#saat').html(moment().format('HH.mm.ss'));
	}
	setInterval(saat, 500);
</script>  </body>
</html>
