<!DOCTYPE html> <html lang="tr" class="no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <title>Dikkatsizliğin bedeli ağır oldu</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content="E-5 Karayolu Edirnekapı mevkiinde meydana gelen trafik kazasında 2&#039;si ağır 5 kişi yaralandı" /> <meta name="keywords" content="Dikkatsizliğin bedeli ağır oldu" /> <meta name="news_keywords" content="Dikkatsizliğin bedeli ağır oldu"> <meta name="author" content="YENİ MESAJ" /><meta property="og:site_name" content="YENİ MESAJ" /> <meta property="og:title" content="Dikkatsizliğin bedeli ağır oldu" /> <meta property="og:description" content="E-5 Karayolu Edirnekapı mevkiinde meydana gelen trafik kazasında 2&#039;si ağır 5 kişi yaralandı" /> <meta property="og:image" content="http://www.yenimesaj.com.tr/images/haberler/2017/04/dikkatsizligin_bedeli_agir_oldu_h13042346_59e43.jpg" /><meta property="og:type" content="article" /> <meta property="og:url" content="http://www.yenimesaj.com.tr/gundem/dikkatsizligin-bedeli-agir-oldu-h13042346.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" /> <meta property="og:title" content="Dikkatsizliğin bedeli ağır oldu" /> <meta name="twitter:url" content="http://www.yenimesaj.com.tr/gundem/dikkatsizligin-bedeli-agir-oldu-h13042346.html" /> <meta name="twitter:domain" content="http://www.yenimesaj.com.tr/" /> <meta name="twitter:site" content="yenimesaj" /> <meta name="twitter:title" content="Dikkatsizliğin bedeli ağır oldu" /> <meta name="twitter:description" content="E-5 Karayolu Edirnekapı mevkiinde meydana gelen trafik kazasında 2’si ağır 5 kişi yaralandı" /> <meta name="twitter:image:src" content="http://www.yenimesaj.com.tr/images/haberler/2017/04/dikkatsizligin_bedeli_agir_oldu_h13042346_59e43.jpg" /><link rel="alternate" href="http://www.yenimesaj.com.tr/" hreflang="tr" /> <link href="http://www.yenimesaj.com.tr/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/> <link href="http://www.yenimesaj.com.tr/_themes/hs-rush-php/style/colors/gazete-kirmizi.css" rel="stylesheet"/><link href="http://www.yenimesaj.com.tr/_themes/hs-rush-php/style/ozel.css" rel="stylesheet"/> <link href="http://www.yenimesaj.com.tr/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.yenimesaj.com.tr/rss.php" /> <link rel="shortcut icon" href="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/favicon.ico"><link href='http://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link rel="canonical" href="http://www.yenimesaj.com.tr/gundem/dikkatsizligin-bedeli-agir-oldu-h13042346.html"><link rel="publisher" href="gazeteyenimesaj" /><link rel="image_src" type="image/jpeg" href="http://www.yenimesaj.com.tr/images/haberler/2017/04/dikkatsizligin_bedeli_agir_oldu_h13042346_59e43.jpg" /><meta itemprop="headline" content="Dikkatsizliğin bedeli ağır oldu" /> <meta itemprop="thumbnailUrl" content="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/dikkatsizligin_bedeli_agir_oldu_h13042346_59e43.jpg" /> <meta itemprop="articleSection" content="GÜNDEM" name="section" /> <meta itemprop="dateCreated" content="2017-04-09T15:55:52+02:00" /> <meta itemprop="image" content="http://www.yenimesaj.com.tr/images/haberler/2017/04/dikkatsizligin_bedeli_agir_oldu_h13042346_59e43.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="Dikkatsizliğin bedeli ağır oldu" name="keywords" /> <!--[if gte IE 9]> <style type="text/css">.gradient {filter: none;}</style> <![endif]--> <!--[if IE 7]> <style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.yenimesaj.com.tr/', tema = 'hs-rush-php', surum = '1.5.0', sistem = '5.7.8', theme_path = 'http://www.yenimesaj.com.tr/_themes/hs-rush-php/', ajax_url = '_ajax/', cat_limit = '11', headerayar = 'header_kutu', poll_voted = '', comment_approved = '0', lazyload = '1', twitter_user = 'yenimesaj', facebook_user = 'yenimesaj', popup_saat = '1', yorum_harf_ayar = '1', iftara_kalan_sure = '0', namaz_default = 'istanbul', uye_gir = 'Üye Girişi', uye_ol = 'Üye Ol', cikis_yap = 'Çıkış Yap', baglan_fb = 'Facebook ile Bağlan', analitik_ga = 'UA-26265697-4'; </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-26265697-4', 'auto'); ga('send', 'pageview'); </script> <meta name="google-site-verification" content="0Jmo2cQDBNGCHjtfrH547tZ8nKqWEol1m2fYm52kShs" /><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-26265697-4', 'auto'); ga('send', 'pageview'); </script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> </head> <body class="hs-lch"> <div id="mainContainer" class="container center shadow" style="padding-top:20px;"> <div class="page-header-fixed header-boxed style hide"> <div class="container center"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> </div> <!-- HEADER --> <div id="siteHeader" class="header boxed clearfix"> <div id="logo" class="hs-bgc" style="background-image: url(http://www.yenimesaj.com.tr/images/banner/logoNN.png);"> <div class="container"> <div class="row"> <div class="span4 span-logo" onclick="window.location='http://www.yenimesaj.com.tr/'; return false;" ></div> <div class="span4" style="width:250px"> <div class="logo-right text-right"> <div class="logo-search"> <form action="http://www.yenimesaj.com.tr/" method="get"> <input type="hidden" name="m" value="arama"> <input class="hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="a7840eb943f319410c8d0a6997167db0bec7ba59" /> <button class="glyphicons white search" type="submit"></button> </form> </div> <div class="logo-date glyphicons white calendar"><span id="tarih"></span> Saat: <span id="saat"></span></div> </div> </div> </div> </div> </div> <div id="menu" class="clearfix"> <div class="kategori"> <div class="container"> <a href="http://www.yenimesaj.com.tr/" class="glyphicons home"></a> <a href="http://www.yenimesaj.com.tr/yazarlar.html" class="glyphicons parents">Yazarlar</a> <a title="GÜNDEM" href="http://www.yenimesaj.com.tr/gundem" id="k23" class="current" target="_blank" >GÜNDEM</a> <a title="EKONOMİ" href="http://www.yenimesaj.com.tr/ekonomi" id="k25" target="_blank" >EKONOMİ</a> <a title="YAŞAM" href="http://www.yenimesaj.com.tr/yasam" id="k127" target="_blank" >YAŞAM</a> <a title="DÜNYADAN" href="http://www.yenimesaj.com.tr/dunyadan" id="k27" target="_blank" >DÜNYADAN</a> <a title="TOPLUM" href="http://www.yenimesaj.com.tr/toplum" id="k29" target="_blank" >TOPLUM</a> <a title="SAĞLIK" href="http://www.yenimesaj.com.tr/saglik" id="k37" target="_blank" >SAĞLIK</a> <a title="BİLİM-TEKNOLOJİ" href="http://www.yenimesaj.com.tr/bilim-teknoloji" id="k33" target="_blank" >BİLİM-TEKNOLOJİ</a> <a title="KÜLTÜR" href="http://www.yenimesaj.com.tr/kultur" id="k30" target="_blank" >KÜLTÜR</a> <a title="DİN" href="http://www.yenimesaj.com.tr/din" id="k31" target="_blank" >DİN</a> <a title="SPOR" href="http://www.yenimesaj.com.tr/spor" id="k26" target="_blank" >SPOR</a> <a title="OTOMOTİV" href="http://www.yenimesaj.com.tr/otomotiv" id="k57" target="_blank" >OTOMOTİV</a> <div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div> </div> </div> <div class="othercat right"> <div class="container center"> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k23"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/gundem/btp-liderinden-carpici-uyari-buyuk-oyuna-dikkat-h13042367.html" title="BTP Lideri’nden çarpıcı uyarı! Büyük oyuna dikkat"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/btp_liderinden_carpici_uyari_buyuk_oyuna_dikkat_h13042367_e2ed2.jpg" alt="BTP Lideri’nden çarpıcı uyarı! Büyük oyuna dikkat" /> BTP Lideri’nden çarpıcı uyarı! Büyük oyuna dikkat</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/gundem/pkkya-martta-buyuk-darbe-vuruldu-h13042366.html" title="PKK’ya martta büyük darbe vuruldu"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/pkkya_martta_buyuk_darbe_vuruldu_h13042366_803b9.jpg" alt="PKK’ya martta büyük darbe vuruldu" /> PKK’ya martta büyük darbe vuruldu</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/gundem/sarj-istasyonlari-yayginlasiyor-h13042365.html" title="Şarj istasyonları yaygınlaşıyor"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/sarj_istasyonlari_yayginlasiyor_h13042365_d3051.jpg" alt="Şarj istasyonları yaygınlaşıyor" /> Şarj istasyonları yaygınlaşıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/gundem/mustafa-koc-hizmete-devam-ediyor-h13042364.html" title="Mustafa Koç hizmete devam ediyor"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/mustafa_koc_hizmete_devam_ediyor_h13042364_293cf.jpg" alt="Mustafa Koç hizmete devam ediyor" /> Mustafa Koç hizmete devam ediyor</a> </div> </div></div><div class="katelement kat_k25"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ekonomi/deri-sektoru-derin-krizden-cikti-h13042360.html" title="Deri sektörü derin krizden çıktı"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/deri_sektoru_derin_krizden_cikti_h13042360_174fc.jpg" alt="Deri sektörü derin krizden çıktı" /> Deri sektörü derin krizden çıktı</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ekonomi/kayisi-ureticisinin-korkusu-dusuk-fiyat-h13042359.html" title="Kayısı üreticisinin korkusu düşük fiyat"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/kayisi_ureticisinin_korkusu_dusuk_fiyat_h13042359_e6f19.jpg" alt="Kayısı üreticisinin korkusu düşük fiyat" /> Kayısı üreticisinin korkusu düşük fiyat</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ekonomi/ikinci-elde-bahar-hareketlenmesi-h13042358.html" title="İkinci elde bahar hareketlenmesi"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/ikinci_elde_bahar_hareketlenmesi_h13042358_aac34.jpg" alt="İkinci elde bahar hareketlenmesi" /> İkinci elde bahar hareketlenmesi</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ekonomi/issiz-fizyoterapistler-de-var-h13042357.html" title="İşsiz fizyoterapistler de var"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/issiz_fizyoterapistler_de_var_h13042357_deff2.jpg" alt="İşsiz fizyoterapistler de var" /> İşsiz fizyoterapistler de var</a> </div> </div></div><div class="katelement kat_k127"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/yasam/alerjiyi-soguk-alginligi-ile-karistirmayin-h13042355.html" title="‘Alerjiyi soğuk algınlığı ile karıştırmayın’"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/alerjiyi_soguk_alginligi_ile_karistirmayin_h13042355_80945.jpg" alt="‘Alerjiyi soğuk algınlığı ile karıştırmayın’" /> ‘Alerjiyi soğuk algınlığı ile karıştırmayın’</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/yasam/romanlar-insani-sartlar-istiyor-h13042323.html" title="Romanlar insani şartlar istiyor"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/romanlar_insani_sartlar_istiyor_h13042323_0b5f3.jpg" alt="Romanlar insani şartlar istiyor" /> Romanlar insani şartlar istiyor</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/yasam/tika-dan-kolombiya-ya-yardim-eli-h13042322.html" title="TİKA&#039;dan Kolombiya&#039;ya yardım eli"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/tika_dan_kolombiya_ya_yardim_eli_h13042322_11bcd.jpg" alt="TİKA&#039;dan Kolombiya&#039;ya yardım eli" /> TİKA&#039;dan Kolombiya&#039;ya yardım eli</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/yasam/seker-en-tatli-zehirdir-h13042321.html" title="‘Şeker en tatlı zehirdir’"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/seker_en_tatli_zehirdir_h13042321_3891e.jpg" alt="‘Şeker en tatlı zehirdir’" /> ‘Şeker en tatlı zehirdir’</a> </div> </div></div><div class="katelement kat_k27"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/dunyadan/abd-den-kuzey-kore-hamlesi-h13042354.html" title="ABD&#039;den Kuzey Kore hamlesi"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/abd_den_kuzey_kore_hamlesi_h13042354_2e161.jpg" alt="ABD&#039;den Kuzey Kore hamlesi" /> ABD&#039;den Kuzey Kore hamlesi</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/dunyadan/misir-da-cifte-dehset-h13042353.html" title="Mısır&#039;da çifte dehşet"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/kiliselere_pes_pese_saldiri_h13042353_3709b.jpg" alt="Mısır&#039;da çifte dehşet" /> Mısır&#039;da çifte dehşet</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/dunyadan/ilk-konserini-istanbulda-verdi-h13042352.html" title="İlk konserini İstanbul’da verdi"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/ilk_konserini_istanbulda_verdi_h13042352_890e0.jpg" alt="İlk konserini İstanbul’da verdi" /> İlk konserini İstanbul’da verdi</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/dunyadan/afganistanda-abd-askeri-olduruldu-h13042351.html" title="Afganistan’da ABD askeri öldürüldü"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/afganistanda_abd_askeri_olduruldu_h13042351_b9910.jpg" alt="Afganistan’da ABD askeri öldürüldü" /> Afganistan’da ABD askeri öldürüldü</a> </div> </div></div><div class="katelement kat_k29"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/toplum/emniyet-imami-istanbul-da-yakalandi-h13042296.html" title="Emniyet imamı İstanbul&#039;da yakalandı"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/emniyet_imami_istanbul_da_yakalandi_h13042296_d2ed3.jpg" alt="Emniyet imamı İstanbul&#039;da yakalandı" /> Emniyet imamı İstanbul&#039;da yakalandı</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/toplum/atm-fareleri-yakayi-ele-verdi-h13042295.html" title="ATM fareleri yakayı ele verdi"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/atm_fareleri_yakayi_ele_verdi_h13042295_a6c6d.jpg" alt="ATM fareleri yakayı ele verdi" /> ATM fareleri yakayı ele verdi</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/toplum/olasi-facia-ucuz-atlatildi-h13042294.html" title="Olası facia ucuz atlatıldı"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/olasi_facia_ucuz_atlatildi_h13042294_9579e.jpg" alt="Olası facia ucuz atlatıldı" /> Olası facia ucuz atlatıldı</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/toplum/takip-edilen-supheliler-polisle-catisti-h13042293.html" title="Takip edilen şüpheliler polisle çatıştı"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/takip_edilen_supheliler_polisle_catisti_h13042293_1a680.jpg" alt="Takip edilen şüpheliler polisle çatıştı" /> Takip edilen şüpheliler polisle çatıştı</a> </div> </div></div><div class="katelement kat_k37"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/saglik/dis-teli-tedavisi-hakkinda-bilinmesi-gerekenler-h13042003.html" title="Diş Teli Tedavisi hakkında bilinmesi gerekenler"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/03/dis_teli_tedavisi_hakkinda_bilinmesi_gerekenler_h13042003_008ee.jpg" alt="Diş Teli Tedavisi hakkında bilinmesi gerekenler" /> Diş Teli Tedavisi hakkında bilinmesi gerekenler</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/saglik/elektronik-sigara-pahali-mi-h13041783.html" title="Elektronik sigara pahalı mı?"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/03/elektronik_sigara_pahali_mi_h13041783_1b798.jpg" alt="Elektronik sigara pahalı mı?" /> Elektronik sigara pahalı mı?</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/saglik/o-egzersiz-sistemi-artik-turkiyede-h13041399.html" title="O egzersiz sistemi artık Türkiye’de"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/03/o_egzersiz_sistemi_artik_turkiyede_h13041399_db729.jpg" alt="O egzersiz sistemi artık Türkiye’de" /> O egzersiz sistemi artık Türkiye’de</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/saglik/dis-rengine-yakin-dogal-gorunum-h13041335.html" title="Diş rengine yakın doğal görünüm"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/03/dis_rengine_yakin_dogal_gorunum_h13041335_89e6e.jpg" alt="Diş rengine yakın doğal görünüm" /> Diş rengine yakın doğal görünüm</a> </div> </div></div><div class="katelement kat_k33"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/bilim-teknoloji/appledan-yeni-ipad-ve-iphone-h13041634.html" title="Apple’dan yeni iPad ve iPhone"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/03/appledan_yeni_ipad_ve_iphone_h13041634_bde83.jpg" alt="Apple’dan yeni iPad ve iPhone" /> Apple’dan yeni iPad ve iPhone</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/bilim-teknoloji/petrol-sizintilari-bu-yontemle-temizlenecek-h13041096.html" title="Petrol sızıntıları bu yöntemle temizlenecek"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/03/petrol_sizintilari_bu_yontemle_temizlenecek_h13041096_ba680.jpg" alt="Petrol sızıntıları bu yöntemle temizlenecek" /> Petrol sızıntıları bu yöntemle temizlenecek</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/bilim-teknoloji/instagram-hesabimi-geri-acabilir-miyim-h13040586.html" title="Instagram hesabımı geri açabilir miyim?"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/03/instagram_hesabimi_geri_acabilir_miyim_h13040586_0f246.jpg" alt="Instagram hesabımı geri açabilir miyim?" /> Instagram hesabımı geri açabilir miyim?</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/bilim-teknoloji/mikrofonlarda-farkli-secenekler-infomusicshopcom-firsatlarinda-h13040534.html" title="Mikrofonlarda Farklı Seçenekler infomusicshop.com Fırsatlarında!"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/03/mikrofonlarda_farkli_secenekler_infomusicshopcom_firsatlarinda_h13040534_324db.jpg" alt="Mikrofonlarda Farklı Seçenekler infomusicshop.com Fırsatlarında!" /> Mikrofonlarda Farklı Seçenekler infomusicshop.com Fırsatlarında!</a> </div> </div></div><div class="katelement kat_k30"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/kultur/unutkanlikla-nasil-basa-cikilir-h13039156.html" title="Unutkanlıkla nasıl başa çıkılır?"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/02/unutkanlikla_nasil_basa_cikilir_h13039156_c709d.jpg" alt="Unutkanlıkla nasıl başa çıkılır?" /> Unutkanlıkla nasıl başa çıkılır?</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/kultur/oyku-gazetesinin-yeni-sayisi-cikti-h13039103.html" title="Öykü Gazetesi’nin yeni sayısı çıktı"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/02/oyku_gazetesinin_yeni_sayisi_cikti_h13039103_33afb.jpg" alt="Öykü Gazetesi’nin yeni sayısı çıktı" /> Öykü Gazetesi’nin yeni sayısı çıktı</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/kultur/kardan-heykelle-turkiyeyi-temsil-etti-h13039102.html" title="Kardan heykelle Türkiye’yi temsil etti"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/02/kardan_heykelle_turkiyeyi_temsil_etti_h13039102_2886e.jpg" alt="Kardan heykelle Türkiye’yi temsil etti" /> Kardan heykelle Türkiye’yi temsil etti</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/kultur/30-projeye-25-milyon-destek-h13039101.html" title="30 projeye 25 milyon destek"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/02/30_projeye_25_milyon_destek_h13039101_740dd.jpg" alt="30 projeye 25 milyon destek" /> 30 projeye 25 milyon destek</a> </div> </div></div><div class="katelement kat_k31"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/sen-tba-agacinin-sahibisin-h13042312.html" title="‘Sen Tûba ağacının sahibisin’"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/sen_tba_agacinin_sahibisin_h13042312_35121.jpg" alt="‘Sen Tûba ağacının sahibisin’" /> ‘Sen Tûba ağacının sahibisin’</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/ebediyet-yurdu-icin-azik-aliniz-h13042261.html" title="‘Ebediyet yurdu için azık alınız’"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/ebediyet_yurdu_icin_azik_aliniz_h13042261_55434.jpg" alt="‘Ebediyet yurdu için azık alınız’" /> ‘Ebediyet yurdu için azık alınız’</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/velayet-muminlere-allahin-emanetidir-h13042212.html" title="Velayet, mü’minlere Allah’ın emanetidir"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/velayet_muminlere_allahin_emanetidir_h13042212_60270.jpg" alt="Velayet, mü’minlere Allah’ın emanetidir" /> Velayet, mü’minlere Allah’ın emanetidir</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/senin-emrin-benim-emrimdir-2-h13042167.html" title="‘Senin emrin benim emrimdir’ 2"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/senin_emrin_benim_emrimdir_2_h13042167_2d794.jpg" alt="‘Senin emrin benim emrimdir’ 2" /> ‘Senin emrin benim emrimdir’ 2</a> </div> </div></div><div class="katelement kat_k26"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/futbol/minik-futbolcular-icinde-2-kiz-h13042343.html" title="Minik futbolcular içinde 2 kız"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/minik_futbolcular_icinde_2_kiz_h13042343_d3a96.jpg" alt="Minik futbolcular içinde 2 kız" /> Minik futbolcular içinde 2 kız</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/diger/atletizmde-9-ayda-3-rekor-kirdi-h13042342.html" title="Atletizmde 9 ayda 3 rekor kırdı"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/atletizmde_9_ayda_3_rekor_h13042342_a060a.jpg" alt="Atletizmde 9 ayda 3 rekor kırdı" /> Atletizmde 9 ayda 3 rekor kırdı</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/futbol/bursaspor-da-3-puan-mutlulugu-h13042341.html" title="Bursaspor&#039;da 3 puan mutluluğu"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/bursaspor_da_3_puan_mutlulugu_h13042341_68bf1.jpg" alt="Bursaspor&#039;da 3 puan mutluluğu" /> Bursaspor&#039;da 3 puan mutluluğu</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/futbol/mesut-ozil-den-itiraf-h13042340.html" title="Mesut Özil&#039;den itiraf"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/mesut_ozil_den_itiraf_h13042340_16b32.jpg" alt="Mesut Özil&#039;den itiraf" /> Mesut Özil&#039;den itiraf</a> </div> </div></div><div class="katelement kat_k57"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/otomotiv/yeni-honda-civic-sedan-satisa-cikiyor-h13033049.html" title="Yeni Honda Civic Sedan satışa çıkıyor"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2016/09/yeni_honda_civic_sedan_satisa_cikiyor_h13033049_2729d.jpg" alt="Yeni Honda Civic Sedan satışa çıkıyor" /> Yeni Honda Civic Sedan satışa çıkıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/otomotiv/mercedes-benz-s-serisi-cabriolet-turkiye-de-h13032652.html" title="Mercedes-Benz S-Serisi Cabriolet Türkiye&#039;de"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2016/09/mercedes_benz_s_serisi_cabriolet_turkiye_de_h13032652_6e666.jpg" alt="Mercedes-Benz S-Serisi Cabriolet Türkiye&#039;de" /> Mercedes-Benz S-Serisi Cabriolet Türkiye&#039;de</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/otomotiv/yedi-koltuklu-discovery-ortaya-cikti-h13032594.html" title="Yedi koltuklu Discovery ortaya çıktı"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2016/09/yedi_koltuklu_discovery_ortaya_cikti_h13032594_2be2c.jpg" alt="Yedi koltuklu Discovery ortaya çıktı" /> Yedi koltuklu Discovery ortaya çıktı</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/otomotiv/iesfde-surucusuz-otomobil-donemi-konusuldu-h13031259.html" title="IESF’de sürücüsüz otomobil dönemi konuşuldu"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2016/08/iesfde_surucusuz_otomobil_donemi_konusuldu_h13031259_e8a90.jpg" alt="IESF’de sürücüsüz otomobil dönemi konuşuldu" /> IESF’de sürücüsüz otomobil dönemi konuşuldu</a> </div> </div></div> </div> </div> </div> <div id="flashaber" data-flash="fh13042367" > <div class="f-kapsayici"> <div class="f-baslik">Flaş Haber</div> <div class="f-haber"> <a href="http://www.yenimesaj.com.tr/gundem/btp-liderinden-carpici-uyari-buyuk-oyuna-dikkat-h13042367.html" title="BTP Lideri’nden çarpıcı uyarı! Büyük oyuna dikkat" target="_blank">BTP Lideri’nden çarpıcı uyarı! Büyük oyuna dikkat</a> </div> <span class="glyphicons remove_2 f_kapat"></span> </div> </div> </div> <!-- MAIN --> <div class="row"> <!-- Sol Blok --> <div id="main" class="span8"> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">Dikkatsizliğin bedeli ağır oldu</h1> <h2 class="lead" itemprop="description"><strong>E-5 Karayolu Edirnekapı mevkiinde meydana gelen trafik kazasında 2’si ağır 5 kişi yaralandı</strong></h2> </div> <div class="clearfix muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2017-04-09 15:55:52" content="2017-04-09T15:55:52+02:00">09 Nisan 2017 Pazar 15:55</span></p> <p class="pull-right">Bu haber <b class="hitCounter"></b> kez okundu.</p> </div> <div class="clearfix newspic"> <span> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/04/dikkatsizligin_bedeli_agir_oldu_h13042346_59e43.jpg" alt="Dikkatsizliğin bedeli ağır oldu" itemprop="image"/> </span> </div> <div class="clearfix page-social"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.yenimesaj.com.tr/gundem/dikkatsizligin-bedeli-agir-oldu-h13042346.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> <div class="karakterislem secilemez pull-right"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="clearfix page-content"> <div itemprop="articleBody" id="newsbody"><div>Gece saat 02.30 sıralarında Edirne istikametine ilerlemekte olan 34 KBF 11 plakalı otomobil sürücüsü iddiaya göre bir başka araçtan düşen parça nedeniyle direksiyon hakimiyetini kaybederek aynı istikamette seyir halinde olan 54 LG 331 plakalı otomobile arkadan çarptı. Çarpmanın şiddetiyle iki otomobil yola savruldu. Kazayı gören diğer sürücüler durumu sağlık ve polis ekiplerine haber verdi. Vatandaşların ihbarı üzerine olay yerine çok sayıda ambulans sevk edildi. 34 KBF 11 plakalı otomobilin arkadan çarptığı araç içerisinde 1 kişinin sıkıştığını gören sağlık görevlileri itfaiyeden yardım istedi. Olay yerine gelen itfaiye ekipleri araç içerisinde sıkışan yaralı vatandaşı çıkararak sağlık ekiplerine teslim etti. Meydana gelen trafik kazasında 2’si ağır olmak üzere toplam 5 kişi yaralandı. Yaralanan vatandaşlar çevrede bulunan hastanelere kaldırılarak tedavi altına alındı. Kaza nedeniyle E-5 Karayolu Edirne istikametinde trafik yoğunluğu yaşandı. Kazaya karışan otomobillerin çekici yardımıyla kaldırılmasının ardından trafik akışı normale döndü. Polis ekipleri kazayla ilgili inceleme başlattı. İHA</div> <br/><br/></div> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez"> <ol class="carousel-indicators fifteen carousel-hover"> <li class="hs-bgca active" onclick="window.open('http://www.yenimesaj.com.tr/gundem/btp-liderinden-carpici-uyari-buyuk-oyuna-dikkat-h13042367.html'); return false;" data-target="#anamanset" data-slide-to="0">1</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/dunyadan/almanya-da-turkler-korku-icinde-h13042284.html'); return false;" data-target="#anamanset" data-slide-to="1">2</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/gundem/cavusoglu-ndan-barzani-ye-bayrak-uyarisi-h13042286.html'); return false;" data-target="#anamanset" data-slide-to="2">3</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/kose-yazilari/musul-da-barzaniye-hazirlaniyor-h13042281.html'); return false;" data-target="#anamanset" data-slide-to="3">4</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/gundem/erdogan-fuze-saldirisi-yeterli-degil-h13042300.html'); return false;" data-target="#anamanset" data-slide-to="4">5</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/gundem/abd-saldirisina-ab-destegi-h13042308.html'); return false;" data-target="#anamanset" data-slide-to="5">6</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/gundem/abd-suriye-yi-fuzelerle-vurdu-bop-a-can-suyu-h13042285.html'); return false;" data-target="#anamanset" data-slide-to="6">7</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/gundem/ankara-dan-abd-operasyonuna-tam-destek-h13042298.html'); return false;" data-target="#anamanset" data-slide-to="7">8</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/kose-yazilari/fetonun-siyasi-ayagi-yok-mudur-h13042283.html'); return false;" data-target="#anamanset" data-slide-to="8">9</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/gundem/moskova-dan-abd-ye-tepki-h13042297.html'); return false;" data-target="#anamanset" data-slide-to="9">10</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/sen-tba-agacinin-sahibisin-h13042312.html'); return false;" data-target="#anamanset" data-slide-to="10">11</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/kose-yazilari/trumpla-putin-arasina-sikistik-h13042282.html'); return false;" data-target="#anamanset" data-slide-to="11">12</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/gundem/pazarlarini-kaybeden-turkiye-pazar-oldu-h13042255.html'); return false;" data-target="#anamanset" data-slide-to="12">13</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/gundem/kimyasal-saldiri-provokasyon-kokuyor-h13042258.html'); return false;" data-target="#anamanset" data-slide-to="13">14</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/ekonomi/bati-yi-cildirtan-tahminler-h13042248.html'); return false;" data-target="#anamanset" data-slide-to="14">15</li> <li class="tumu" onclick="window.open('http://www.yenimesaj.com.tr/tum-mansetler.html'); return false;">TÜMÜ</li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.yenimesaj.com.tr/gundem/btp-liderinden-carpici-uyari-buyuk-oyuna-dikkat-h13042367.html" target="_blank" title="BTP Lideri’nden çarpıcı uyarı! Büyük oyuna dikkat"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/04/btp_liderinden_carpici_uyari_buyuk_oyuna_dikkat_h13042367_e2ed2.jpg" alt="BTP Lideri’nden çarpıcı uyarı! Büyük oyuna dikkat" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/dunyadan/almanya-da-turkler-korku-icinde-h13042284.html" target="_blank" title="Almanya&#039;da Türkler korku içinde"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/04/almanya_da_turkler_korku_icinde_h13042284_42c2f.jpg" alt="Almanya&#039;da Türkler korku içinde" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/gundem/cavusoglu-ndan-barzani-ye-bayrak-uyarisi-h13042286.html" target="_blank" title="Çavuşoğlu&#039;ndan Barzani&#039;ye bayrak uyarısı!"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/04/cavusoglu_ndan_barzani_ye_bayrak_uyarisi_h13042286_c92a3.jpg" alt="Çavuşoğlu&#039;ndan Barzani&#039;ye bayrak uyarısı!" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/kose-yazilari/musul-da-barzaniye-hazirlaniyor-h13042281.html" target="_blank" title="Musul da Barzani’ye hazırlanıyor"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/04/musul_da_barzaniye_hazirlaniyor_h13042281_bea09.jpg" alt="Musul da Barzani’ye hazırlanıyor" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/gundem/erdogan-fuze-saldirisi-yeterli-degil-h13042300.html" target="_blank" title="Erdoğan: Füze saldırısı yeterli değil"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/04/erdogan_fuze_saldirisi_yeterli_degil_h13042300_76f61.jpg" alt="Erdoğan: Füze saldırısı yeterli değil" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/gundem/abd-saldirisina-ab-destegi-h13042308.html" target="_blank" title="ABD saldırısına AB desteği"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/04/abd_saldirisina_ab_destegi_h13042308_aece0.jpg" alt="ABD saldırısına AB desteği" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/gundem/abd-suriye-yi-fuzelerle-vurdu-bop-a-can-suyu-h13042285.html" target="_blank" title="ABD Suriye&#039;yi füzelerle vurdu! BOP&#039;a can suyu..."> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/04/abd_suriye_yi_fuzelerle_vurdu_trump_tan_bop_a_can_suyu_h13042285_3d366.jpg" alt="ABD Suriye&#039;yi füzelerle vurdu! BOP&#039;a can suyu..." /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/gundem/ankara-dan-abd-operasyonuna-tam-destek-h13042298.html" target="_blank" title="Ankara&#039;dan ABD operasyonuna tam destek"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/04/ankara_dan_abd_operasyonuna_destek_h13042298_11a3c.jpg" alt="Ankara&#039;dan ABD operasyonuna tam destek" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/kose-yazilari/fetonun-siyasi-ayagi-yok-mudur-h13042283.html" target="_blank" title="FETÖ’nün siyasi ayağı yok mudur?"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/04/fetonun_siyasi_ayagi_yok_mudur_h13042283_b8b53.jpg" alt="FETÖ’nün siyasi ayağı yok mudur?" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/gundem/moskova-dan-abd-ye-tepki-h13042297.html" target="_blank" title="Moskova&#039;dan ABD&#039;ye tepki!"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/04/moskova_dan_abd_ye_tepki_h13042297_67ef1.jpg" alt="Moskova&#039;dan ABD&#039;ye tepki!" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/sen-tba-agacinin-sahibisin-h13042312.html" target="_blank" title="‘Sen Tûba ağacının sahibisin’"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/04/sen_tba_agacinin_sahibisin_h13042312_35121.jpg" alt="‘Sen Tûba ağacının sahibisin’" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/kose-yazilari/trumpla-putin-arasina-sikistik-h13042282.html" target="_blank" title="Trump’la Putin arasına sıkıştık!"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/04/trumpla_putin_arasina_sikistik_h13042282_af021.jpg" alt="Trump’la Putin arasına sıkıştık!" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/gundem/pazarlarini-kaybeden-turkiye-pazar-oldu-h13042255.html" target="_blank" title="Pazarlarını kaybeden Türkiye pazar oldu!"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/04/pazarlarini_kaybeden_turkiye_pazar_oldu_h13042255_9046b.jpg" alt="Pazarlarını kaybeden Türkiye pazar oldu!" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/gundem/kimyasal-saldiri-provokasyon-kokuyor-h13042258.html" target="_blank" title="Kimyasal saldırı provokasyon kokuyor"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/04/kimyasal_saldiri_provokasyon_kokuyor_h13042258_1fa6e.jpg" alt="Kimyasal saldırı provokasyon kokuyor" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/ekonomi/bati-yi-cildirtan-tahminler-h13042248.html" target="_blank" title="Batı&#039;yı çıldırtan tahminler"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/04/bati_yi_cildirtan_tahminler_h13042248_c7b13.jpg" alt="Batı&#039;yı çıldırtan tahminler" /> </a> </div> </div> <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="clearfix galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="row-fluid"> <div class="span3"> <a href="http://www.yenimesaj.com.tr/gorulmesi-bile-rahatlatiyor-resimleri,8.html" title="Görülmesi bile rahatlatıyor.."> <img src="http://www.yenimesaj.com.tr/images/album/thumbs/11_9.jpg" alt="Görülmesi bile rahatlatıyor.." /> <b>Görülmesi bile rahatlatıyor..</b> </a> </div> <div class="span3"> <a href="http://www.yenimesaj.com.tr/mimar-sinan-in-eserleri-resimleri,7.html" title="Mimar Sinan&#039;ın Eserleri"> <img src="http://www.yenimesaj.com.tr/images/album/thumbs/gazi_ahmet_paYa.jpg" alt="Mimar Sinan&#039;ın Eserleri" /> <b>Mimar Sinan&#039;ın Eserleri</b> </a> </div> <div class="span3"> <a href="http://www.yenimesaj.com.tr/kediler-resimleri,4.html" title="kediler"> <img src="http://www.yenimesaj.com.tr/images/album/thumbs/1_11.jpg" alt="kediler" /> <b>kediler</b> </a> </div> <div class="span3"> <a href="http://www.yenimesaj.com.tr/modifiyeli-motorlar-resimleri,3.html" title="Modifiyeli Motorlar"> <img src="http://www.yenimesaj.com.tr/images/album/thumbs/1_10.jpg" alt="Modifiyeli Motorlar" /> <b>Modifiyeli Motorlar</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.yenimesaj.com.tr/haberleri/Dikkatsizli%C4%9Fin+bedeli+a%C4%9F%C4%B1r+oldu" title="Dikkatsizliğin Bedeli Ağır Oldu haberleri">Dikkatsizliğin Bedeli Ağır Oldu</a></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a href="javascript:void(0)" onclick="javascript:comment_send(13042346);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="13042346" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="a7840eb943f319410c8d0a6997167db0bec7ba59" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> </div> <!-- .tab-pane --> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="sidebar span4"> <div class="reklam reklam200"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000819-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> </div> <div class="reklam reklam221"><a href="http://www.yenimesaj.com.tr/banner.php?id=26" target="_blank" rel="nofollow"><img src="http://www.yenimesaj.com.tr/thumb.php?src=http://www.yenimesaj.com.tr/images/banner/66f45aa19399cc31aa0f72fa6479ea4e.jpg&w=300&h=68&q=90" width="300" height="68" style="width:300px;height: 68px;border:0" alt="banner26" /></a></div> <!-- YAZARLAR --> <div id="syazar" class="hs-yazarlar"> <div class="header"> <h5 class="text-left"><a href="http://www.yenimesaj.com.tr/gunun-yazilari.html" title="Günlük Yazılar">Günlük Yazılar</a><a href="http://www.yenimesaj.com.tr/yazarlar.html" class="pull-right" title="Tüm Yazarlar">Tüm Yazarlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/hz-mevlanayi-rahmetle-aniyoruz-makale,12018701.html" title="Hz. Mevlana’yı rahmetle anıyoruz" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/hcm.png" alt="Prof. Dr. Haydar Baş"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Prof. Dr. Haydar Baş</h4> Hz. Mevlana’yı rahmetle anıyoruz </div> </a> </div> <div class="content"> <div class="item"> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/kimyasal-gazin-ardindan-makale,12019512.html" title="‘Kimyasal gaz’ın ardından" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/bayraktar.png" alt="Muharrem Bayraktar"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Muharrem Bayraktar</h4> ‘Kimyasal gaz’ın ardından </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/cumhuriyet-bayrami-makale,12018306.html" title="Cumhuriyet Bayramı" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/kalem.png" alt="Sinem Baş"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Sinem Baş</h4> Cumhuriyet Bayramı </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/uc-aylar-iklimi-4-makale,12019380.html" title="Üç aylar iklimi-4" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/kalem_1.png" alt="Yeliz Yücel"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Yeliz Yücel</h4> Üç aylar iklimi-4 </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/buyuk-turkiye-diye-diye-ne-hale-geldik-makale,12016336.html" title="‘Büyük Türkiye’ diye diye ne hale geldik!" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/kalem_2.png" alt="Abdülkadir Baş"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Abdülkadir Baş</h4> ‘Büyük Türkiye’ diye diye ne hale geldik! </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/cumhurbaskaninin-ceza-sorumlulugu-makale,12019523.html" title="Cumhurbaşkanının ceza sorumluluğu" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/unal.png" alt="Prof. Dr. Ünal Emiroğlu"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Prof. Dr. Ünal Emiroğlu</h4> Cumhurbaşkanının ceza sorumluluğu </div> </a> </div> </div> <div class="item"> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/helal-lokma-makale,12019522.html" title="Helal lokma" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/zuhtu.png" alt="Zühtü Kazancı"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Zühtü Kazancı</h4> Helal lokma </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/adaletsiz-dunya-duzeninin-cokusu-makale,12019524.html" title="Adaletsiz dünya düzeninin çöküşü" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/mustafa_1.png" alt="Mustafa Hilmi Yıldırım"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Mustafa Hilmi Yıldırım</h4> Adaletsiz dünya düzeninin çöküşü </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/hampher-ve-lawranceyi-oldu-mu-saniyorsunuz-makale,12019525.html" title="Hampher ve Lawrance’yi öldü mü sanıyorsunuz?" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/akin_1.png" alt="Akın Aydın"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Akın Aydın</h4> Hampher ve Lawrance’yi öldü mü sanıyorsunuz? </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/dilden-dokulenler-ve-el-ile-ekilenler-makale,12019520.html" title="Dilden dökülenler ve el ile ekilenler" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/aziz.png" alt="Aziz Karaca"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Aziz Karaca</h4> Dilden dökülenler ve el ile ekilenler </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/kimse-tutamaz-makale,12019527.html" title="Kimse tutamaz" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/akin_goksu.jpg" alt="Akın Göksu"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Akın Göksu</h4> Kimse tutamaz </div> </a> </div> </div> <div class="item"> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/bop-devam-ediyor-makale,12019521.html" title="BOP devam ediyor" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/kalem_64.png" alt="Yaşar Teber"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Yaşar Teber</h4> BOP devam ediyor </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/bandirma-vapurundan-nuhun-gemisine-makale,12019526.html" title="Bandırma vapurundan Nuh’un gemisine" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/no_author.jpg" alt="Orhan SÜNER"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Orhan SÜNER</h4> Bandırma vapurundan Nuh’un gemisine </div> </a> </div> </div> </div> </div> <div class="reklam reklam204"><a class="twitter-timeline" data-lang="tr" data-width="300" data-height="620" data-theme="light" data-link-color="#F5F8FA" href="https://twitter.com/yenimesaj">Tweets by yenimesaj</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.yenimesaj.com.tr/gundem/btp-liderinden-carpici-uyari-buyuk-oyuna-dikkat-h13042367.html" target="_blank" title="BTP Lideri’nden çarpıcı uyarı! Büyük oyuna dikkat"> <img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/btp_liderinden_carpici_uyari_buyuk_oyuna_dikkat_h13042367_e2ed2.jpg" alt="BTP Lideri’nden çarpıcı uyarı! Büyük oyuna dikkat" /> <span>BTP Lideri’nden çarpıcı uyarı! Büyük oyuna...</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.yenimesaj.com.tr/gundem/pkkya-martta-buyuk-darbe-vuruldu-h13042366.html" target="_blank" title="PKK’ya martta büyük darbe vuruldu"> <img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/pkkya_martta_buyuk_darbe_vuruldu_h13042366_803b9.jpg" alt="PKK’ya martta büyük darbe vuruldu" /> <span>PKK’ya martta büyük darbe vuruldu</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.yenimesaj.com.tr/gundem/sarj-istasyonlari-yayginlasiyor-h13042365.html" target="_blank" title="Şarj istasyonları yaygınlaşıyor"> <img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/sarj_istasyonlari_yayginlasiyor_h13042365_d3051.jpg" alt="Şarj istasyonları yaygınlaşıyor" /> <span>Şarj istasyonları yaygınlaşıyor</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.yenimesaj.com.tr/gundem/mustafa-koc-hizmete-devam-ediyor-h13042364.html" target="_blank" title="Mustafa Koç hizmete devam ediyor"> <img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/mustafa_koc_hizmete_devam_ediyor_h13042364_293cf.jpg" alt="Mustafa Koç hizmete devam ediyor" /> <span>Mustafa Koç hizmete devam ediyor</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.yenimesaj.com.tr/gundem/trabzonlu-balikcilar-moritanya-yolcusu-h13042363.html" target="_blank" title="Trabzonlu balıkçılar Moritanya yolcusu"> <img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/trabzonlu_balikcilar_moritanya_yolcusu_h13042363_b3f56.jpg" alt="Trabzonlu balıkçılar Moritanya yolcusu" /> <span>Trabzonlu balıkçılar Moritanya yolcusu</span> </a> </div> </div> <!-- SOSYAL --> <div class="hs-sosyal clearfix"> <div class="hs-box hs-facebook"> <div class="top"> <div class="icon"><img src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="http://facebook.com/yenimesaj" class="hs-sdch" target="blank" id="likes">11.4B</a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="http://facebook.com/yenimesaj" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="hs-box hs-twitter"> <div class="top"> <div class="icon"><img src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="http://twitter.com/yenimesaj" class="hs-sdch" target="blank" id="followers">7.3B</a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="http://twitter.com/yenimesaj" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading hs-bgc"> <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Hafta Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.yenimesaj.com.tr/gundem/sok-aciklama-kilis-in-yuzde-95-i-suriyeli-h13042197.html" title="Şok açıklama! Kilis#039;in yüzde..." class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/kilis_in_yuzde_95_i_suriyeli_h13042197_45d4c.jpg" alt="Şok açıklama! Kilis#039;in yüzde..." ></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/sok-aciklama-kilis-in-yuzde-95-i-suriyeli-h13042197.html" title="" target="_blank"><span class="en-hit">1.</span> <strong>Şok açıklama! Kilis&#039;in yüzde...</strong> <span class="en-spot en-hidden">Dünyanın en büyük mülteci akınına maruz kalan Türkiye&#039;nin...</span></a></div></li> <li class="en-hidden"><a href="http://www.yenimesaj.com.tr/gundem/kimyasal-saldiri-provokasyon-kokuyor-h13042258.html" title="Kimyasal saldırı provokasyon kokuyor" class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/kimyasal_saldiri_provokasyon_kokuyor_h13042258_1fa6e.jpg" alt="Kimyasal saldırı provokasyon kokuyor" ></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/kimyasal-saldiri-provokasyon-kokuyor-h13042258.html" title="" target="_blank"><span class="en-hit">2.</span> <strong>Kimyasal saldırı provokasyon kokuyor</strong> <span class="en-spot en-hidden">İstanbul Kemerburgaz Üniversitesi Öğretim Üyesi ve terör uzmanı...</span></a></div></li> <li class="en-hidden"><a href="http://www.yenimesaj.com.tr/toplum/ulker-e-ilk-boykot-h13042153.html" title="Ülker#039;e ilk boykot!" class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/ulker_e_ilk_boykot_h13042153_46ac8.jpg" alt="Ülker#039;e ilk boykot!" ></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/toplum/ulker-e-ilk-boykot-h13042153.html" title="" target="_blank"><span class="en-hit">3.</span> <strong>Ülker&#039;e ilk boykot!</strong> <span class="en-spot en-hidden">Geçtiğimiz günlerde sosyal medya hesaplarında yayımlanan 1 Nisan...</span></a></div></li> <li class="en-hidden"><a href="http://www.yenimesaj.com.tr/ekonomi/bati-yi-cildirtan-tahminler-h13042248.html" title="Batı#039;yı çıldırtan tahminler" class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/bati_yi_cildirtan_tahminler_h13042248_c7b13.jpg" alt="Batı#039;yı çıldırtan tahminler" ></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/ekonomi/bati-yi-cildirtan-tahminler-h13042248.html" title="" target="_blank"><span class="en-hit">4.</span> <strong>Batı&#039;yı çıldırtan tahminler</strong> <span class="en-spot en-hidden">Danışmanlık kuruluşu PricewaterhouseCoopers&#039;ın (PwC) raporuna...</span></a></div></li> <li class="last en-hidden"><a href="http://www.yenimesaj.com.tr/gundem/avustralya-dan-turkiye-uyarisi-h13042250.html" title="Avustralya#039;dan Türkiye uyarısı" class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/avustralya_dan_turkiye_uyarisi_h13042250_086b0.jpg" alt="Avustralya#039;dan Türkiye uyarısı" ></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/avustralya-dan-turkiye-uyarisi-h13042250.html" title="" target="_blank"><span class="en-hit">5.</span> <strong>Avustralya&#039;dan Türkiye uyarısı</strong> <span class="en-spot en-hidden">Avustralya Dışişleri Bakanı Julie Bishop, 25 Nisan&#039;da Gelibolu&#039;da...</span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading hs-bgc"> <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Hafta Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.yenimesaj.com.tr/gundem/korkulan-oldu-suriye-de-kimyasal-saldiri-h13042150.html" title="Korkulan oldu! Suriye#039;de kimyasal..." class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/korkulan_oldu_suriye_de_kimyasal_saldiri_h13042150_2cd1c.jpg" alt="Korkulan oldu! Suriye#039;de kimyasal..."></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/korkulan-oldu-suriye-de-kimyasal-saldiri-h13042150.html" title="" target="_blank"><span class="en-hit">1.</span> <strong>Korkulan oldu! Suriye&#039;de kimyasal...</strong> <span class="en-spot en-hidden">Terör örgütlerini maşa olarak kullanan küresel güçler Suriye&#039;de...</span></a></div></li> <li class="en-hidden"><a href="http://www.yenimesaj.com.tr/gundem/abd-saldirisina-ab-destegi-h13042308.html" title="ABD saldırısına AB desteği" class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/abd_saldirisina_ab_destegi_h13042308_aece0.jpg" alt="ABD saldırısına AB desteği"></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/abd-saldirisina-ab-destegi-h13042308.html" title="" target="_blank"><span class="en-hit">2.</span> <strong>ABD saldırısına AB desteği</strong> <span class="en-spot en-hidden">Avrupa Birliği, ABD’nin Suriye’ye saldırısı sonrasında ABD ile...</span></a></div></li> <li class="en-hidden"><a href="http://www.yenimesaj.com.tr/gundem/erdogan-fuze-saldirisi-yeterli-degil-h13042300.html" title="Erdoğan: Füze saldırısı yeterli..." class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/erdogan_fuze_saldirisi_yeterli_degil_h13042300_76f61.jpg" alt="Erdoğan: Füze saldırısı yeterli..."></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/erdogan-fuze-saldirisi-yeterli-degil-h13042300.html" title="" target="_blank"><span class="en-hit">3.</span> <strong>Erdoğan: Füze saldırısı yeterli...</strong> <span class="en-spot en-hidden">Cumhurbaşkanı Erdoğan, ABD&#039;nin Suriye&#039;de rejime ait hava...</span></a></div></li> <li class="en-hidden"><a href="http://www.yenimesaj.com.tr/gundem/abd-suriye-yi-fuzelerle-vurdu-bop-a-can-suyu-h13042285.html" title="ABD Suriye#039;yi füzelerle vurdu!..." class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/abd_suriye_yi_fuzelerle_vurdu_trump_tan_bop_a_can_suyu_h13042285_3d366.jpg" alt="ABD Suriye#039;yi füzelerle vurdu!..."></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/abd-suriye-yi-fuzelerle-vurdu-bop-a-can-suyu-h13042285.html" title="" target="_blank"><span class="en-hit">4.</span> <strong>ABD Suriye&#039;yi füzelerle vurdu!...</strong> <span class="en-spot en-hidden">ABD Başkanı Trump’ın emriyle Suriye&#039;nin Humus kentinde bulunan...</span></a></div></li> <li class="last en-hidden"><a href="http://www.yenimesaj.com.tr/gundem/pazarlarini-kaybeden-turkiye-pazar-oldu-h13042255.html" title="Pazarlarını kaybeden Türkiye pazar..." class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/pazarlarini_kaybeden_turkiye_pazar_oldu_h13042255_9046b.jpg" alt="Pazarlarını kaybeden Türkiye pazar..."></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/pazarlarini-kaybeden-turkiye-pazar-oldu-h13042255.html" title="" target="_blank"><span class="en-hit">5.</span> <strong>Pazarlarını kaybeden Türkiye pazar...</strong> <span class="en-spot en-hidden">Rusya&#039;ya birçok ürününü satamayan Türkiye, hem Rusya pazarını...</span></a></div></li> </ul> </div> </div> </div> </div> </div> <div class="reklam reklam203"><a href="https://play.google.com/store/apps/details?id=com.tebilisim.android.yenimesaj" target="_blank" title=“Android Uygulama"><img src="http://www.yenimesaj.com.tr/images/banner/google.jpg" width=“300" height=“116" alt=“Android Uygulama"></a> <a href="https://itunes.apple.com/tr/app/yeni-mesaj/id1067664778?mt=8" target="_blank" title=“IOS Uygulama"><img src="http://www.yenimesaj.com.tr/images/banner/app.jpg" width=“300" height=“116" alt=“IOS Uygulama"></a></div> <!-- POPULER GALERİLER --> <div class="popgal"> <div class="header"> <h5>Popüler Galeriler</h5> </div> <div class="content"> <div id="popgal" class="carousel slid"> <div class="carousel-inner"> </div> <ol class="carousel-indicators carousel-hover"> </ol> </div> </div> </div> <!-- SON DAKIKA VE OZEL HABER --> <div class="sonozeltab"> <ul class="nav nav-tabs" id="sonozel"> <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li> <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="sondakika"> <ul class="unstyled hs-liste add-last"> <li><a href="http://www.yenimesaj.com.tr/gundem/btp-liderinden-carpici-uyari-buyuk-oyuna-dikkat-h13042367.html" title="BTP Lideri’nden çarpıcı uyarı! Büyük oyuna dikkat" target="_blank">BTP Lideri’nden çarpıcı uyarı! Büyük oyuna dikkat</a></li> <li><a href="http://www.yenimesaj.com.tr/gundem/abd-saldirisina-ab-destegi-h13042308.html" title="ABD saldırısına AB desteği" target="_blank">ABD saldırısına AB desteği</a></li> <li><a href="http://www.yenimesaj.com.tr/gundem/erdogan-fuze-saldirisi-yeterli-degil-h13042300.html" title="Erdoğan: Füze saldırısı yeterli değil" target="_blank">Erdoğan: Füze saldırısı yeterli değil</a></li> <li><a href="http://www.yenimesaj.com.tr/gundem/ankara-dan-abd-operasyonuna-tam-destek-h13042298.html" title="Ankara&#039;dan ABD operasyonuna tam destek" target="_blank">Ankara&#039;dan ABD operasyonuna tam destek</a></li> <li class="last"><a href="http://www.yenimesaj.com.tr/gundem/moskova-dan-abd-ye-tepki-h13042297.html" title="Moskova&#039;dan ABD&#039;ye tepki!" target="_blank">Moskova&#039;dan ABD&#039;ye tepki!</a></li> </ul> </div> <div class="tab-pane" id="ozelhaber"> <ul class="unstyled hs-liste add-last"> <li><a href="http://www.yenimesaj.com.tr/otomotiv/yeni-honda-civic-sedan-satisa-cikiyor-h13033049.html" title="Yeni Honda Civic Sedan satışa çıkıyor" target="_blank">Yeni Honda Civic Sedan satışa çıkıyor</a></li> <li><a href="http://www.yenimesaj.com.tr/otomotiv/mercedes-benz-s-serisi-cabriolet-turkiye-de-h13032652.html" title="Mercedes-Benz S-Serisi Cabriolet Türkiye#039;de" target="_blank">Mercedes-Benz S-Serisi Cabriolet Türkiye&#039;de</a></li> <li><a href="http://www.yenimesaj.com.tr/otomotiv/yedi-koltuklu-discovery-ortaya-cikti-h13032594.html" title="Yedi koltuklu Discovery ortaya çıktı" target="_blank">Yedi koltuklu Discovery ortaya çıktı</a></li> <li><a href="http://www.yenimesaj.com.tr/ekonomi/turizmdeki-kriz-alternatif-otelleri-teget-gecti-h13031511.html" title="Turizmdeki kriz ‘alternatif otelleri teğet geçti" target="_blank">Turizmdeki kriz ‘alternatif otelleri’ teğet geçti</a></li> <li class="last"><a href="http://www.yenimesaj.com.tr/otomotiv/porsche-cayenne-platinum-edition-turkiye-de-h13030757.html" title="Porsche Cayenne Platinum Edition Türkiye#039;de" target="_blank">Porsche Cayenne Platinum Edition Türkiye&#039;de</a></li> </ul> </div> </div> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" selected>İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" >Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td>04:41</td> <td>06:26</td> <td>13:16</td> <td>16:56</td> <td>19:48</td> <td>21:19</td> </tr> </table> </div> </div> <!-- SON YORUMLAR --> <div class="son-yorumlar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled hs-liste add-last"> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/erdogan-fuze-saldirisi-yeterli-degil-h13042300.html#comment_8610" title="" target="_blank">kendisi niye saldirmiyor</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/abd-saldirisina-ab-destegi-h13042308.html#comment_8604" title="" target="_blank">Suruyenin düsmani kim? Saldranlar Kim?...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/abd-suriye-yi-fuzelerle-vurdu-bop-a-can-suyu-h13042285.html#comment_8602" title="" target="_blank">Abd yi cesaretlendirenler kimler aceba?...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/pazarlarini-kaybeden-turkiye-pazar-oldu-h13042255.html#comment_8597" title="" target="_blank">Bu millet Milli Ekonomi Modelsiz herseyini...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/problemler-zirve-yapti-h13042246.html#comment_8593" title="" target="_blank">1938 ten beri ele geçirilen Türk Devleti...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/kultur/karagoz-ve-hacivatin-yalova-sefasi-h6007704.html#comment_8588" title="" target="_blank">Beatiful</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/basbakan-yildirim-dan-kerkuk-aciklamasi-h13042159.html#comment_8573" title="" target="_blank">Türkiyenin tavrını ABd belirler Abd nin...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/pesmerge-kerkuke-coktan-el-koydu-h13042196.html#comment_8568" title="" target="_blank">Gurur duyula duyula yüz buldu, bulduruldu....</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/yunan-turizmcinin-umudu-turkler-h13042073.html#comment_8558" title="" target="_blank">Eski bir milletvekili olan Kamran inan,...</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/kerkuk-referandum-karari-aldi-h13042140.html#comment_8555" title="" target="_blank">Tiyatroya devam,,abd rusya tarafından şekillendirilen...</a></li> </ul> </div> </div> <!-- EGAZETE --> <div class="egazete"> <div class="header"> <h5>E-Gazete</h5> </div> <div class="content"> <a href="http://www.yenimesaj.com.tr/images/sayfalar/01-10nisan_1.jpg" title="Yeni Mesaj Gazetesi: Haber, Analiz, Yazarlar, Yorum, - 10.04.2017 Manşeti" target="_blank"><img src="http://www.yenimesaj.com.tr/images/sayfalar/thumb_01-10nisan_1.jpg" alt="Yeni Mesaj Gazetesi: Haber, Analiz, Yazarlar, Yorum, - 10.04.2017 Manşeti" /></a> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.yenimesaj.com.tr/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" selected>10</option> <option value="11" >11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" >19</option> <option value="20" >20</option> <option value="21" >21</option> <option value="22" >22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" >Ocak</option> <option value="02" >Şubat</option> <option value="03" >Mart</option> <option value="04" selected>Nisan</option> <option value="05" >Mayıs</option> <option value="06" >Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" >Eylül</option> <option value="10" >Ekim</option> <option value="11" >Kasım</option> <option value="12" >Aralık</option> </select> <select name="yil" class="year span1"> <option value="2017" selected>2017</option> <option value="2016" >2016</option> <option value="2015" >2015</option> <option value="2014" >2014</option> <option value="2013" >2013</option> </select> <button type="submit" class="btn btn-default span1 pull-right">Ara</button> </form> </div> </div> <div class="reklam reklam216"><script type="text/javascript" src="http://sitesi.web.tr/js/sinemalar.js"></script><script type="text/javascript">playingMoviesWidget(300,"dcdcdc","fff", true);</script><noscript><a href="http://www.venus.gen.tr/ekle/">Sitene Ekle</a></noscript></div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;"> <p style="margin:0"><a href="http://www.yenimesaj.com.tr/banner.php?id=100" target="_blank" rel="nofollow"><img src="http://www.yenimesaj.com.tr/thumb.php?src=http://www.yenimesaj.com.tr/images/banner/kibarli.jpg&w=160&h=600&q=90" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner100" /></a></p> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2017 - Tüm hakları saklıdır.<br>YENİ MESAJ</div> <div class="footer-social"> <a href="http://facebook.com/yenimesaj" rel="nofollow"><img src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="http://twitter.com/yenimesaj" rel="nofollow"><img src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="gazeteyenimesaj" rel="nofollow"><img src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.yenimesaj.com.tr/rss"><img src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.yenimesaj.com.tr/" class="logo"><img src="http://www.yenimesaj.com.tr/images/banner/logo_site_alt250x50-01.png" alt="Dikkatsizliğin bedeli ağır oldu" /></a></div> </div> <div class="span4"> <p>Yeşilköy Mahallesi Şehit Özcan Canik Sokak No:4/A Kat:2 Florya - Bakırköy - İSTANBUL</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 425 10 66</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.yenimesaj.com.tr/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.yenimesaj.com.tr/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.yenimesaj.com.tr/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.yenimesaj.com.tr/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.yenimesaj.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.yenimesaj.com.tr%2Fgundem%2Fdikkatsizligin-bedeli-agir-oldu-h13042346.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.yenimesaj.com.tr/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.yenimesaj.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <!--script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/login.js"></script--> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/system.min.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/text.js"></script> <script type="text/javascript">	$('#tarih').html(moment().format('D MMMM YYYY dddd'));	function saat() {	$('#saat').html(moment().format('HH.mm.ss'));	}	setInterval(saat, 500);	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,	gsSpace = ' ',	gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	tebilisim('13042346', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> var yandex_id = "34161565", yandex_counter = "yaCounter34161565"; (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true}); } catch(e) {} }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="//mc.yandex.ru/watch/34161565" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> </body> </html> 