<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-makale hsa-header-boxed hs-logo-logo_genis hsa-media-white hsa-line-white hsa-headlines-genis hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>İmam Hüseyin ve On Muharrem Günü</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Yarın 10 Muharrem. İmam Hüseyin&#039;in (as) Kerbela toprağında şehit edildiği gün. İslam âleminin matem günü… İmam (as) verdiği mücadelenin ardından, şehadetiyle Allah&#039;a yürüyüp, vuslat şerbetini içmiştir. Üstelik onu şehit..." />
<meta name="keywords" content="İmam, Hüseyin, On, Muharrem, Günü" />
<meta name="news_keywords" content="İmam, Hüseyin, On, Muharrem, Günü" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Yeni Mesaj Gazetesi" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="YENİ MESAJ GAZETESİ" />
<meta property="og:title" content="İmam Hüseyin ve On Muharrem Günü" />
<meta property="og:description" content="Yarın 10 Muharrem. İmam Hüseyin&#039;in (as) Kerbela toprağında şehit edildiği gün. İslam âleminin matem günü… İmam (as) verdiği mücadelenin ardından, şehadetiyle Allah&#039;a yürüyüp, vuslat şerbetini içmiştir. Üstelik onu şehit..." />
    <meta property="og:image" content="http://www.yenimesaj.com.tr/images/yazarlar/hcm.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.yenimesaj.com.tr/imam-huseyin-ve-on-muharrem-gunu-makale,12020881.html" /><meta http-equiv="refresh" content="120" />

<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />

<link rel="alternate" href="http://www.yenimesaj.com.tr/m/imam-huseyin-ve-on-muharrem-gunu-makale,12020881.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.yenimesaj.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.yenimesaj.com.tr/imam-huseyin-ve-on-muharrem-gunu-makale,12020881.html">

<link rel="amphtml" href="http://www.yenimesaj.com.tr/makale/amp/12020881"><link rel="publisher" href="gazeteyenimesaj" /><link rel="image_src" type="image/jpeg" href="http://www.yenimesaj.com.tr/images/yazarlar/hcm.png" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.yenimesaj.com.tr/">
<meta name="dc.title" content="İmam Hüseyin ve On Muharrem Günü">
<meta name="dc.keywords" content="İmam, Hüseyin, On, Muharrem, Günü">
<meta name="dc.description" content="Yarın 10 Muharrem. İmam Hüseyin&#039;in (as) Kerbela toprağında şehit edildiği gün. İslam âleminin matem günü… İmam (as) verdiği mücadelenin ardından, şehadetiyle Allah&#039;a yürüyüp, vuslat şerbetini içmiştir. Üstelik onu şehit...">

<link rel="dns-prefetch" href="//www.yenimesaj.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.yenimesaj.com.tr/images/banner/logoNN.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.yenimesaj.com.tr/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'http://www.yenimesaj.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '5000',
cat_limit = '12',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'yenimesaj',
facebook_user = 'yenimesaj',
popup_saat = '1',
yorum_harf_ayar = '0',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
makale_id = '12020881',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-26265697-4';
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26265697-4', 'auto');
  ga('send', 'pageview');

</script>

<meta name="google-site-verification" content="0Jmo2cQDBNGCHjtfrH547tZ8nKqWEol1m2fYm52kShs" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26265697-4', 'auto');
  ga('send', 'pageview');

</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">


        <div id="logo" class="hs-header-wrapper clearfix font15" style="background: url(http://www.yenimesaj.com.tr/images/banner/logoNN.png)!important; height: 95px;">


        <div class="span4 span-logo"  onclick="window.location='http://www.yenimesaj.com.tr/'; return false;" ></div>
        <div class="span4" style="width:250px">
          <div class="logo-right text-right">
            <div class="logo-search">

                    <form action="http://www.yenimesaj.com.tr/" method="get">
                      <input type="hidden" name="m" value="arama">

                                                                  <input class="hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
                      <input type="hidden" name="auth" value="bf7b6070f9d5d2fedc94996e8f1b47d32d5311ff" />
                      <button class="glyphicons white fa fa-search" type="submit"></button>
                    </form>
            </div>
            <div class="logo-date"><i class="fa fa-calendar"></i><span id="tarih"></span> Saat: <span id="saat"></span></div>
          </div>
        </div>





        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.yenimesaj.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
            
                           <a href="http://www.yenimesaj.com.tr/yazarlar.html" class="hs-nav-link hs-ripple hs-nav-11 hs-order-0" title="Haber"><i class="fa fa-users"></i> Yazarlar</a>
              <a title="GÜNDEM Haberleri" href="http://www.yenimesaj.com.tr/gundem/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-1" target="_blank"  >GÜNDEM</a>
<a title="SPOR Haberleri" href="http://www.yenimesaj.com.tr/spor/" id="k26" class="hs-nav-link hs-ripple hs-nav-26 hs-order-2" target="_blank"  >SPOR</a>
<a title="DÜNYA Haberleri" href="http://www.yenimesaj.com.tr/dunya/" id="k27" class="hs-nav-link hs-ripple hs-nav-27 hs-order-3" target="_blank"  >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="http://www.yenimesaj.com.tr/ekonomi/" id="k25" class="hs-nav-link hs-ripple hs-nav-25 hs-order-4" target="_blank"  >EKONOMİ</a>
<a title="SAĞLIK Haberleri" href="http://www.yenimesaj.com.tr/saglik/" id="k37" class="hs-nav-link hs-ripple hs-nav-37 hs-order-5" target="_blank"  >SAĞLIK</a>
<a title="TOPLUM Haberleri" href="http://www.yenimesaj.com.tr/toplum/" id="k29" class="hs-nav-link hs-ripple hs-nav-29 hs-order-6" target="_blank"  >TOPLUM</a>
<a title="YAŞAM Haberleri" href="http://www.yenimesaj.com.tr/yasam/" id="k127" class="hs-nav-link hs-ripple hs-nav-127 hs-order-7" target="_blank"  >YAŞAM</a>
<a title="KÜLTÜR Haberleri" href="http://www.yenimesaj.com.tr/kultur/" id="k30" class="hs-nav-link hs-ripple hs-nav-30 hs-order-8" target="_blank"  >KÜLTÜR</a>
<a title="DİN Haberleri" href="http://www.yenimesaj.com.tr/din/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-9" target="_blank"  >DİN</a>
<a title="EHL-İ BEYT GÜNLÜĞÜ Haberleri" href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/" id="k46" class="hs-nav-link hs-ripple hs-nav-46 hs-order-10" target="_blank"  >EHL-İ BEYT GÜNLÜĞÜ</a>
<a title="BİLİM-TEKNOLOJİ Haberleri" href="http://www.yenimesaj.com.tr/bilim-teknoloji/" id="k33" class="hs-nav-link hs-ripple hs-nav-33 hs-order-11" target="_blank"  >BİLİM-TEKNOLOJİ</a>
<a title="OTOMOTİV Haberleri" href="http://www.yenimesaj.com.tr/otomotiv/" id="k57" class="hs-nav-link hs-ripple hs-nav-57 hs-order-12" target="_blank"  >OTOMOTİV</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:32</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/kose-yazilari/imam-huseyin-ve-on-muharrem-gunu-h13050343.html" title="İmam Hüseyin ve On Muharrem Günü"  class="hs-lm-title" target="_blank">İmam Hüseyin ve On Muharrem Günü</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:29</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/egitim/liseye-gecis-sistemi-hl-belirsiz-h13050311.html" title="Liseye geçiş sistemi hâlâ belirsiz"  class="hs-lm-title" target="_blank">Liseye geçiş sistemi hâlâ belirsiz</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:12</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/erbil-e-ucus-yasaginin-bedeli-agir-olacak-h13050310.html" title="Erbil&#039;e uçuş yasağının bedeli ağır olacak"  class="hs-lm-title" target="_blank">Erbil&#039;e uçuş yasağının bedeli ağır olacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:15</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/gundem/hukumetten-farkli-farkli-aciklama-h13050326.html" title="Hükümetten farklı farklı açıklama"  class="hs-lm-title" target="_blank">Hükümetten farklı farklı açıklama</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:24</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/gundem/putin-bugun-turkiyeye-geliyor-h13050283.html" title="Putin bugün Türkiye’ye geliyor"  class="hs-lm-title" target="_blank">Putin bugün Türkiye’ye geliyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:18</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/kose-yazilari/imam-huseyin-h13050282.html" title="İmam Hüseyin"  class="hs-lm-title" target="_blank">İmam Hüseyin</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:26</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/ekonomi/maliye-bakani-acikladi-mtv-ye-yuzde-40-zam-h13050270.html" title="Maliye Bakanı açıkladı: MTV&#039;ye yüzde 40 zam"  class="hs-lm-title" target="_blank">Maliye Bakanı açıkladı: MTV&#039;ye yüzde 40 zam</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:54</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/gundem/barzani-ye-abd-korumasi-h13050246.html" title="Barzani&#039;ye ABD koruması"  class="hs-lm-title" target="_blank">Barzani&#039;ye ABD koruması</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:04</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/egitim/meb-den-yeni-model-aciklamasi-h13050262.html" title="MEB&#039;den yeni model açıklaması"  class="hs-lm-title" target="_blank">MEB&#039;den yeni model açıklaması</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:00</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/gundem/erdogan-barzani-konusundaki-yanilmisiz-h13050218.html" title="Erdoğan: Barzani konusundaki ‘Yanılmışız’"  class="hs-lm-title" target="_blank">Erdoğan: Barzani konusundaki ‘Yanılmışız’</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">102651</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">147.268</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.5595</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.7830</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.1945</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          <article id="makale">

<div class="makale" itemscope itemtype="http://schema.org/Person">
    <div class="page-header">
    <h1 class="title hs-share-title hs-title-font">İmam Hüseyin ve On Muharrem Günü</h1>
    <div class="row-fluid page-author">
          <div class="span3">
        <img src="http://www.yenimesaj.com.tr/images/yazarlar/hcm.png" itemprop="image" alt="Prof. Dr. Haydar Baş" />
      </div>
    
    <div itemprop="homeLocation" itemscope itemtype="http://schema.org/Place">
      <span itemprop="name" style="display:none">Türkiye</span>
    </div>

      <div class="span9">
        <p class="hs-title-font"><i class="halflings-icon user"></i> <b itemprop="name"><a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Prof. Dr. Haydar Baş" target="_blank">Prof. Dr. Haydar Baş</a></b></p>
        <p itemprop="email"><i class="halflings-icon envelope"></i> editor@yenimesaj.com.tr</p>        <p><i class="halflings-icon time"></i> 29 Eylül 2017, 00:00</p>
        <p><i class="halflings-icon eye-open"></i> <b class="hit-makale12020881">464</b> kez okundu.</p>        <p>
          <select onchange="window.location.href=(this.value)">
            <option value="">Yazarın Diğer Yazıları</option>
                          <option value="http://www.yenimesaj.com.tr/imam-huseyin-ve-on-muharrem-gunu-makale,12020881.html">29.09.2017 - İmam Hüseyin ve On Muharrem Günü </option>
                          <option value="http://www.yenimesaj.com.tr/imam-huseyin-makale,12020869.html">28.09.2017 - İmam Hüseyin </option>
                          <option value="http://www.yenimesaj.com.tr/imam-huseyin-kimdir-makale,12020858.html">27.09.2017 - İmam Hüseyin kimdir? </option>
                          <option value="http://www.yenimesaj.com.tr/zalim-esed-esad-olursa-makale,12020746.html">15.09.2017 - ‘Zalim Esed’, Esad olursa </option>
                          <option value="http://www.yenimesaj.com.tr/ataturkten-ogrenilecek-cok-sey-var-makale,12020737.html">14.09.2017 - Atatürk’ten öğrenilecek çok şey var </option>
                          <option value="http://www.yenimesaj.com.tr/gelecegimiz-icin-makale,12020726.html">13.09.2017 - Geleceğimiz için </option>
                          <option value="http://www.yenimesaj.com.tr/imam-ali-orneginde-devlet-adamligi-makale,12020713.html">12.09.2017 - İmam Ali örneğinde devlet adamlığı </option>
                          <option value="http://www.yenimesaj.com.tr/gadir-i-hum-bayraminda-tarsustaydik-makale,12020704.html">11.09.2017 - Gadir-i Hum Bayramı’nda Tarsus’taydık </option>
                          <option value="http://www.yenimesaj.com.tr/fakirlige-elveda-diyebiliriz-makale,12020677.html">08.09.2017 - Fakirliğe elveda diyebiliriz </option>
                          <option value="http://www.yenimesaj.com.tr/ab-diye-diye-makale,12020669.html">07.09.2017 - AB diye diye </option>
                          <option value="http://www.yenimesaj.com.tr/arakana-aglamak-yetmez-makale,12020660.html">06.09.2017 - Arakan’a  ağlamak yetmez </option>
                          <option value="http://www.yenimesaj.com.tr/ataturk-vatandir-makale,12020652.html">05.09.2017 - Atatürk vatandır </option>
                          <option value="http://www.yenimesaj.com.tr/kurban-bayramimiz-mubarek-olsun-makale,12020640.html">31.08.2017 - Kurban Bayramımız mübarek olsun </option>
                          <option value="http://www.yenimesaj.com.tr/ataturkun-maasi-makale,12020637.html">30.08.2017 - Atatürk’ün maaşı </option>
                          <option value="http://www.yenimesaj.com.tr/malazgirtten-buyuk-taarruza-ehl-i-beyt-nefesi-makale,12020618.html">28.08.2017 - Malazgirt’ten Büyük Taarruz’a Ehl-i Beyt nefesi </option>
                          <option value="http://www.yenimesaj.com.tr/abdli-bakan-niye-geldi-makale,12020595.html">25.08.2017 - ABD’li Bakan niye geldi? </option>
                          <option value="http://www.yenimesaj.com.tr/emredildigi-gibi-dosdogru-olabilmek-makale,12020586.html">24.08.2017 - Emredildiği gibi dosdoğru olabilmek </option>
                          <option value="http://www.yenimesaj.com.tr/ataturk-heykellerine-saldiri-makale,12020575.html">23.08.2017 - Atatürk heykellerine saldırı </option>
                          <option value="http://www.yenimesaj.com.tr/tarimsiz-turkiye-makale,12020569.html">22.08.2017 - Tarımsız Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/ispanya-daki-teror-eylemi-gizli-elin-eseri-makale,12020555.html">21.08.2017 - İspanya&#039;daki terör eylemi gizli elin eseri </option>
                          <option value="http://www.yenimesaj.com.tr/halimiz-makale,12020535.html">18.08.2017 - Halimiz… </option>
                          <option value="http://www.yenimesaj.com.tr/parlamenter-demokrasiden-turk-tipi-baskanliga-makale,12020525.html">17.08.2017 - Parlamenter demokrasiden Türk tipi başkanlığa </option>
                          <option value="http://www.yenimesaj.com.tr/cok-bile-vermisler-makale,12020517.html">16.08.2017 - Çok bile vermişler… </option>
                          <option value="http://www.yenimesaj.com.tr/ataturk-ve-fatih-sultan-mehmet-makale,12020509.html">15.08.2017 - Atatürk ve Fatih Sultan Mehmet </option>
                          <option value="http://www.yenimesaj.com.tr/amerika-ya-da-kore-makale,12020501.html">14.08.2017 - Amerika ya da Kore… </option>
                          <option value="http://www.yenimesaj.com.tr/aman-dikkat-makale,12020482.html">11.08.2017 - Aman dikkat! </option>
                          <option value="http://www.yenimesaj.com.tr/ataturkun-hurriyet-fikri-fransiz-ihtilalinden-alinti-degildir-makale,12020474.html">10.08.2017 - Atatürk’ün hürriyet fikri Fransız İhtilali’nden alıntı değildir </option>
                          <option value="http://www.yenimesaj.com.tr/chpde-sizi-gormek-istiyoruz-diyorlar-ama-makale,12020463.html">09.08.2017 - CHP’de sizi görmek istiyoruz diyorlar ama… </option>
                          <option value="http://www.yenimesaj.com.tr/gormez-vazifesini-yapmamistir-makale,12020455.html">08.08.2017 - Görmez vazifesini yapmamıştır </option>
                          <option value="http://www.yenimesaj.com.tr/bu-ataturktur-makale,12020441.html">07.08.2017 - Bu Atatürk’tür </option>
                          <option value="http://www.yenimesaj.com.tr/olan-bize-olacak-makale,12020417.html">04.08.2017 - Olan bize olacak </option>
                          <option value="http://www.yenimesaj.com.tr/icmal-kampimiz-hayirli-olsun-makale,12020404.html">02.08.2017 - İcmal Kampı’mız hayırlı olsun </option>
                          <option value="http://www.yenimesaj.com.tr/icmal-genclik-kampindayiz-makale,12020399.html">01.08.2017 - İcmal Gençlik Kampı’ndayız </option>
                          <option value="http://www.yenimesaj.com.tr/ortadogu-da-beklenilen-lider-olmak-makale,12020367.html">27.07.2017 - Ortadoğu&#039;da beklenilen lider olmak </option>
                          <option value="http://www.yenimesaj.com.tr/filistin-davasinin-gercek-sahibi-kim-makale,12020341.html">24.07.2017 - Filistin davasının gerçek sahibi kim? </option>
                          <option value="http://www.yenimesaj.com.tr/kaygan-gunler-makale,12020317.html">21.07.2017 - Kaygan günler </option>
                          <option value="http://www.yenimesaj.com.tr/turkiyenin-sacayaklari-makale,12020304.html">20.07.2017 - Türkiye’nin sacayakları </option>
                          <option value="http://www.yenimesaj.com.tr/kiyamet-alametlerini-yasiyoruz-makale,12020294.html">19.07.2017 - Kıyamet alametlerini yaşıyoruz </option>
                          <option value="http://www.yenimesaj.com.tr/15-temmuz-milletin-zaferi-kutlu-olsun-makale,12020261.html">14.07.2017 - 15 Temmuz, milletin zaferi kutlu olsun </option>
                          <option value="http://www.yenimesaj.com.tr/srebrenitsa-muslumana-bakisin-aci-orneklerinden-biri-makale,12020255.html">13.07.2017 - Srebrenitsa, Müslüman’a bakışın acı örneklerinden biri </option>
                          <option value="http://www.yenimesaj.com.tr/firsat-sadece-kibrista-kacmiyor-makale,12020248.html">12.07.2017 - Fırsat sadece Kıbrıs’ta kaçmıyor </option>
                          <option value="http://www.yenimesaj.com.tr/15-temmuz-ve-maltepe-mitingi-makale,12020240.html">11.07.2017 - 15 Temmuz ve Maltepe mitingi </option>
                          <option value="http://www.yenimesaj.com.tr/fasillar-askiya-alinsa-ne-olur-alinmasa-ne-olur-makale,12020230.html">10.07.2017 - Fasıllar askıya alınsa ne olur alınmasa ne olur? </option>
                          <option value="http://www.yenimesaj.com.tr/adalete-farkli-bir-bakis-makale,12020202.html">07.07.2017 - Adalete farklı bir bakış </option>
                          <option value="http://www.yenimesaj.com.tr/once-insan-demedikce-makale,12020192.html">06.07.2017 - Önce insan demedikçe </option>
                          <option value="http://www.yenimesaj.com.tr/ne-g20-ne-kapitalizm-issizligi-cozebilir-makale,12020183.html">05.07.2017 - Ne G20, ne kapitalizm işsizliği çözebilir! </option>
                          <option value="http://www.yenimesaj.com.tr/bir-ise-yaramaz-makale,12020174.html">04.07.2017 - Bir işe yaramaz </option>
                          <option value="http://www.yenimesaj.com.tr/yine-ab-seruveni-makale,12020164.html">03.07.2017 - Yine AB serüveni </option>
                          <option value="http://www.yenimesaj.com.tr/ramazan-bayramimiz-mubarek-olsun-makale,12020112.html">23.06.2017 - Ramazan Bayramımız mübarek olsun </option>
                          <option value="http://www.yenimesaj.com.tr/adalet-yollarda-bulunur-mu-makale,12020095.html">21.06.2017 - Adalet yollarda bulunur mu? </option>
                          <option value="http://www.yenimesaj.com.tr/allah-reslunun-hadisinde-fitne-donemi-makale,12020084.html">20.06.2017 - Allah Resûlü’nün hadisinde fitne dönemi </option>
                          <option value="http://www.yenimesaj.com.tr/kadir-gecemiz-mubarek-olsun-makale,12020074.html">19.06.2017 - Kadir Gecemiz mübarek olsun </option>
                          <option value="http://www.yenimesaj.com.tr/gadir-hutbesi-hz-alinin-halife-tayininin-ilanidir-makale,12020048.html">16.06.2017 - Gadir Hutbesi  Hz. Ali’nin halife tayininin ilanıdır </option>
                          <option value="http://www.yenimesaj.com.tr/turkler-kurtlerle-kardestir-makale,12020041.html">15.06.2017 - Türkler Kürtlerle kardeştir </option>
                          <option value="http://www.yenimesaj.com.tr/guvenli-bir-turkiye-icin-makale,12020030.html">14.06.2017 - Güvenli bir Türkiye için </option>
                          <option value="http://www.yenimesaj.com.tr/mem-toplantilari-vaktidir-makale,12020019.html">13.06.2017 - MEM toplantıları vaktidir </option>
                          <option value="http://www.yenimesaj.com.tr/allah-resulu-ve-velayetin-basi-imam-ali-makale,12019984.html">09.06.2017 - Allah Resulü ve velayetin başı İmam Ali </option>
                          <option value="http://www.yenimesaj.com.tr/ataturku-tanitiyoruz-makale,12019972.html">08.06.2017 - Atatürk’ü tanıtıyoruz </option>
                          <option value="http://www.yenimesaj.com.tr/bir-ve-beraber-olma-gunudur-makale,12019963.html">07.06.2017 - Bir ve beraber olma günüdür </option>
                          <option value="http://www.yenimesaj.com.tr/hz-mevlanayi-rahmetle-aniyoruz-makale,12018701.html">19.12.2016 - Hz. Mevlana’yı rahmetle anıyoruz </option>
                          <option value="http://www.yenimesaj.com.tr/mevlid-kandilimiz-mubarek-olsun-makale,12018626.html">11.12.2016 - Mevlid Kandili’miz mübarek olsun </option>
                          <option value="http://www.yenimesaj.com.tr/her-seye-ragmen-kibris-halen-bizim-makale,12018507.html">25.11.2016 - Her şeye rağmen Kıbrıs halen bizim </option>
                          <option value="http://www.yenimesaj.com.tr/rahmetle-aniyoruz-makale,12018393.html">10.11.2016 - Rahmetle anıyoruz </option>
                          <option value="http://www.yenimesaj.com.tr/ne-ugruna-makale,12018222.html">18.10.2016 - Ne uğruna? </option>
                          <option value="http://www.yenimesaj.com.tr/dostu-kalmamis-bir-turkiye-makale,12018145.html">07.10.2016 - Dostu kalmamış  bir Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/imam-huseyin-kimdir-makale,12018137.html">06.10.2016 - İmam Hüseyin kimdir? </option>
                          <option value="http://www.yenimesaj.com.tr/imam-huseyin-ve-ehl-i-beyt-makale,12018128.html">05.10.2016 - İmam Hüseyin ve Ehl-i Beyt </option>
                          <option value="http://www.yenimesaj.com.tr/kibris-son-donemecte-makale,12018098.html">30.09.2016 - Kıbrıs son dönemeçte </option>
                          <option value="http://www.yenimesaj.com.tr/toplumun-hali-makale,12018086.html">29.09.2016 - Toplumun hali </option>
                          <option value="http://www.yenimesaj.com.tr/abdnin-gecmisi-bugunune-sahittir-makale,12018062.html">26.09.2016 - ABD’nin geçmişi bugününe şahittir </option>
                          <option value="http://www.yenimesaj.com.tr/imam-aliden-sabir-ve-adalet-ornekleri-makale,12018042.html">23.09.2016 - İmam Ali’den sabır  ve adalet örnekleri </option>
                          <option value="http://www.yenimesaj.com.tr/abd-herkese-ayni-makale,12018035.html">22.09.2016 - ABD herkese aynı </option>
                          <option value="http://www.yenimesaj.com.tr/gizlemek-kufrun-ozelligidir-makale,12018027.html">21.09.2016 - Gizlemek küfrün özelliğidir </option>
                          <option value="http://www.yenimesaj.com.tr/gadir-i-hum-bayraminiz-mubarek-olsun-makale,12018021.html">20.09.2016 - Gadir-i Hum Bayramınız mübarek olsun </option>
                          <option value="http://www.yenimesaj.com.tr/gerisi-size-kalmis-makale,12018016.html">19.09.2016 - Gerisi size kalmış </option>
                          <option value="http://www.yenimesaj.com.tr/darisi-turkiyenin-basina-makale,12017965.html">08.09.2016 - Darısı Türkiye’nin başına </option>
                          <option value="http://www.yenimesaj.com.tr/cerablus-batagindan-cikilabilir-mi-makale,12017924.html">02.09.2016 - Cerablus batağından çıkılabilir mi? </option>
                          <option value="http://www.yenimesaj.com.tr/4-milyar-nerede-35-milyon-nerede-makale,12017904.html">30.08.2016 - 4 milyar nerede, 35 milyon nerede </option>
                          <option value="http://www.yenimesaj.com.tr/fitneler-kiyamet-alametidir-makale,12017852.html">24.08.2016 - Fitneler kıyamet alametidir </option>
                          <option value="http://www.yenimesaj.com.tr/cozum-var-makale,12017825.html">20.08.2016 - Çözüm var </option>
                          <option value="http://www.yenimesaj.com.tr/milli-paralarla-ticaret-icin-once-milli-paraya-sahip-olmaliyiz-makale,12017785.html">15.08.2016 - Milli paralarla ticaret için önce milli paraya sahip olmalıyız </option>
                          <option value="http://www.yenimesaj.com.tr/o-zaman-beraber-olmak-gerekmez-mi-makale,12017764.html">12.08.2016 - O zaman beraber olmak gerekmez mi? </option>
                          <option value="http://www.yenimesaj.com.tr/butun-davalari-feto-kaybetti-makale,12017731.html">08.08.2016 - Bütün davaları  FETÖ kaybetti </option>
                          <option value="http://www.yenimesaj.com.tr/feto-ataturku-neden-sevmez-makale,12017693.html">04.08.2016 - FETÖ, Atatürk’ü neden sevmez? </option>
                          <option value="http://www.yenimesaj.com.tr/gizem-mi-makale,12017683.html">03.08.2016 - Gizem mi? </option>
                          <option value="http://www.yenimesaj.com.tr/amac-cok-baska-makale,12017672.html">02.08.2016 - Amaç çok başka </option>
                          <option value="http://www.yenimesaj.com.tr/milletin-demokrasi-zaferi-makale,12017576.html">21.07.2016 - Milletin demokrasi zaferi </option>
                          <option value="http://www.yenimesaj.com.tr/nato-konsepti-degismiyor-ya-turkiye-makale,12017520.html">12.07.2016 - NATO konsepti değişmiyor ya Türkiye? </option>
                          <option value="http://www.yenimesaj.com.tr/zaman-bizi-hakli-cikardi-ab-dagiliyor-makale,12017448.html">28.06.2016 - Zaman bizi haklı çıkardı: AB dağılıyor </option>
                          <option value="http://www.yenimesaj.com.tr/imam-huseyin-as-makale,12017411.html">24.06.2016 - İmam Hüseyin (a.s.) </option>
                          <option value="http://www.yenimesaj.com.tr/imam-hasan-as-makale,12017403.html">23.06.2016 - İmam Hasan (a.s.) </option>
                          <option value="http://www.yenimesaj.com.tr/cennet-gulu-hz-fatima-makale,12017395.html">22.06.2016 - Cennet gülü Hz. Fatıma </option>
                          <option value="http://www.yenimesaj.com.tr/hz-ali-as-makale,12017386.html">21.06.2016 - Hz. Ali (a.s.) </option>
                          <option value="http://www.yenimesaj.com.tr/ehl-i-beyte-sahip-cikmak-makale,12017376.html">20.06.2016 - Ehl-i Beyt’e sahip çıkmak </option>
                          <option value="http://www.yenimesaj.com.tr/namaz-allah-ile-sohbettir-makale,12017358.html">17.06.2016 - Namaz, Allah ile sohbettir </option>
                          <option value="http://www.yenimesaj.com.tr/ibadetlerin-temelindeki-nukte-makale,12017351.html">16.06.2016 - İbadetlerin temelindeki nükte </option>
                          <option value="http://www.yenimesaj.com.tr/sabir-ve-sukur-makale,12017342.html">15.06.2016 - Sabır ve şükür </option>
                          <option value="http://www.yenimesaj.com.tr/imtihan-sirrini-kavramak-makale,12017334.html">14.06.2016 - İmtihan sırrını kavramak </option>
                          <option value="http://www.yenimesaj.com.tr/peygambersiz-hayat-olmaz-makale,12017328.html">13.06.2016 - Peygambersiz hayat olmaz </option>
                          <option value="http://www.yenimesaj.com.tr/imam-bakir-in-islam-ile-imani-birbirinden-ayiran-gorusleri-makale,12017302.html">10.06.2016 - İmam Bakır&#039;ın İslam ile imanı birbirinden ayıran görüşleri </option>
                          <option value="http://www.yenimesaj.com.tr/bu-olaylarin-faili-kim-makale,12017294.html">09.06.2016 - Bu olayların faili kim? </option>
                          <option value="http://www.yenimesaj.com.tr/simdi-de-ust-akil-makale,12017282.html">08.06.2016 - Şimdi de üst akıl </option>
                          <option value="http://www.yenimesaj.com.tr/soykirim-bahane-makale,12017275.html">07.06.2016 - Soykırım bahane </option>
                          <option value="http://www.yenimesaj.com.tr/ramazan-ayi-hayirlara-vesile-olsun-makale,12017263.html">06.06.2016 - Ramazan ayı hayırlara vesile olsun </option>
                          <option value="http://www.yenimesaj.com.tr/ciftci-ektigini-bicti-makale,12017226.html">02.06.2016 - Çiftçi ektiğini biçti </option>
                          <option value="http://www.yenimesaj.com.tr/hangi-fetih-makale,12017215.html">01.06.2016 - Hangi fetih? </option>
                          <option value="http://www.yenimesaj.com.tr/abye-neden-inaniyoruz-makale,12017208.html">31.05.2016 - AB’ye neden inanıyoruz? </option>
                          <option value="http://www.yenimesaj.com.tr/imam-musa-kazimin-ilmi-makale,12017194.html">30.05.2016 - İmam Musa Kazım’ın ilmi </option>
                          <option value="http://www.yenimesaj.com.tr/6-olagan-kongremizi-gerceklestirdik-makale,12017168.html">27.05.2016 - 6. Olağan Kongre’mizi gerçekleştirdik </option>
                          <option value="http://www.yenimesaj.com.tr/imam-ali-orneginde-liderlik-makale,12017157.html">26.05.2016 - İmam Ali örneğinde liderlik </option>
                          <option value="http://www.yenimesaj.com.tr/insani-mi-makale,12017147.html">25.05.2016 - İnsani mi? </option>
                          <option value="http://www.yenimesaj.com.tr/btp-kongresi-22-mayista-makale,12017105.html">19.05.2016 - BTP Kongresi 22 Mayıs’ta </option>
                          <option value="http://www.yenimesaj.com.tr/imam-mehdi-as-makale,12017096.html">18.05.2016 - İmam Mehdi (a.s.) </option>
                          <option value="http://www.yenimesaj.com.tr/basimiza-tas-mi-yagsin-makale,12017058.html">13.05.2016 - Başımıza taş mı yağsın? </option>
                          <option value="http://www.yenimesaj.com.tr/gercek-ozgurluk-gercek-hurriyet-makale,12017045.html">12.05.2016 - Gerçek özgürlük gerçek hürriyet </option>
                          <option value="http://www.yenimesaj.com.tr/tek-cikis-yolu-milli-ekonomi-modeli-makale,12017033.html">11.05.2016 - Tek çıkış yolu  Milli Ekonomi Modeli </option>
                          <option value="http://www.yenimesaj.com.tr/kalpler-kor-mu-oldu-makale,12017023.html">10.05.2016 - Kalpler kör mü oldu? </option>
                          <option value="http://www.yenimesaj.com.tr/ab-sevdasinda-yeni-ruya-makale,12016986.html">06.05.2016 - AB sevdasında yeni rüya </option>
                          <option value="http://www.yenimesaj.com.tr/hz-peygamberin-sefaati-haktir-makale,12016975.html">05.05.2016 - Hz. Peygamber’in şefaati haktır </option>
                          <option value="http://www.yenimesaj.com.tr/guzel-ahlak-numunesi-ehl-i-beyt-makale,12016952.html">03.05.2016 - Güzel ahlak numunesi Ehl-i Beyt </option>
                          <option value="http://www.yenimesaj.com.tr/mirac-kandilimiz-mubarek-olsun-makale,12016942.html">02.05.2016 - Mirac Kandilimiz mübarek olsun </option>
                          <option value="http://www.yenimesaj.com.tr/israil-icin-koridor-makale,12016917.html">29.04.2016 - İsrail için koridor </option>
                          <option value="http://www.yenimesaj.com.tr/hz-peygamberin-ehl-i-kitapla-iliskileri-makale,12016891.html">27.04.2016 - Hz. Peygamber’in ‘ehl-i kitap’la ilişkileri </option>
                          <option value="http://www.yenimesaj.com.tr/hz-peygamberin-ehl-i-beyti-makale,12016877.html">26.04.2016 - Hz. Peygamberin Ehl-i Beyt’i </option>
                          <option value="http://www.yenimesaj.com.tr/hz-peygamber-sav-makale,12016830.html">21.04.2016 - Hz. Peygamber (s.a.v.) </option>
                          <option value="http://www.yenimesaj.com.tr/8-ehl-i-beyt-sempozyumu-makale,12016820.html">20.04.2016 - 8. Ehl-i Beyt Sempozyumu </option>
                          <option value="http://www.yenimesaj.com.tr/receb-ayi-hayirlara-vesile-olsun-makale,12016746.html">11.04.2016 - Receb ayı hayırlara vesile olsun </option>
                          <option value="http://www.yenimesaj.com.tr/birlik-icin-ehl-i-beyt-diyoruz-makale,12016714.html">07.04.2016 - Birlik için Ehl-i Beyt diyoruz </option>
                          <option value="http://www.yenimesaj.com.tr/imam-ali-kimdir-makale,12016498.html">14.03.2016 - İmam Ali kimdir? </option>
                          <option value="http://www.yenimesaj.com.tr/namaz-muminin-miracidir-makale,12016484.html">11.03.2016 - Namaz mü’minin miracıdır </option>
                          <option value="http://www.yenimesaj.com.tr/insanin-yeri-ve-istikameti-makale,12016471.html">10.03.2016 - İnsanın yeri ve istikameti </option>
                          <option value="http://www.yenimesaj.com.tr/8-mart-makale,12016456.html">09.03.2016 - 8 Mart </option>
                          <option value="http://www.yenimesaj.com.tr/imam-cafer-in-allah-in-varligini-ispatlayan-munazaralari-makale,12016449.html">08.03.2016 - İmam Cafer&#039;in Allah&#039;ın varlığını ispatlayan münazaraları </option>
                          <option value="http://www.yenimesaj.com.tr/uhud-savasi-ve-lidere-inanmak-makale,12016415.html">04.03.2016 - Uhud Savaşı ve lidere inanmak </option>
                          <option value="http://www.yenimesaj.com.tr/en-guzel-ornek-hz-muhammed-mustafa-sav-makale,12016400.html">03.03.2016 - En güzel örnek Hz. Muhammed Mustafa (sav) </option>
                          <option value="http://www.yenimesaj.com.tr/imam-muhammed-mehdi-as-2-makale,12016384.html">02.03.2016 - İmam Muhammed Mehdi (a.s) - 2 </option>
                          <option value="http://www.yenimesaj.com.tr/imam-muhammed-mehdi-as-1-makale,12016378.html">01.03.2016 - İmam Muhammed Mehdi (a.s.) - 1 </option>
                          <option value="http://www.yenimesaj.com.tr/imam-hasan-el-askeri-as-makale,12016371.html">29.02.2016 - İmam Hasan El-Askeri (a.s.) </option>
                          <option value="http://www.yenimesaj.com.tr/imam-hadi-as-makale,12016342.html">26.02.2016 - İmam Hadi (a.s.) </option>
                          <option value="http://www.yenimesaj.com.tr/imam-muhammed-tak-as-makale,12016326.html">25.02.2016 - İmam  Muhammed Takî (a.s) </option>
                          <option value="http://www.yenimesaj.com.tr/haydar-hoca-ruscu-mu-olmus-makale,12016318.html">24.02.2016 - Haydar Hoca  Rusçu mu olmuş? </option>
                          <option value="http://www.yenimesaj.com.tr/imam-riza-as-makale,12016304.html">23.02.2016 - İmam Rıza (a.s.) </option>
                          <option value="http://www.yenimesaj.com.tr/imam-musa-kazim-as-makale,12016264.html">19.02.2016 - İmam Musa Kazım (a.s.) </option>
                          <option value="http://www.yenimesaj.com.tr/imam-cafer-as-makale,12016253.html">18.02.2016 - İmam Ca’fer (a.s.) </option>
                          <option value="http://www.yenimesaj.com.tr/imam-muhammed-bkir-makale,12016232.html">17.02.2016 - İmam Muhammed Bâkır </option>
                          <option value="http://www.yenimesaj.com.tr/imam-zeynelabidin-makale,12016229.html">16.02.2016 - İmam Zeynelabidin </option>
                          <option value="http://www.yenimesaj.com.tr/tevhidin-merkezi-ehl-i-beyt-makale,12016191.html">12.02.2016 - Tevhidin merkezi Ehl-i Beyt </option>
                          <option value="http://www.yenimesaj.com.tr/sehitlerin-efendisi-imam-huseyin-makale,12016177.html">11.02.2016 - Şehitlerin efendisi İmam Hüseyin </option>
                          <option value="http://www.yenimesaj.com.tr/imam-hasan-donemi-bugune-ne-kadar-da-benziyor-makale,12016169.html">10.02.2016 - İmam Hasan dönemi bugüne ne kadar da benziyor </option>
                          <option value="http://www.yenimesaj.com.tr/imam-alinin-hilafeti-makale,12016157.html">09.02.2016 - İmam Ali’nin hilafeti </option>
                          <option value="http://www.yenimesaj.com.tr/gelmis-ve-gelecek-kadinlarin-en-ustunu-hz-fatima-makale,12016145.html">08.02.2016 - Gelmiş ve gelecek kadınların en üstünü Hz. Fatıma </option>
                          <option value="http://www.yenimesaj.com.tr/hz-mehdi-ve-oncesinde-vuku-bulacak-hadiseler-makale,12016136.html">07.02.2016 - Hz. Mehdi ve öncesinde vuku bulacak hadiseler </option>
                          <option value="http://www.yenimesaj.com.tr/dorduncu-imam-imam-zeynelabidin-makale,12016049.html">29.01.2016 - Dördüncü imam İmam Zeynelabidin </option>
                          <option value="http://www.yenimesaj.com.tr/mustafa-koca-rahmet-diliyorum-makale,12016010.html">26.01.2016 - Mustafa Koç’a rahmet diliyorum </option>
                          <option value="http://www.yenimesaj.com.tr/12-imamdan-imam-cafer-makale,12015970.html">22.01.2016 - 12 İmam’dan İmam Cafer </option>
                          <option value="http://www.yenimesaj.com.tr/mezhepsel-bloklasma-makale,12015810.html">06.01.2016 - Mezhepsel bloklaşma </option>
                          <option value="http://www.yenimesaj.com.tr/bu-bir-oyundur-kobani-de-de-oynandi-makale,12015700.html">25.12.2015 - Bu bir oyundur, Kobani&#039;de de oynandı </option>
                          <option value="http://www.yenimesaj.com.tr/adim-adim-parcalanmaya-makale,12015638.html">18.12.2015 - Adım adım parçalanmaya… </option>
                          <option value="http://www.yenimesaj.com.tr/turkiyenin-dostu-kaldi-mi-makale,12015578.html">10.12.2015 - Türkiye’nin  dostu kaldı mı? </option>
                          <option value="http://www.yenimesaj.com.tr/ehli-beytin-degeri-makale,12014476.html">04.08.2015 - Ehl-i Beytin değeri </option>
                          <option value="http://www.yenimesaj.com.tr/ikinci-defa-sirtindan-vurulan-alevi-kurtler-makale,12014436.html">30.07.2015 - İkinci defa sırtından vurulan Alevi Kürtler </option>
                          <option value="http://www.yenimesaj.com.tr/bayraminiz-mubarek-olsun-makale,12014336.html">16.07.2015 - Bayramınız  mübarek olsun </option>
                          <option value="http://www.yenimesaj.com.tr/koalisyon-gorusmeleri-makale,12014326.html">15.07.2015 - Koalisyon görüşmeleri </option>
                          <option value="http://www.yenimesaj.com.tr/kadir-geceniz-mubarek-olsun-makale,12014308.html">13.07.2015 - Kadir Geceniz mübarek olsun </option>
                          <option value="http://www.yenimesaj.com.tr/yaraya-merhem-milli-ekonomi-modelidir-makale,12014285.html">10.07.2015 - Yaraya merhem  Milli Ekonomi Modelidir </option>
                          <option value="http://www.yenimesaj.com.tr/yeni-bir-anlayis-sart-makale,12014265.html">08.07.2015 - Yeni bir anlayış şart </option>
                          <option value="http://www.yenimesaj.com.tr/yunanistan-hayirin-hakkini-vermeli-makale,12014255.html">07.07.2015 - Yunanistan 'Hayır'ın hakkını vermeli </option>
                          <option value="http://www.yenimesaj.com.tr/mem-cagi-baslamistir-makale,12014213.html">02.07.2015 - MEM çağı başlamıştır </option>
                          <option value="http://www.yenimesaj.com.tr/turkiyesavasrusya-makale,12014202.html">01.07.2015 - Türkiye-Savaş-Rusya </option>
                          <option value="http://www.yenimesaj.com.tr/ramazana-yakismayan-manzaralar-makale,12014194.html">30.06.2015 - Ramazana yakışmayan manzaralar </option>
                          <option value="http://www.yenimesaj.com.tr/yine-savasin-esigindeyiz-makale,12014184.html">29.06.2015 - Yine savaşın eşiğindeyiz </option>
                          <option value="http://www.yenimesaj.com.tr/ehli-beyt4-makale,12014165.html">26.06.2015 - Ehl-i Beyt-4 </option>
                          <option value="http://www.yenimesaj.com.tr/ehli-beyt3-makale,12014154.html">25.06.2015 - Ehl-i Beyt-3 </option>
                          <option value="http://www.yenimesaj.com.tr/ehli-beyt2-makale,12014146.html">24.06.2015 - Ehl-i Beyt-2 </option>
                          <option value="http://www.yenimesaj.com.tr/ehli-beyt1-makale,12014136.html">23.06.2015 - Ehl-i Beyt-1 </option>
                          <option value="http://www.yenimesaj.com.tr/kobaniden-sonra-tel-abyad-makale,12014097.html">19.06.2015 - Kobani'den sonra Tel Abyad </option>
                          <option value="http://www.yenimesaj.com.tr/bu-karar-sizin-eseriniz-makale,12014086.html">18.06.2015 - Bu karar sizin eseriniz </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-dunya-siralamasinda-nerede-makale,12013961.html">04.06.2015 - Türkiye dünya sıralamasında nerede? </option>
                          <option value="http://www.yenimesaj.com.tr/ne-bu-secimde-ne-de-indallahta-makale,12013951.html">03.06.2015 - Ne bu seçimde,  ne de indallahta... </option>
                          <option value="http://www.yenimesaj.com.tr/mektup-makale,12013941.html">02.06.2015 - Mektup </option>
                          <option value="http://www.yenimesaj.com.tr/temiz-siyaset-temiz-secimle-baslar-makale,12013905.html">29.05.2015 - Temiz siyaset, temiz seçimle başlar </option>
                          <option value="http://www.yenimesaj.com.tr/tesekkurler-makale,12013883.html">27.05.2015 - Teşekkürler </option>
                          <option value="http://www.yenimesaj.com.tr/adalet-bunun-neresinde-makale,12013859.html">25.05.2015 - Adalet bunun neresinde? </option>
                          <option value="http://www.yenimesaj.com.tr/din-edebiyati-bu-sefer-ise-yaramaz-makale,12013826.html">21.05.2015 - Din edebiyatı bu sefer işe yaramaz </option>
                          <option value="http://www.yenimesaj.com.tr/mirac-kandiliniz-mubarek-olsun-makale,12013772.html">15.05.2015 - Miraç Kandiliniz mübarek olsun </option>
                          <option value="http://www.yenimesaj.com.tr/bindigimiz-dali-kesiyoruz-makale,12013759.html">14.05.2015 - Bindiğimiz dalı kesiyoruz </option>
                          <option value="http://www.yenimesaj.com.tr/madenleri-millete-verecegiz-makale,12013745.html">13.05.2015 - Madenleri millete vereceğiz </option>
                          <option value="http://www.yenimesaj.com.tr/darbe-ve-dikta-makale,12013742.html">12.05.2015 - Darbe ve dikta </option>
                          <option value="http://www.yenimesaj.com.tr/kendimize-gelelim-makale,12013708.html">08.05.2015 - Kendimize gelelim </option>
                          <option value="http://www.yenimesaj.com.tr/bakan-yildiz-kimin-tarafi-makale,12013696.html">07.05.2015 - Bakan Yıldız  kimin tarafı? </option>
                          <option value="http://www.yenimesaj.com.tr/turk-ciftcisine-bir-hatirlatma-makale,12013682.html">06.05.2015 - Türk çiftçisine  bir hatırlatma </option>
                          <option value="http://www.yenimesaj.com.tr/yine-bizden-intihaller-makale,12013666.html">05.05.2015 - Yine bizden intihaller </option>
                          <option value="http://www.yenimesaj.com.tr/rusya-soykirim-ve-turkiye-makale,12013627.html">01.05.2015 - Rusya,  soykırım ve Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/ne-ab-ne-abd-tek-care-bagimsiz-turkiye-makale,12013617.html">30.04.2015 - Ne AB, ne ABD;  tek çare  Bağımsız Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/yavru-ya-da-kardes-makale,12013605.html">29.04.2015 - Yavru ya da kardeş </option>
                          <option value="http://www.yenimesaj.com.tr/ermenilere-yapmadigimiz-soykirimi-birakin-da-makale,12013547.html">24.04.2015 - Ermenilere yapmadığımız soykırımı bırakın da... </option>
                          <option value="http://www.yenimesaj.com.tr/alevi-canlara-mujde-makale,12013521.html">22.04.2015 - Alevi canlara müjde </option>
                          <option value="http://www.yenimesaj.com.tr/calinti-projeler-makale,12013506.html">21.04.2015 - Çalıntı projeler </option>
                          <option value="http://www.yenimesaj.com.tr/5000-tl-asgari-ucret-nasil-da-korkuttu-makale,12013459.html">17.04.2015 - 5000 TL asgari ücret nasıl da korkuttu? </option>
                          <option value="http://www.yenimesaj.com.tr/twitter-dostlarimiza-tesekkurler-makale,12013446.html">16.04.2015 - Twitter dostlarımıza teşekkürler </option>
                          <option value="http://www.yenimesaj.com.tr/agrinin-dusundurdugu-makale,12013434.html">15.04.2015 - Ağrı'nın düşündürdüğü </option>
                          <option value="http://www.yenimesaj.com.tr/canakkalede-hangi-baris-makale,12013419.html">14.04.2015 - Çanakkale'de hangi barış </option>
                          <option value="http://www.yenimesaj.com.tr/btp-secime-hazir-makale,12013378.html">10.04.2015 - BTP seçime hazır </option>
                          <option value="http://www.yenimesaj.com.tr/ne-oldu-bizlere-makale,12013356.html">08.04.2015 - Ne oldu bizlere? </option>
                          <option value="http://www.yenimesaj.com.tr/iranin-sayginligi-var-ya-turkiyenin-makale,12013341.html">07.04.2015 - İran'ın saygınlığı var, ya Türkiye'nin? </option>
                          <option value="http://www.yenimesaj.com.tr/istikrar-icin-birlik-zamani-makale,12013303.html">03.04.2015 - İstikrar için birlik zamanı </option>
                          <option value="http://www.yenimesaj.com.tr/31-mart-makale,12013291.html">02.04.2015 - 31 Mart </option>
                          <option value="http://www.yenimesaj.com.tr/elektrik-kesintisi-kedi-vay-halimize-makale,12013281.html">01.04.2015 - Elektrik kesintisi, kedi, vay halimize! </option>
                          <option value="http://www.yenimesaj.com.tr/biz-ne-zaman-akillaniriz-makale,12013267.html">31.03.2015 - Biz ne zaman akıllanırız? </option>
                          <option value="http://www.yenimesaj.com.tr/ayaga-kalk-turkiye-cesaret-turk-milleti-makale,12013230.html">27.03.2015 - Ayağa kalk Türkiye, cesaret Türk milleti! </option>
                          <option value="http://www.yenimesaj.com.tr/kurtler-turk-boyundandir-makale,12013219.html">26.03.2015 - Kürtler Türk boyundandır </option>
                          <option value="http://www.yenimesaj.com.tr/insanligin-kurtulusu-mem-makale,12013206.html">25.03.2015 - İnsanlığın kurtuluşu MEM </option>
                          <option value="http://www.yenimesaj.com.tr/birlikten-vazgecmeyin-makale,12013193.html">24.03.2015 - Birlikten vazgeçmeyin </option>
                          <option value="http://www.yenimesaj.com.tr/sorun-millette-degil-siyasilerde-makale,12013149.html">20.03.2015 - Sorun millette değil siyasilerde </option>
                          <option value="http://www.yenimesaj.com.tr/hani-firsat-esitligi-makale,12013135.html">19.03.2015 - Hani fırsat eşitliği? </option>
                          <option value="http://www.yenimesaj.com.tr/canakkale-gecilmez-makale,12013120.html">18.03.2015 - Çanakkale geçilmez </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-denklemin-disinda-makale,12013107.html">17.03.2015 - Türkiye denklemin dışında </option>
                          <option value="http://www.yenimesaj.com.tr/ataturkun-gizli-vasiyetnamesi-makale,12013092.html">16.03.2015 - Atatürk'ün gizli vasiyetnamesi </option>
                          <option value="http://www.yenimesaj.com.tr/allahin-rizasi-baristadir-makale,12013060.html">13.03.2015 - Allah'ın rızası barıştadır </option>
                          <option value="http://www.yenimesaj.com.tr/ikinci-hamle-ekonomiye-makale,12013043.html">12.03.2015 - İkinci hamle ekonomiye </option>
                          <option value="http://www.yenimesaj.com.tr/fidan-gitti-geldi-makale,12013028.html">11.03.2015 - Fidan gitti geldi </option>
                          <option value="http://www.yenimesaj.com.tr/22-mart-turkiyenin-son-sansi-makale,12013013.html">10.03.2015 - 22 Mart  Türkiye'nin son şansı </option>
                          <option value="http://www.yenimesaj.com.tr/kadina-hak-ettigi-deger-ancak-btp-iktidarinda-verilebilir-makale,12013000.html">09.03.2015 - Kadına hak ettiği değer ancak BTP iktidarında verilebilir </option>
                          <option value="http://www.yenimesaj.com.tr/terorle-mucadele-mi-makale,12012968.html">06.03.2015 - Terörle mücadele mi? </option>
                          <option value="http://www.yenimesaj.com.tr/ikinci-suriye-mi-makale,12012951.html">05.03.2015 - İkinci Suriye mi? </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-12-yildir-geriliyor-makale,12012924.html">03.03.2015 - Türkiye 12 yıldır geriliyor </option>
                          <option value="http://www.yenimesaj.com.tr/devam-eden-28-subat-makale,12012915.html">02.03.2015 - Devam eden 28 Şubat </option>
                          <option value="http://www.yenimesaj.com.tr/imam-alinin-devlet-adamlarina-nasihatleri-makale,12012878.html">27.02.2015 - İmam Ali'nin devlet adamlarına nasihatleri </option>
                          <option value="http://www.yenimesaj.com.tr/ic-guvenlik-mi-is-guvenligi-mi-makale,12012859.html">26.02.2015 - İç güvenlik mi iş güvenliği mi? </option>
                          <option value="http://www.yenimesaj.com.tr/bedava-elektrik-hayal-degil-makale,12012842.html">25.02.2015 - Bedava elektrik hayal değil </option>
                          <option value="http://www.yenimesaj.com.tr/sah-mi-mat-mi-makale,12012824.html">24.02.2015 - Şah mı, mat mı? </option>
                          <option value="http://www.yenimesaj.com.tr/egitdonat-makale,12012809.html">23.02.2015 - Eğit-Donat </option>
                          <option value="http://www.yenimesaj.com.tr/islam-tarihinde-ilk-fitne-makale,12012775.html">20.02.2015 - İslam tarihinde  ilk fitne </option>
                          <option value="http://www.yenimesaj.com.tr/bu-acele-niye-makale,12012767.html">19.02.2015 - Bu acele niye? </option>
                          <option value="http://www.yenimesaj.com.tr/once-insan-denmedikce-makale,12012750.html">18.02.2015 - Önce insan denmedikçe... </option>
                          <option value="http://www.yenimesaj.com.tr/kis-uykusundan-uyanma-zamani-makale,12012737.html">17.02.2015 - Kış uykusundan uyanma zamanı </option>
                          <option value="http://www.yenimesaj.com.tr/ozgecan-makale,12012723.html">16.02.2015 - Özgecan </option>
                          <option value="http://www.yenimesaj.com.tr/fidanin-goruntusu-makale,12012692.html">13.02.2015 - Fidan'ın görüntüsü </option>
                          <option value="http://www.yenimesaj.com.tr/nerden-nereye-makale,12012677.html">12.02.2015 - Nerden nereye </option>
                          <option value="http://www.yenimesaj.com.tr/bu-secimde-de-btpden-alintilar-duyacaksiniz-makale,12012662.html">11.02.2015 - Bu seçimde de BTP'den alıntılar duyacaksınız </option>
                          <option value="http://www.yenimesaj.com.tr/secim-atmosferinde-partiler-makale,12012649.html">10.02.2015 - Seçim atmosferinde partiler </option>
                          <option value="http://www.yenimesaj.com.tr/merkel-ve-hollande-baris-icin-moskovada-makale,12012633.html">09.02.2015 - Merkel ve Hollande barış için Moskova'da </option>
                          <option value="http://www.yenimesaj.com.tr/kim-icin-ic-guvenlik-makale,12012599.html">06.02.2015 - Kim için iç güvenlik? </option>
                          <option value="http://www.yenimesaj.com.tr/btpnin-hayvancilik-projeleri-makale,12012582.html">05.02.2015 - BTP'nin hayvancılık projeleri </option>
                          <option value="http://www.yenimesaj.com.tr/btp-ve-tarim-makale,12012568.html">04.02.2015 - BTP ve tarım </option>
                          <option value="http://www.yenimesaj.com.tr/eser-de-takdir-de-milletin-makale,12012557.html">03.02.2015 - Eser de takdir de milletin </option>
                          <option value="http://www.yenimesaj.com.tr/baskanlik-sistemini-birakin-da-makale,12012544.html">02.02.2015 - Başkanlık sistemini bırakın da </option>
                          <option value="http://www.yenimesaj.com.tr/ermeni-soykirimi-yalani-ve-canakkale-zaferi-makale,12012506.html">30.01.2015 - Ermeni soykırımı yalanı ve Çanakkale Zaferi </option>
                          <option value="http://www.yenimesaj.com.tr/ya-gerceklesirse-makale,12012495.html">29.01.2015 - Ya gerçekleşirse... </option>
                          <option value="http://www.yenimesaj.com.tr/turkiyeden-yunanistana-esen-mem-ruzgari-makale,12012480.html">28.01.2015 - Türkiye'den Yunanistan'a esen MEM rüzgarı </option>
                          <option value="http://www.yenimesaj.com.tr/dunya-mem-diyor-ya-turkiye-makale,12012452.html">26.01.2015 - Dünya MEM diyor, ya Türkiye? </option>
                          <option value="http://www.yenimesaj.com.tr/davos-makale,12012420.html">23.01.2015 - Davos </option>
                          <option value="http://www.yenimesaj.com.tr/islamofobi-teror-ve-turkiye-makale,12012401.html">22.01.2015 - İslamofobi,  terör ve Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/baskanlik-sistemi-mi-makale,12012388.html">21.01.2015 - Başkanlık sistemi mi? </option>
                          <option value="http://www.yenimesaj.com.tr/molla-zubeyde-makale,12012334.html">16.01.2015 - Molla Zübeyde </option>
                          <option value="http://www.yenimesaj.com.tr/neden-gitti-makale,12012319.html">15.01.2015 - Neden gitti? </option>
                          <option value="http://www.yenimesaj.com.tr/gorunen-koy-kilavuz-istemez2-makale,12012307.html">14.01.2015 - Görünen köy kılavuz istemez-2 </option>
                          <option value="http://www.yenimesaj.com.tr/gorunen-koy-kilavuz-istemez-makale,12012293.html">13.01.2015 - Görünen köy kılavuz istemez </option>
                          <option value="http://www.yenimesaj.com.tr/secim-baraji-ve-meclis-sorusturma-komisyonundan-gecen-yolsuzluk-dosyasi-makale,12012289.html">12.01.2015 - Seçim barajı ve Meclis Soruşturma Komisyonu'ndan geçen yolsuzluk dosyası </option>
                          <option value="http://www.yenimesaj.com.tr/insan-haklari-konusu-makale,12012263.html">09.01.2015 - İnsan hakları konusu </option>
                          <option value="http://www.yenimesaj.com.tr/denilenler-baska-yapilanlar-baska-makale,12012232.html">07.01.2015 - Denilenler başka yapılanlar başka </option>
                          <option value="http://www.yenimesaj.com.tr/terorde-yeni-donem-makale,12012219.html">06.01.2015 - Terörde yeni dönem </option>
                          <option value="http://www.yenimesaj.com.tr/mevlid-kandiliyle-gelen-beraberlik-makale,12012205.html">05.01.2015 - Mevlid Kandili'yle gelen beraberlik </option>
                          <option value="http://www.yenimesaj.com.tr/almanyada-irkci-saldirilar-makale,12012103.html">26.12.2014 - Almanya'da ırkçı saldırılar </option>
                          <option value="http://www.yenimesaj.com.tr/adalete-guven-makale,12012090.html">25.12.2014 - Adalete güven </option>
                          <option value="http://www.yenimesaj.com.tr/icraatlar-anayasaya-uygun-olmak-zorundadir-makale,12012073.html">24.12.2014 - İcraatlar Anayasa'ya uygun olmak zorundadır </option>
                          <option value="http://www.yenimesaj.com.tr/yeni-yildan-neler-bekleyelim-makale,12012057.html">23.12.2014 - Yeni yıldan neler bekleyelim? </option>
                          <option value="http://www.yenimesaj.com.tr/kinama-makale,12012016.html">19.12.2014 - Kınama </option>
                          <option value="http://www.yenimesaj.com.tr/uzaktan-kumanda-makale,12012002.html">18.12.2014 - Uzaktan kumanda </option>
                          <option value="http://www.yenimesaj.com.tr/biz-aslinda-tezimizi-anlatiyoruz-makale,12011982.html">17.12.2014 - Biz aslında tezimizi anlatıyoruz </option>
                          <option value="http://www.yenimesaj.com.tr/mevlanayi-aniyoruz-makale,12011973.html">16.12.2014 - Mevlana'yı anıyoruz </option>
                          <option value="http://www.yenimesaj.com.tr/suriyeyi-degistirmek-isteyen-turkiye-makale,12011960.html">15.12.2014 - Suriye'yi değiştirmek isteyen Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/akp-ile-halimiz-makale,12011935.html">12.12.2014 - AKP ile halimiz </option>
                          <option value="http://www.yenimesaj.com.tr/osmanlica-makale,12011921.html">11.12.2014 - Osmanlıca </option>
                          <option value="http://www.yenimesaj.com.tr/suriyebarajosmanlica-makale,12011912.html">10.12.2014 - Suriye-Baraj-Osmanlıca </option>
                          <option value="http://www.yenimesaj.com.tr/kutuplardaki-soguk-savas-makale,12011896.html">09.12.2014 - Kutuplardaki soğuk savaş </option>
                          <option value="http://www.yenimesaj.com.tr/tiyatro-makale,12011883.html">08.12.2014 - TİYATRO </option>
                          <option value="http://www.yenimesaj.com.tr/imam-alinin-ahidnamesinde-adalet-makale,12011856.html">05.12.2014 - İmam Ali'nin Ahidname'sinde adalet </option>
                          <option value="http://www.yenimesaj.com.tr/secim-baraji-makale,12011840.html">04.12.2014 - Seçim barajı </option>
                          <option value="http://www.yenimesaj.com.tr/putinin-turkiye-ziyareti-makale,12011825.html">03.12.2014 - Putin'in Türkiye ziyareti </option>
                          <option value="http://www.yenimesaj.com.tr/hz-peygamberin-davet-mektuplari-makale,12011812.html">02.12.2014 - Hz. Peygamber'in davet mektupları </option>
                          <option value="http://www.yenimesaj.com.tr/arayis-makale,12011802.html">01.12.2014 - Arayış </option>
                          <option value="http://www.yenimesaj.com.tr/her-yolun-sonu-allaha-varir-makale,12011777.html">28.11.2014 - Her yolun sonu Allah'a varır </option>
                          <option value="http://www.yenimesaj.com.tr/unutulan-kadin-makale,12011766.html">27.11.2014 - Unutulan kadın </option>
                          <option value="http://www.yenimesaj.com.tr/islamda-ehli-beyt-olmazsa-olmazdir-makale,12011752.html">26.11.2014 - İslam'da Ehl-i Beyt olmazsa olmazdır </option>
                          <option value="http://www.yenimesaj.com.tr/sadece-temennilerle-hatirlanan-ogretmenler-makale,12011740.html">25.11.2014 - Sadece temennilerle hatırlanan öğretmenler </option>
                          <option value="http://www.yenimesaj.com.tr/dersimde-kim-isyan-etti-makale,12011728.html">24.11.2014 - Dersim'de kim isyan etti? </option>
                          <option value="http://www.yenimesaj.com.tr/yeni-turkiye-nereye-gidiyor-makale,12011687.html">20.11.2014 - Yeni Türkiye nereye gidiyor? </option>
                          <option value="http://www.yenimesaj.com.tr/issizlik-rakamlarini-vermek-yeterli-olmaz-makale,12011673.html">19.11.2014 -  İşsizlik rakamlarını vermek yeterli olmaz </option>
                          <option value="http://www.yenimesaj.com.tr/g20-sona-erdi-makale,12011657.html">18.11.2014 - G-20 sona erdi </option>
                          <option value="http://www.yenimesaj.com.tr/delilleriyle-ataturkun-soyagaci-makale,12011625.html">15.11.2014 - Delilleriyle Atatürk'ün soyağacı </option>
                          <option value="http://www.yenimesaj.com.tr/kurt-kardeslerimiz-neden-gormek-istemiyor-makale,12011599.html">13.11.2014 - Kürt kardeşlerimiz neden görmek istemiyor? </option>
                          <option value="http://www.yenimesaj.com.tr/rus-ekonomisinde-bir-mem-projesi-daha-makale,12011587.html">12.11.2014 - Rus ekonomisinde bir MEM projesi daha </option>
                          <option value="http://www.yenimesaj.com.tr/alevi-dedeler-neyin-pesinde-makale,12011564.html">11.11.2014 - Alevi dedeler neyin peşinde... </option>
                          <option value="http://www.yenimesaj.com.tr/10-kasim-gercek-ataturku-anlamak-makale,12011555.html">10.11.2014 - 10 Kasım, gerçek Atatürk'ü anlamak </option>
                          <option value="http://www.yenimesaj.com.tr/buyuk-gaflet-makale,12011529.html">07.11.2014 - Büyük gaflet </option>
                          <option value="http://www.yenimesaj.com.tr/dunya-dengeleri-degisiyor-makale,12011519.html">06.11.2014 - Dünya dengeleri değişiyor </option>
                          <option value="http://www.yenimesaj.com.tr/gafletten-uyanma-zamani-makale,12011509.html">05.11.2014 - Gafletten uyanma zamanı </option>
                          <option value="http://www.yenimesaj.com.tr/on-muharrem-makale,12011486.html">03.11.2014 - On Muharrem </option>
                          <option value="http://www.yenimesaj.com.tr/72-milyonu-kucaklamaya-mecburuz-makale,12011423.html">28.10.2014 - 72 milyonu kucaklamaya mecburuz </option>
                          <option value="http://www.yenimesaj.com.tr/millet-egemenligine-dayali-yonetim-makale,12011412.html">27.10.2014 - Millet egemenliğine dayalı yönetim </option>
                          <option value="http://www.yenimesaj.com.tr/sira-turkiyeye-gelecek-makale,12011387.html">24.10.2014 - Sıra Türkiye'ye gelecek </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-kime-yardim-ediyor-makale,12011365.html">22.10.2014 -  Türkiye kime yardım ediyor? </option>
                          <option value="http://www.yenimesaj.com.tr/turk-ekonomisi-darbogazda-makale,12011352.html">21.10.2014 - Türk ekonomisi darboğazda </option>
                          <option value="http://www.yenimesaj.com.tr/eger-samimi-iseniz-makale,12011339.html">20.10.2014 - Eğer samimi iseniz </option>
                          <option value="http://www.yenimesaj.com.tr/milli-ekonomi-modeli-zamani-makale,12011312.html">17.10.2014 - Milli Ekonomi Modeli zamanı </option>
                          <option value="http://www.yenimesaj.com.tr/her-seye-ragmen-birligimizi-muhafaza-etmeye-mecburuz-makale,12011296.html">16.10.2014 - Her şeye rağmen birliğimizi muhafaza etmeye mecburuz </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-kim-icin-guvenli-bolge-makale,12011281.html">15.10.2014 - Türkiye kim için güvenli bölge? </option>
                          <option value="http://www.yenimesaj.com.tr/gadiri-hum-bayrami-makale,12011256.html">13.10.2014 - Gadir-i Hum Bayramı </option>
                          <option value="http://www.yenimesaj.com.tr/gidecek-baska-vatanimiz-var-mi-makale,12011221.html">10.10.2014 - Gidecek başka vatanımız var mı? </option>
                          <option value="http://www.yenimesaj.com.tr/savas-devam-ediyor-hayaller-bosa-cikiyor-makale,12011205.html">09.10.2014 - Savaş devam ediyor, hayaller boşa çıkıyor </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-savasi-basladi-makale,12011190.html">08.10.2014 - Türkiye savaşı başladı </option>
                          <option value="http://www.yenimesaj.com.tr/zorunlu-din-dersi-makale,12011178.html">03.10.2014 - Zorunlu din dersi </option>
                          <option value="http://www.yenimesaj.com.tr/uydurma-horasan-orgutu-ve-hazar-zirvesi-makale,12011166.html">02.10.2014 - Uydurma Horasan örgütü ve Hazar Zirvesi </option>
                          <option value="http://www.yenimesaj.com.tr/yine-tezkereleri-konusuyoruz-makale,12011152.html">01.10.2014 - Yine tezkereleri konuşuyoruz </option>
                          <option value="http://www.yenimesaj.com.tr/ortadoguda-degismeyen-senaryolar-makale,12011143.html">30.09.2014 - Ortadoğu'da değişmeyen senaryolar </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-manzarasi-makale,12011132.html">29.09.2014 - Türkiye manzarası </option>
                          <option value="http://www.yenimesaj.com.tr/basortusu-cambaza-bak-mi-oluyor-makale,12011107.html">26.09.2014 - Başörtüsü cambaza bak mı oluyor? </option>
                          <option value="http://www.yenimesaj.com.tr/stratejik-ortak-esbaskan-koalisyon-uyesi-aslinda-turkiye-makale,12011094.html">25.09.2014 - Stratejik ortak, eşbaşkan, koalisyon üyesi...  Aslında Türkiye... </option>
                          <option value="http://www.yenimesaj.com.tr/nereden-cikti-bu-tampon-bolge-makale,12011084.html">24.09.2014 - Nereden çıktı bu tampon bölge? </option>
                          <option value="http://www.yenimesaj.com.tr/arjantin-de-mem-diyor-makale,12011073.html">23.09.2014 - Arjantin de MEM diyor </option>
                          <option value="http://www.yenimesaj.com.tr/saatli-bomba-makale,12011066.html">22.09.2014 - Saatli bomba </option>
                          <option value="http://www.yenimesaj.com.tr/iskocya-referanduma-gitti-makale,12011037.html">19.09.2014 - İskoçya referanduma gitti </option>
                          <option value="http://www.yenimesaj.com.tr/hangi-saftayiz-makale,12011026.html">18.09.2014 - Hangi saftayız? </option>
                          <option value="http://www.yenimesaj.com.tr/umariz-bakis-acimiz-degisir-makale,12011014.html">17.09.2014 - Umarız bakış açımız değişir </option>
                          <option value="http://www.yenimesaj.com.tr/yeni-egitim-yili-hayirli-olsun-makale,12011002.html">16.09.2014 -  Yeni eğitim yılı hayırlı olsun </option>
                          <option value="http://www.yenimesaj.com.tr/ben-chpnin-dine-dusman-algisini-bozacagim-makale,12010993.html">15.09.2014 - "Ben, CHPnin dine düşman algısını bozacağım" </option>
                          <option value="http://www.yenimesaj.com.tr/gorev-yine-turkiyeye-mi-kaldi-makale,12010967.html">12.09.2014 - Görev yine Türkiye'ye mi kaldı? </option>
                          <option value="http://www.yenimesaj.com.tr/11-eylul-bahanesi-ve-memin-etkileri-makale,12010958.html">11.09.2014 - 11 Eylül bahanesi ve MEM'in etkileri </option>
                          <option value="http://www.yenimesaj.com.tr/nato-toplantisindan-ne-cikti-makale,12010952.html">10.09.2014 - NATO toplantısından ne çıktı? </option>
                          <option value="http://www.yenimesaj.com.tr/cozum-sureci-cozum-mu-makale,12010944.html">09.09.2014 - Çözüm süreci çözüm mü? </option>
                          <option value="http://www.yenimesaj.com.tr/chp-kurultayinin-ardindan-makale,12010935.html">08.09.2014 - CHP kurultayının ardından </option>
                          <option value="http://www.yenimesaj.com.tr/kaynak-olmaz-mi-makale,12010914.html">05.09.2014 - Kaynak olmaz mı? </option>
                          <option value="http://www.yenimesaj.com.tr/mem-uygulanmadan-turkiye-ekonomisi-duzelmez-makale,12010905.html">04.09.2014 - MEM uygulanmadan Türkiye ekonomisi düzelmez </option>
                          <option value="http://www.yenimesaj.com.tr/gunumuzun-asil-sikintisi-makale,12010855.html">29.08.2014 - Günümüzün asıl sıkıntısı </option>
                          <option value="http://www.yenimesaj.com.tr/asil-gaye-uniter-yapidir-makale,12010846.html">28.08.2014 - Asıl gaye üniter yapıdır </option>
                          <option value="http://www.yenimesaj.com.tr/son-nokta-mem-makale,12010834.html">27.08.2014 - Son nokta MEM </option>
                          <option value="http://www.yenimesaj.com.tr/isid-ve-turkiye-makale,12010824.html">26.08.2014 - IŞİD ve Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-yillardir-dinleniyormus-makale,12010816.html">25.08.2014 - Türkiye yıllardır dinleniyormuş </option>
                          <option value="http://www.yenimesaj.com.tr/aci-olan-makale,12010787.html">21.08.2014 -  Acı olan </option>
                          <option value="http://www.yenimesaj.com.tr/rusya-ile-ticaret-makale,12010778.html">20.08.2014 - Rusya ile ticaret </option>
                          <option value="http://www.yenimesaj.com.tr/orgutler-ve-turkiye-makale,12010770.html">19.08.2014 - Örgütler ve Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/euro-bolgesi-catirdiyor-makale,12010740.html">16.08.2014 - Euro Bölgesi çatırdıyor </option>
                          <option value="http://www.yenimesaj.com.tr/allah-akibetimizi-hayreylesin-makale,12010729.html">15.08.2014 - Allah akıbetimizi hayreylesin </option>
                          <option value="http://www.yenimesaj.com.tr/iyilikten-maraz-dogar-makale,12010717.html">14.08.2014 - İyilikten maraz doğar </option>
                          <option value="http://www.yenimesaj.com.tr/erdogan-ya-kahraman-ya-da-makale,12010707.html">13.08.2014 - Erdoğan ya kahraman ya da... </option>
                          <option value="http://www.yenimesaj.com.tr/pazar-gunu-sandik-basindayiz-makale,12010668.html">08.08.2014 - Pazar günü sandık başındayız </option>
                          <option value="http://www.yenimesaj.com.tr/isid-bop-ve-turkiyenin-akibeti-makale,12010657.html">07.08.2014 - IŞİD, BOP ve Türkiye'nin akıbeti </option>
                          <option value="http://www.yenimesaj.com.tr/milli-ekonomi-modelinden-cekinen-abd-makale,12010647.html">06.08.2014 - Milli Ekonomi Modeli'nden çekinen ABD </option>
                          <option value="http://www.yenimesaj.com.tr/secim-manzaralari-makale,12010637.html">05.08.2014 - Seçim manzaraları </option>
                          <option value="http://www.yenimesaj.com.tr/istiklal-marsini-hatirlamak-neyin-olcusu-makale,12010628.html">04.08.2014 - İstiklal Marşı'nı hatırlamak neyin ölçüsü? </option>
                          <option value="http://www.yenimesaj.com.tr/bayraminiz-mubarek-olsun-makale,12010568.html">25.07.2014 - Bayramınız mübarek olsun </option>
                          <option value="http://www.yenimesaj.com.tr/filistinin-sessiz-cigligi-makale,12010556.html">24.07.2014 - Filistin'in sessiz çığlığı </option>
                          <option value="http://www.yenimesaj.com.tr/hz-yusuf-misali-makale,12010544.html">23.07.2014 - Hz. Yusuf misali </option>
                          <option value="http://www.yenimesaj.com.tr/cumhurbaskani-secimi-makale,12010505.html">18.07.2014 - Cumhurbaşkanı seçimi </option>
                          <option value="http://www.yenimesaj.com.tr/gercek-alevi-acilimi-sarttir-makale,12010494.html">17.07.2014 - Gerçek Alevi açılımı şarttır </option>
                          <option value="http://www.yenimesaj.com.tr/yine-gazze-yine-yalnizlik-makale,12010481.html">16.07.2014 - Yine Gazze yine yalnızlık </option>
                          <option value="http://www.yenimesaj.com.tr/ajan-kim-makale,12010463.html">14.07.2014 - Ajan kim? </option>
                          <option value="http://www.yenimesaj.com.tr/brics-ulkeleri-imf-ve-dunya-bankasina-karsi-banka-kuruyor-makale,12010433.html">11.07.2014 - BRICS ülkeleri, IMF ve Dünya Bankası'na karşı banka kuruyor </option>
                          <option value="http://www.yenimesaj.com.tr/isid-hikayesi-makale,12010423.html">10.07.2014 - IŞİD hikayesi </option>
                          <option value="http://www.yenimesaj.com.tr/asil-figuran-kim-acaba-makale,12010409.html">09.07.2014 - Asıl figüran kim acaba? </option>
                          <option value="http://www.yenimesaj.com.tr/anayasa-mahkemesinden-sevindirici-adim-makale,12010399.html">08.07.2014 - Anayasa Mahkemesi'nden sevindirici adım </option>
                          <option value="http://www.yenimesaj.com.tr/buyuk-uzlasi-hayirli-olsun-makale,12010389.html">07.07.2014 - Büyük Uzlaşı hayırlı olsun </option>
                          <option value="http://www.yenimesaj.com.tr/mutabakatin-sirlari-makale,12010201.html">16.06.2014 - Mutabakatın sırları </option>
                          <option value="http://www.yenimesaj.com.tr/rus-heyeti-bugun-turkiyede-makale,12010160.html">12.06.2014 - Rus heyeti  bugün Türkiye'de </option>
                          <option value="http://www.yenimesaj.com.tr/nasil-bir-cumhurbaskani-makale,12010146.html">11.06.2014 - Nasıl bir cumhurbaşkanı? </option>
                          <option value="http://www.yenimesaj.com.tr/dis-politikada-telafisi-olmayan-yanlislar-makale,12010096.html">05.06.2014 - Dış politikada telafisi olmayan yanlışlar </option>
                          <option value="http://www.yenimesaj.com.tr/dunyanin-gelecegi-milli-ekonomi-modelindedir-makale,12010084.html">04.06.2014 - Dünyanın geleceği Milli Ekonomi Modeli'ndedir </option>
                          <option value="http://www.yenimesaj.com.tr/dunya-milli-ekonomi-modeli-diyor-makale,12010073.html">03.06.2014 - Dünya 'Milli Ekonomi Modeli' diyor </option>
                          <option value="http://www.yenimesaj.com.tr/dagilan-abnin-karsisinda-yukselen-avrasya-birligi-makale,12010061.html">02.06.2014 - Dağılan AB'nin karşısında yükselen Avrasya Birliği </option>
                          <option value="http://www.yenimesaj.com.tr/saban-ayi-makale,12010033.html">30.05.2014 - Şaban ayı </option>
                          <option value="http://www.yenimesaj.com.tr/bahaneler-kader-degildir-makale,12010022.html">29.05.2014 - Bahaneler kader değildir </option>
                          <option value="http://www.yenimesaj.com.tr/ab-dagiliyor-makale,12010011.html">28.05.2014 - AB dağılıyor </option>
                          <option value="http://www.yenimesaj.com.tr/tercih-sizindir-makale,12010003.html">27.05.2014 - Tercih sizindir </option>
                          <option value="http://www.yenimesaj.com.tr/bir-olmak-vaktidir-makale,12009995.html">26.05.2014 - Bir olmak vaktidir </option>
                          <option value="http://www.yenimesaj.com.tr/turk-tarimi-diye-bir-sey-kalmadi-makale,12009966.html">23.05.2014 - Türk tarımı diye bir şey kalmadı </option>
                          <option value="http://www.yenimesaj.com.tr/tek-yol-milli-ekonomi-modelidir-makale,12009954.html">22.05.2014 - Tek yol Milli Ekonomi Modeli'dir </option>
                          <option value="http://www.yenimesaj.com.tr/soma-ve-milli-devlet-makale,12009939.html">21.05.2014 - Soma ve Milli Devlet </option>
                          <option value="http://www.yenimesaj.com.tr/acimiz-cok-buyuk-makale,12009871.html">15.05.2014 - Acımız çok büyük </option>
                          <option value="http://www.yenimesaj.com.tr/madenler-milli-servettir-makale,12009860.html">14.05.2014 - Madenler milli servettir </option>
                          <option value="http://www.yenimesaj.com.tr/tarim-makale,12009849.html">13.05.2014 - Tarım </option>
                          <option value="http://www.yenimesaj.com.tr/anneler-gunu-ve-kadinlarimizin-hak-arayisi-makale,12009843.html">12.05.2014 - Anneler Günü ve kadınlarımızın hak arayışı </option>
                          <option value="http://www.yenimesaj.com.tr/cinnet-toplumu-olduk-makale,12009815.html">09.05.2014 - Cinnet toplumu olduk </option>
                          <option value="http://www.yenimesaj.com.tr/ab-kissasi-makale,12009801.html">08.05.2014 - AB kıssası </option>
                          <option value="http://www.yenimesaj.com.tr/receb-ayinin-faziletleri-makale,12009782.html">06.05.2014 - Receb ayının faziletleri </option>
                          <option value="http://www.yenimesaj.com.tr/bati-asla-degismez-makale,12009776.html">05.05.2014 - Batı asla değişmez </option>
                          <option value="http://www.yenimesaj.com.tr/kibris-makale,12009740.html">02.05.2014 - Kıbrıs </option>
                          <option value="http://www.yenimesaj.com.tr/recep-ayi-ve-regaib-kandili-makale,12009728.html">01.05.2014 - Recep ayı ve Regaib Kandili </option>
                          <option value="http://www.yenimesaj.com.tr/1-mayis-makale,12009714.html">30.04.2014 - 1 Mayıs </option>
                          <option value="http://www.yenimesaj.com.tr/2015e-simdiden-hazirlanalim-makale,12009704.html">29.04.2014 - 2015'e şimdiden hazırlanalım </option>
                          <option value="http://www.yenimesaj.com.tr/hz-peygamberin-guzel-ahlaki-makale,12009665.html">25.04.2014 - Hz. Peygamberin güzel ahlakı </option>
                          <option value="http://www.yenimesaj.com.tr/risalet-nasil-engellenmek-istendi-makale,12009645.html">23.04.2014 - Risalet nasıl engellenmek istendi? </option>
                          <option value="http://www.yenimesaj.com.tr/islamin-ilk-yillarinda-hz-peygamberimiz-makale,12009635.html">22.04.2014 - İslam'ın ilk yıllarında Hz. Peygamberimiz </option>
                          <option value="http://www.yenimesaj.com.tr/hz-peygamberin-ehli-beyti-makale,12009591.html">18.04.2014 - Hz. Peygamber'in Ehl-i Beyt'i </option>
                          <option value="http://www.yenimesaj.com.tr/hz-peygamberin-islama-davet-eden-mektuplari-makale,12009576.html">17.04.2014 - Hz. Peygamber'in İslam'a davet eden mektupları </option>
                          <option value="http://www.yenimesaj.com.tr/hz-muhammed-mustafa-sav-makale,12009566.html">16.04.2014 - Hz. Muhammed Mustafa (sav) </option>
                          <option value="http://www.yenimesaj.com.tr/ehli-beyt-ve-imam-ali-makale,12009549.html">15.04.2014 - Ehl-i Beyt ve İmam Ali </option>
                          <option value="http://www.yenimesaj.com.tr/cumhurbaskani-makale,12009505.html">11.04.2014 - Cumhurbaşkanı </option>
                          <option value="http://www.yenimesaj.com.tr/kabul-goren-rus-tezi-makale,12009495.html">10.04.2014 - Kabul gören Rus tezi </option>
                          <option value="http://www.yenimesaj.com.tr/bu-sonuc-milletin-eseridir-makale,12009482.html">09.04.2014 - Bu sonuç milletin eseridir </option>
                          <option value="http://www.yenimesaj.com.tr/ne-ekersen-onu-bicersin-makale,12009475.html">08.04.2014 - Ne ekersen onu biçersin </option>
                          <option value="http://www.yenimesaj.com.tr/turkiyenin-kurtulusu-bagimsiz-turkiye-makale,12009460.html">07.04.2014 - Türkiye'nin kurtuluşu Bağımsız Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/korkunun-ecele-faydasi-yoktur-makale,12009428.html">04.04.2014 - Korkunun ecele faydası yoktur </option>
                          <option value="http://www.yenimesaj.com.tr/secimler-makale,12009417.html">03.04.2014 - Seçimler </option>
                          <option value="http://www.yenimesaj.com.tr/pazar-gunu-sandik-basindayiz-makale,12009350.html">28.03.2014 - Pazar günü sandık başındayız </option>
                          <option value="http://www.yenimesaj.com.tr/suriye-ucagi-kimin-icin-dusuruldu-makale,12009319.html">26.03.2014 - Suriye uçağı kimin için düşürüldü? </option>
                          <option value="http://www.yenimesaj.com.tr/tarim-kesiminin-hali-makale,12009261.html">21.03.2014 - Tarım kesiminin hali </option>
                          <option value="http://www.yenimesaj.com.tr/kirim-makale,12009248.html">20.03.2014 - Kırım </option>
                          <option value="http://www.yenimesaj.com.tr/bu-sefer-makale,12009210.html">17.03.2014 - Bu sefer </option>
                          <option value="http://www.yenimesaj.com.tr/berkinin-olumu-milletimize-derstir-makale,12009173.html">14.03.2014 - Berkin'in ölümü milletimize derstir </option>
                          <option value="http://www.yenimesaj.com.tr/gurur-tablosu-aday-kadromuz-makale,12009159.html">13.03.2014 - Gurur tablosu aday kadromuz </option>
                          <option value="http://www.yenimesaj.com.tr/trabzonspora-saygi-bekliyoruz-makale,12009143.html">12.03.2014 - Trabzonspor'a saygı bekliyoruz </option>
                          <option value="http://www.yenimesaj.com.tr/tahliye-makale,12009114.html">10.03.2014 - Tahliye </option>
                          <option value="http://www.yenimesaj.com.tr/ukrayna-makale,12009067.html">06.03.2014 - Ukrayna </option>
                          <option value="http://www.yenimesaj.com.tr/goruntu-hic-de-oyle-degil-makale,12009025.html">03.03.2014 - Görüntü hiç de öyle değil </option>
                          <option value="http://www.yenimesaj.com.tr/akcaabatta-bayraktar-gercegi-makale,12008988.html">28.02.2014 - Akçaabat'ta Bayraktar gerçeği </option>
                          <option value="http://www.yenimesaj.com.tr/dumanin-yildonumu-makale,12008976.html">27.02.2014 - Duma'nın yıldönümü </option>
                          <option value="http://www.yenimesaj.com.tr/farkli-hangisi-makale,12008961.html">26.02.2014 - Farklı hangisi? </option>
                          <option value="http://www.yenimesaj.com.tr/suriyeden-sonra-ukraynaya-da-rusya-destegi-makale,12008935.html">24.02.2014 - Suriye'den sonra Ukrayna'ya da Rusya desteği </option>
                          <option value="http://www.yenimesaj.com.tr/siyaseten-katl-hadisesi-makale,12008910.html">21.02.2014 - Siyaseten katl hadisesi </option>
                          <option value="http://www.yenimesaj.com.tr/ermenilerle-iyilesme-mi-makale,12008885.html">19.02.2014 - Ermenilerle iyileşme mi? </option>
                          <option value="http://www.yenimesaj.com.tr/secim-anketleri-ve-turk-secmeni-makale,12008862.html">17.02.2014 - Seçim anketleri ve Türk seçmeni </option>
                          <option value="http://www.yenimesaj.com.tr/kibrista-yeni-muzakere-sureci-makale,12008815.html">13.02.2014 - Kıbrıs'ta yeni müzakere süreci </option>
                          <option value="http://www.yenimesaj.com.tr/gafletin-sonu-husrandir-makale,12008800.html">12.02.2014 - Gafletin sonu hüsrandır </option>
                          <option value="http://www.yenimesaj.com.tr/yerel-secimler-bir-turnusol-olacak-makale,12008787.html">11.02.2014 - Yerel seçimler bir turnusol olacak </option>
                          <option value="http://www.yenimesaj.com.tr/dunun-ve-bugunun-meclisi-makale,12008749.html">07.02.2014 - Dünün ve bugünün Meclisi </option>
                          <option value="http://www.yenimesaj.com.tr/yine-ab-yine-ab-makale,12008736.html">06.02.2014 - Yine AB, yine AB </option>
                          <option value="http://www.yenimesaj.com.tr/ali-ismail-korkmaz-makale,12008723.html">05.02.2014 - Ali İsmail Korkmaz </option>
                          <option value="http://www.yenimesaj.com.tr/sosyal-devlet-olmak-icin-makale,12008703.html">03.02.2014 - Sosyal devlet olmak için </option>
                          <option value="http://www.yenimesaj.com.tr/senyoraji-devreye-koymak-zorundayiz-makale,12008671.html">31.01.2014 - Senyorajı devreye koymak zorundayız </option>
                          <option value="http://www.yenimesaj.com.tr/diyalog-ve-diyanet-makale,12008658.html">30.01.2014 - Diyalog ve Diyanet </option>
                          <option value="http://www.yenimesaj.com.tr/gelismeler-bizi-hep-hakli-cikardi-makale,12008635.html">28.01.2014 - Gelişmeler bizi hep haklı çıkardı </option>
                          <option value="http://www.yenimesaj.com.tr/cenevre2-ile-baris-ve-demokrasi-gelecek-mi-makale,12008602.html">24.01.2014 - Cenevre-2 ile barış ve demokrasi gelecek mi? </option>
                          <option value="http://www.yenimesaj.com.tr/ataturkun-soyagaci-makale,12008535.html">18.01.2014 - Atatürk'ün soyağacı </option>
                          <option value="http://www.yenimesaj.com.tr/ataturkun-hilafet-hakkindaki-gorusleri-makale,12008506.html">16.01.2014 - Atatürk'ün hilafet hakkındaki görüşleri </option>
                          <option value="http://www.yenimesaj.com.tr/istikrarsizlik-icin-dis-guclerin-senaryolarina-gerek-var-mi-makale,12008492.html">15.01.2014 - İstikrarsızlık için dış güçlerin senaryolarına gerek var mı? </option>
                          <option value="http://www.yenimesaj.com.tr/dun-sabahin-manzarasi-boyleydi-makale,12008428.html">10.01.2014 - Dün sabahın manzarası böyleydi </option>
                          <option value="http://www.yenimesaj.com.tr/bermuda-ucgeni-makale,12008415.html">09.01.2014 - Bermuda üçgeni </option>
                          <option value="http://www.yenimesaj.com.tr/dost-aci-soyler-makale,12008402.html">08.01.2014 - Dost acı söyler </option>
                          <option value="http://www.yenimesaj.com.tr/milli-irade-meclistedir-makale,12008346.html">03.01.2014 - Milli irade Meclis'tedir </option>
                          <option value="http://www.yenimesaj.com.tr/2014-daha-iyi-olsun-diyorsak-makale,12008333.html">02.01.2014 - '2014 daha iyi olsun' diyorsak </option>
                          <option value="http://www.yenimesaj.com.tr/yorumsuz-makale,12008255.html">27.12.2013 - Yorumsuz </option>
                          <option value="http://www.yenimesaj.com.tr/gundem-makale,12008242.html">26.12.2013 - Gündem </option>
                          <option value="http://www.yenimesaj.com.tr/dogru-olani-yapmak-makale,12008228.html">25.12.2013 - Doğru olanı yapmak </option>
                          <option value="http://www.yenimesaj.com.tr/temiz-kimlik-sahibi-olmak-makale,12008214.html">24.12.2013 - Temiz kimlik sahibi olmak </option>
                          <option value="http://www.yenimesaj.com.tr/rahmet-kapilari-kapanmadan-makale,12008200.html">23.12.2013 - Rahmet kapıları kapanmadan </option>
                          <option value="http://www.yenimesaj.com.tr/millet-kendini-duzeltmelidir-makale,12008153.html">19.12.2013 - Millet kendini düzeltmelidir </option>
                          <option value="http://www.yenimesaj.com.tr/kktc-tam-bagimsiz-olmalidir-makale,12008142.html">18.12.2013 - KKTC tam bağımsız olmalıdır </option>
                          <option value="http://www.yenimesaj.com.tr/hz-mevlana-makale,12008123.html">17.12.2013 - Hz. Mevlana </option>
                          <option value="http://www.yenimesaj.com.tr/hukuk-disi-siyaset-makale,12008117.html">16.12.2013 - Hukuk dışı siyaset </option>
                          <option value="http://www.yenimesaj.com.tr/nereye-kadar-iyi-niyet-makale,12008081.html">13.12.2013 - Nereye kadar  iyi niyet? </option>
                          <option value="http://www.yenimesaj.com.tr/ciftcinin-hali-makale,12008057.html">11.12.2013 - Çiftçinin hali </option>
                          <option value="http://www.yenimesaj.com.tr/chpnin-abd-icazeti-ve-secmenine-seslenis2-makale,12008033.html">09.12.2013 - CHP'nin ABD icazeti ve seçmenine sesleniş-2 </option>
                          <option value="http://www.yenimesaj.com.tr/muhaliflerin-cikmazi-makale,12008001.html">06.12.2013 - Muhaliflerin çıkmazı </option>
                          <option value="http://www.yenimesaj.com.tr/imam-ali-efendimizden-bugune-makale,12007988.html">05.12.2013 - İmam Ali Efendimizden bugüne </option>
                          <option value="http://www.yenimesaj.com.tr/sunnialevibektasi-biz-hep-biriz-makale,12007972.html">04.12.2013 - Sünni-Alevi-Bektaşi biz hep biriz </option>
                          <option value="http://www.yenimesaj.com.tr/chpnin-abd-icazeti-ve-secmenine-seslenis-makale,12007949.html">02.12.2013 - CHP'nin ABD icazeti ve seçmenine sesleniş </option>
                          <option value="http://www.yenimesaj.com.tr/dershane-meselesi-makale,12007907.html">28.11.2013 - Dershane meselesi </option>
                          <option value="http://www.yenimesaj.com.tr/yazik-cok-yazik-makale,12007895.html">27.11.2013 - Yazık çok yazık </option>
                          <option value="http://www.yenimesaj.com.tr/erdoganin-kaderi-makale,12007875.html">25.11.2013 - Erdoğan'ın kaderi </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-fotografi-makale,12007848.html">22.11.2013 - Türkiye fotoğrafı </option>
                          <option value="http://www.yenimesaj.com.tr/kimin-adina-ve-ne-icin-makale,12007835.html">21.11.2013 - Kimin adına ve ne için? </option>
                          <option value="http://www.yenimesaj.com.tr/degistirilemeyen-82-anayasasina-gore-makale,12007820.html">20.11.2013 - Değiştirilemeyen 82 Anayasası'na göre </option>
                          <option value="http://www.yenimesaj.com.tr/namlu-bize-mi-donuyor-makale,12007774.html">15.11.2013 - Namlu bize mi dönüyor? </option>
                          <option value="http://www.yenimesaj.com.tr/imam-huseyin-efendimizin-sehadeti-makale,12007752.html">13.11.2013 - İmam Hüseyin Efendimizin şehadeti </option>
                          <option value="http://www.yenimesaj.com.tr/memin-kibris-yansimalari-makale,12007691.html">07.11.2013 - MEM'in Kıbrıs yansımaları </option>
                          <option value="http://www.yenimesaj.com.tr/hz-huseyinin-yuzune-bakabilmek-makale,12007672.html">06.11.2013 - Hz. Hüseyin'in yüzüne bakabilmek </option>
                          <option value="http://www.yenimesaj.com.tr/keser-doner-sap-doner-gun-gelir-hesap-doner-makale,12007665.html">05.11.2013 - Keser döner sap döner gün gelir hesap döner </option>
                          <option value="http://www.yenimesaj.com.tr/kibrista-milli-ekonomi-modeli-kongresi-makale,12007628.html">01.11.2013 - Kıbrıs'ta Milli Ekonomi Modeli Kongresi </option>
                          <option value="http://www.yenimesaj.com.tr/suriye-turnusolu-makale,12007615.html">31.10.2013 - Suriye turnusolu </option>
                          <option value="http://www.yenimesaj.com.tr/bir-devlet-nicin-dinler-makale,12007602.html">30.10.2013 - Bir devlet niçin dinler? </option>
                          <option value="http://www.yenimesaj.com.tr/cumhuriyet-bayraminda-ataturku-anlamak-makale,12007587.html">29.10.2013 - Cumhuriyet Bayramı'nda Atatürk'ü anlamak </option>
                          <option value="http://www.yenimesaj.com.tr/turkiyenin-gelecegi-btp-alevi-ve-sunni-beraberligidir-makale,12007539.html">24.10.2013 - Türkiye'nin geleceği BTP, Alevi ve Sünni beraberliğidir </option>
                          <option value="http://www.yenimesaj.com.tr/hz-ali-efendimiz-makale,12007528.html">23.10.2013 - Hz. Ali Efendimiz </option>
                          <option value="http://www.yenimesaj.com.tr/gadiri-hum-bayrami-makale,12007515.html">22.10.2013 - Gadir-i Hum Bayramı </option>
                          <option value="http://www.yenimesaj.com.tr/kacirilan-pilotlar-yurda-dondu-makale,12007506.html">21.10.2013 - Kaçırılan pilotlar yurda döndü </option>
                          <option value="http://www.yenimesaj.com.tr/kurban-bayraminiz-mubarek-olsun-makale,12007480.html">14.10.2013 - Kurban Bayramınız mübarek olsun </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-suriye-rusya-makale,12007443.html">10.10.2013 - Türkiye, Suriye, Rusya </option>
                          <option value="http://www.yenimesaj.com.tr/milli-ekonomi-modelini-dunya-uyguluyor-makale,12007429.html">10.10.2013 - Milli Ekonomi Modeli'ni dünya uyguluyor </option>
                          <option value="http://www.yenimesaj.com.tr/7-ehli-beyt-sempozyumu-makale,12007418.html">09.10.2013 - 7. Ehl-i Beyt Sempozyumu </option>
                          <option value="http://www.yenimesaj.com.tr/degerlerimiz-yok-ediliyor-makale,12007367.html">04.10.2013 - Değerlerimiz yok ediliyor </option>
                          <option value="http://www.yenimesaj.com.tr/pakette-aleviler-de-diger-musluman-unsurlar-da-yok-makale,12007355.html">03.10.2013 - Pakette Aleviler de, diğer Müslüman unsurlar da yok... </option>
                          <option value="http://www.yenimesaj.com.tr/dag-fare-bile-dogurmadi-makale,12007343.html">02.10.2013 - Dağ fare bile doğurmadı </option>
                          <option value="http://www.yenimesaj.com.tr/sosyal-devlet-ancak-mem-ile-hayat-bulabilir-makale,12007329.html">01.10.2013 - Sosyal devlet ancak MEM ile hayat bulabilir </option>
                          <option value="http://www.yenimesaj.com.tr/7-ehli-beyt-sempozyumu-makale,12007317.html">30.09.2013 - 7. Ehl-i Beyt Sempozyumu </option>
                          <option value="http://www.yenimesaj.com.tr/kavgalar-kalplerdeki-inanclarin-sonucudur-makale,12007287.html">27.09.2013 - Kavgalar kalplerdeki inançların sonucudur </option>
                          <option value="http://www.yenimesaj.com.tr/basiret-zamani-makale,12007268.html">26.09.2013 - Basiret zamanı </option>
                          <option value="http://www.yenimesaj.com.tr/aclik-ve-borc-batagindaki-ciftcilerimiz-makale,12007259.html">25.09.2013 - Açlık ve borç batağındaki çiftçilerimiz </option>
                          <option value="http://www.yenimesaj.com.tr/aclik-ve-borc-batagindaki-ciftcilerimiz-makale,12007258.html">24.09.2013 - Açlık ve borç batağındaki çiftçilerimiz </option>
                          <option value="http://www.yenimesaj.com.tr/batila-teslim-olan-islam-dunyasi-makale,12007243.html">24.09.2013 - Batıla teslim olan İslam dünyası </option>
                          <option value="http://www.yenimesaj.com.tr/turk-milletinin-kader-oyunu-makale,12007232.html">23.09.2013 - Türk milletinin kader oyunu </option>
                          <option value="http://www.yenimesaj.com.tr/yeni-demokrasi-anlayisi-ve-gencler-makale,12007196.html">20.09.2013 - Yeni demokrasi anlayışı ve gençler </option>
                          <option value="http://www.yenimesaj.com.tr/yeni-vizyon-rusya-makale,12007184.html">19.09.2013 - Yeni vizyon Rusya </option>
                          <option value="http://www.yenimesaj.com.tr/demokratiklesme-ile-setreylenen-buyuk-oyun-makale,12007170.html">18.09.2013 - Demokratikleşme ile setreylenen büyük oyun </option>
                          <option value="http://www.yenimesaj.com.tr/yine-cemevi-tartismasi-makale,12007150.html">16.09.2013 - Yine cemevi tartışması </option>
                          <option value="http://www.yenimesaj.com.tr/suriye-meselesinde-sona-dogru-makale,12007122.html">13.09.2013 - Suriye meselesinde sona doğru </option>
                          <option value="http://www.yenimesaj.com.tr/yine-protesto-yine-aci-bir-kayip-makale,12007108.html">12.09.2013 - Yine protesto yine acı bir kayıp </option>
                          <option value="http://www.yenimesaj.com.tr/bu-birliktelik-kimin-talimatinin-sonucu-makale,12007093.html">11.09.2013 - Bu birliktelik kimin talimatının sonucu? </option>
                          <option value="http://www.yenimesaj.com.tr/milli-bir-egitim-makale,12007047.html">06.09.2013 - Milli bir eğitim </option>
                          <option value="http://www.yenimesaj.com.tr/chpnin-ve-mhpnin-akpden-farki-yok-makale,12007035.html">05.09.2013 - CHP'nin ve MHP'nin AKP'den farkı yok! </option>
                          <option value="http://www.yenimesaj.com.tr/ne-icin-degerli-yalnizlik-makale,12007023.html">04.09.2013 - Ne için 'değerli yalnızlık'? </option>
                          <option value="http://www.yenimesaj.com.tr/yaklasan-secim-surecinden-manzaralar-makale,12007011.html">03.09.2013 - Yaklaşan seçim sürecinden manzaralar </option>
                          <option value="http://www.yenimesaj.com.tr/turk-lirasinin-ve-ekonomisinin-gidisatinda-rusya-ornegi-makale,12007001.html">02.09.2013 - Türk lirasının ve ekonomisinin gidişatında Rusya örneği </option>
                          <option value="http://www.yenimesaj.com.tr/mubarek-belde-ve-kuruntularinda-bogulanlar-makale,12006965.html">30.08.2013 - Mübarek belde ve kuruntularında boğulanlar </option>
                          <option value="http://www.yenimesaj.com.tr/muslumanin-suriye-imtihani-ve-rusya-makale,12006951.html">29.08.2013 - Müslüman'ın Suriye imtihanı ve Rusya </option>
                          <option value="http://www.yenimesaj.com.tr/suriye-mi-turkiye-mi-makale,12006938.html">28.08.2013 - Suriye mi, Türkiye mi? </option>
                          <option value="http://www.yenimesaj.com.tr/yazik-cok-yazik-makale,12006925.html">27.08.2013 - Yazık, çok yazık </option>
                          <option value="http://www.yenimesaj.com.tr/kilicdaroglunun-irak-temaslari-makale,12006915.html">26.08.2013 - Kılıçdaroğlu'nun Irak temasları </option>
                          <option value="http://www.yenimesaj.com.tr/alma-mazlumun-ahini-cikar-aheste-aheste-makale,12006879.html">23.08.2013 - Alma mazlumun ahını çıkar aheste aheste </option>
                          <option value="http://www.yenimesaj.com.tr/yeni-demokrasi-ve-degisen-degerlerimiz-makale,12006866.html">22.08.2013 - Yeni demokrasi ve değişen değerlerimiz </option>
                          <option value="http://www.yenimesaj.com.tr/hakli-direnisin-sonu-kaos-makale,12006853.html">21.08.2013 - Haklı direnişin sonu kaos </option>
                          <option value="http://www.yenimesaj.com.tr/ehli-beytin-namaza-verdigi-onem-makale,12006837.html">20.08.2013 - Ehl-i Beyt'in namaza verdiği önem </option>
                          <option value="http://www.yenimesaj.com.tr/goren-goze-isiten-kulaga-makale,12006830.html">19.08.2013 - Gören göze işiten kulağa </option>
                          <option value="http://www.yenimesaj.com.tr/bopun-bahanesi-demokrasi-makale,12006806.html">16.08.2013 - BOP'un bahanesi demokrasi </option>
                          <option value="http://www.yenimesaj.com.tr/vesile-haktir-makale,12006798.html">15.08.2013 - Vesile haktır </option>
                          <option value="http://www.yenimesaj.com.tr/sinir-meselesi-makale,12006784.html">14.08.2013 - Sınır meselesi </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-ve-dunyadan-goruntuler-makale,12006771.html">13.08.2013 - Türkiye ve dünyadan görüntüler </option>
                          <option value="http://www.yenimesaj.com.tr/yuksel-ablamiz-hakka-yurudu-makale,12006760.html">12.08.2013 - Yüksel Ablamız Hakk'a yürüdü </option>
                          <option value="http://www.yenimesaj.com.tr/bayraminiz-mubarek-olsun-makale,12006740.html">07.08.2013 - Bayramınız mübarek olsun </option>
                          <option value="http://www.yenimesaj.com.tr/ramazana-veda-ederken-makale,12006719.html">05.08.2013 - Ramazana veda ederken </option>
                          <option value="http://www.yenimesaj.com.tr/kadir-geceniz-mubarek-olsun-makale,12006695.html">02.08.2013 - Kadir geceniz mübarek olsun </option>
                          <option value="http://www.yenimesaj.com.tr/imam-muhammed-mehdi-makale,12006682.html">01.08.2013 - İmam Muhammed Mehdi </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-ve-nato-makale,12006668.html">31.07.2013 - Türkiye ve NATO </option>
                          <option value="http://www.yenimesaj.com.tr/zekat-fitre-sadaka-makale,12006628.html">26.07.2013 - Zekat, fitre, sadaka </option>
                          <option value="http://www.yenimesaj.com.tr/ab-hizbullahi-kara-listeye-alsa-ne-olur-makale,12006618.html">25.07.2013 - AB Hizbullah'ı kara listeye alsa ne olur... </option>
                          <option value="http://www.yenimesaj.com.tr/vatandasini-ihrac-eden-turkiye-makale,12006609.html">24.07.2013 - Vatandaşını ihraç eden Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/bugun-olmasi-gereken-de-ayni-birliktir-makale,12006599.html">23.07.2013 - Bugün olması gereken de aynı birliktir </option>
                          <option value="http://www.yenimesaj.com.tr/soylenenler-ve-yapilanlar-makale,12006589.html">22.07.2013 - Söylenenler ve yapılanlar </option>
                          <option value="http://www.yenimesaj.com.tr/dinin-diregi-namaz-makale,12006555.html">19.07.2013 - Dinin direği namaz </option>
                          <option value="http://www.yenimesaj.com.tr/kurani-kerim-okumanin-adabi-ve-fazileti-makale,12006543.html">18.07.2013 - Kuran-ı Kerim okumanın adabı ve fazileti </option>
                          <option value="http://www.yenimesaj.com.tr/orucun-kazandirdiklari-makale,12006531.html">17.07.2013 - Orucun kazandırdıkları </option>
                          <option value="http://www.yenimesaj.com.tr/aradaki-perdeleri-kaldirmaya-vesile-ramazan-makale,12006520.html">16.07.2013 - Aradaki perdeleri kaldırmaya vesile Ramazan </option>
                          <option value="http://www.yenimesaj.com.tr/turk-bahari-aslinda-coktan-baslamisti-makale,12006506.html">15.07.2013 - Türk Baharı aslında çoktan başlamıştı </option>
                          <option value="http://www.yenimesaj.com.tr/bizim-aynamizda-kendini-gorenler-makale,12006466.html">11.07.2013 - Bizim aynamızda kendini görenler </option>
                          <option value="http://www.yenimesaj.com.tr/ramazanimiz-hayirli-olsun-makale,12006448.html">10.07.2013 - Ramazanımız hayırlı olsun </option>
                          <option value="http://www.yenimesaj.com.tr/kime-gore-demokrasi-makale,12006440.html">09.07.2013 - Kime göre demokrasi </option>
                          <option value="http://www.yenimesaj.com.tr/batinin-iradesi-ile-iktidar-olanlar-kendilerini-kandirirlar-makale,12006430.html">08.07.2013 - Batının iradesi ile iktidar olanlar kendilerini kandırırlar </option>
                          <option value="http://www.yenimesaj.com.tr/isin-rengi-belli-oluyor-makale,12006392.html">04.07.2013 - İşin rengi belli oluyor </option>
                          <option value="http://www.yenimesaj.com.tr/musterek-paydamiz-ehli-beyt-makale,12006373.html">02.07.2013 - Müşterek paydamız Ehl-i Beyt </option>
                          <option value="http://www.yenimesaj.com.tr/abdal-musa-sultanin-manevi-huzurunda-idik-makale,12006358.html">01.07.2013 - Abdal Musa Sultanın manevi huzurunda idik </option>
                          <option value="http://www.yenimesaj.com.tr/akpnin-icraatlari-makale,12006333.html">28.06.2013 - AKP'nin icraatları </option>
                          <option value="http://www.yenimesaj.com.tr/turk-tariminin-gelecegi-turk-ciftcisine-bagli-makale,12006307.html">26.06.2013 - Türk tarımının geleceği Türk çiftçisine bağlı </option>
                          <option value="http://www.yenimesaj.com.tr/yine-ayni-gundeme-donduk-makale,12006296.html">25.06.2013 - Yine aynı gündeme döndük </option>
                          <option value="http://www.yenimesaj.com.tr/bir-olmak-zorundayiz-makale,12006285.html">24.06.2013 - Bir olmak zorundayız </option>
                          <option value="http://www.yenimesaj.com.tr/savas-olmadan-teslim-olmak-makale,12006244.html">21.06.2013 - Savaş olmadan teslim olmak </option>
                          <option value="http://www.yenimesaj.com.tr/yeni-demokrasi-anlayisimiz-makale,12006226.html">20.06.2013 - Yeni demokrasi anlayışımız </option>
                          <option value="http://www.yenimesaj.com.tr/sona-dogru-makale,12006201.html">18.06.2013 - Sona doğru </option>
                          <option value="http://www.yenimesaj.com.tr/bundan-sonraki-tepki-sandikta-verilmelidir-makale,12006189.html">17.06.2013 - Bundan sonraki tepki sandıkta verilmelidir </option>
                          <option value="http://www.yenimesaj.com.tr/sagduyuyla-harekete-mecburuz-makale,12006154.html">14.06.2013 - Sağduyuyla harekete mecburuz </option>
                          <option value="http://www.yenimesaj.com.tr/kimler-marjinal-makale,12006146.html">13.06.2013 - Kimler marjinal? </option>
                          <option value="http://www.yenimesaj.com.tr/taksimin-gidisati-makale,12006132.html">12.06.2013 - Taksim'in gidişatı </option>
                          <option value="http://www.yenimesaj.com.tr/yeni-demokrasi-cagrisi-makale,12006115.html">11.06.2013 - Yeni demokrasi çağrısı </option>
                          <option value="http://www.yenimesaj.com.tr/sbs-bitti-ama-sinavlar-bitmiyor-makale,12006103.html">10.06.2013 - SBS bitti ama sınavlar bitmiyor </option>
                          <option value="http://www.yenimesaj.com.tr/gun-birlik-gunudur-makale,12006078.html">07.06.2013 - Gün birlik günüdür </option>
                          <option value="http://www.yenimesaj.com.tr/bahcelinin-ve-yeni-mhpnin-gercekleri-makale,12006048.html">06.06.2013 - Bahçeli'nin ve yeni MHP'nin gerçekleri </option>
                          <option value="http://www.yenimesaj.com.tr/suriye-yerine-turkiye-makale,12006038.html">05.06.2013 - Suriye yerine Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/herkes-uzerine-duseni-yapmali-makale,12006024.html">04.06.2013 - Herkes üzerine düşeni yapmalı </option>
                          <option value="http://www.yenimesaj.com.tr/halkin-cagrisina-uy-makale,12006011.html">03.06.2013 - Halkın çağrısına uy! </option>
                          <option value="http://www.yenimesaj.com.tr/ortadoguda-guc-savaslari-makale,12006000.html">02.06.2013 - Ortadoğu'da güç savaşları </option>
                          <option value="http://www.yenimesaj.com.tr/suriye-konusunda-saflar-kesinlesiyor-makale,12005986.html">01.06.2013 - Suriye konusunda saflar kesinleşiyor </option>
                          <option value="http://www.yenimesaj.com.tr/dis-siyaset-anlayisimiz-degismeli-makale,12005966.html">31.05.2013 - Dış siyaset anlayışımız değişmeli </option>
                          <option value="http://www.yenimesaj.com.tr/turkiyenin-suriye-politikasi-ve-ab-konusu-makale,12005958.html">30.05.2013 - Türkiyenin Suriye politikası ve AB konusu </option>
                          <option value="http://www.yenimesaj.com.tr/madenler-millete-aittir-makale,12005935.html">29.05.2013 - Madenler millete aittir </option>
                          <option value="http://www.yenimesaj.com.tr/kongrenin-ardindan-makale,12005924.html">28.05.2013 - Kongrenin ardından </option>
                          <option value="http://www.yenimesaj.com.tr/asil-dusmani-tanimak-makale,12005912.html">27.05.2013 - Asıl düşmanı tanımak </option>
                          <option value="http://www.yenimesaj.com.tr/abdnin-gercek-muttefiki-kim-makale,12005899.html">26.05.2013 - ABD'nin gerçek müttefiki kim? </option>
                          <option value="http://www.yenimesaj.com.tr/gumruk-birligi-konusu-makale,12005887.html">25.05.2013 - Gümrük birliği konusu </option>
                          <option value="http://www.yenimesaj.com.tr/kuresel-soygun-makale,12005873.html">24.05.2013 - Küresel soygun </option>
                          <option value="http://www.yenimesaj.com.tr/tarih-tekerrurden-ibarettir-makale,12005863.html">23.05.2013 - Tarih tekerrürden ibarettir </option>
                          <option value="http://www.yenimesaj.com.tr/sosyal-devlette-tarim-makale,12005851.html">22.05.2013 - Sosyal Devlet'te tarım </option>
                          <option value="http://www.yenimesaj.com.tr/tarim-stratejik-bir-konudur-makale,12005835.html">21.05.2013 - Tarım stratejik  bir konudur </option>
                          <option value="http://www.yenimesaj.com.tr/rusyanin-durusu-makale,12005826.html">20.05.2013 - Rusyanın duruşu </option>
                          <option value="http://www.yenimesaj.com.tr/turkiyenin-suriye-cikmazi-makale,12005818.html">19.05.2013 - Türkiyenin Suriye çıkmazı </option>
                          <option value="http://www.yenimesaj.com.tr/receb-ayi-makale,12005797.html">17.05.2013 - Receb ayı </option>
                          <option value="http://www.yenimesaj.com.tr/avrupa-birligi-makale,12005785.html">16.05.2013 - Avrupa Birliği </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-oyuna-mi-geliyor-makale,12005771.html">15.05.2013 - Türkiye oyuna mı geliyor? </option>
                          <option value="http://www.yenimesaj.com.tr/kimse-kendini-kandirmasin-makale,12005759.html">14.05.2013 - Kimse kendini kandırmasın </option>
                          <option value="http://www.yenimesaj.com.tr/turkiyenin-suruklendigi-yer-makale,12005748.html">13.05.2013 - Türkiye'nin sürüklendiği yer </option>
                          <option value="http://www.yenimesaj.com.tr/rusyanin-yeni-vizyonu-makale,12005709.html">10.05.2013 - Rusyanın yeni vizyonu </option>
                          <option value="http://www.yenimesaj.com.tr/tarim-kesimine-ve-hayvan-yetistiricisine-makale,12005696.html">09.05.2013 - Tarım kesimine  ve hayvan yetiştiricisine </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-manzaralari-makale,12005680.html">08.05.2013 - Türkiye manzaraları </option>
                          <option value="http://www.yenimesaj.com.tr/suriyeyi-yalniz-birakan-turkiye-makale,12005665.html">07.05.2013 - Suriyeyi yalnız bırakan Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/baska-turkiye-yok-makale,12005652.html">06.05.2013 - Başka Türkiye yok </option>
                          <option value="http://www.yenimesaj.com.tr/1-mayisin-ardindan-makale,12005614.html">03.05.2013 - 1 Mayısın ardından </option>
                          <option value="http://www.yenimesaj.com.tr/haklarin-verilemeyecegi-bir-1-mayis-daha-makale,12005590.html">01.05.2013 - Hakların verilemeyeceği bir  1 Mayıs daha </option>
                          <option value="http://www.yenimesaj.com.tr/gun-btpnin-gunudur-makale,12005579.html">30.04.2013 - Gün BTP'nin günüdür </option>
                          <option value="http://www.yenimesaj.com.tr/yine-ayni-iftira-makale,12005558.html">29.04.2013 - Yine aynı iftira </option>
                          <option value="http://www.yenimesaj.com.tr/sozde-ermeni-meselesi-makale,12005548.html">27.04.2013 - Sözde Ermeni meselesi </option>
                          <option value="http://www.yenimesaj.com.tr/egemenlik-milletindir-makale,12005523.html">25.04.2013 - Egemenlik Milletindir </option>
                          <option value="http://www.yenimesaj.com.tr/suriye-ve-turkiye-makale,12005500.html">24.04.2013 - Suriye ve Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/cikis-yolu-makale,12005473.html">22.04.2013 - Çıkış Yolu </option>
                          <option value="http://www.yenimesaj.com.tr/bir-terslik-yok-mu-sizce-makale,12005437.html">19.04.2013 - Bir terslik yok mu sizce? </option>
                          <option value="http://www.yenimesaj.com.tr/hak-arama-devletle-mucadeleye-donusmemelidir-makale,12005426.html">18.04.2013 - Hak arama devletle mücadeleye dönüşmemelidir </option>
                          <option value="http://www.yenimesaj.com.tr/taslaklardan-birkac-not-makale,12005414.html">17.04.2013 - Taslaklardan birkaç not </option>
                          <option value="http://www.yenimesaj.com.tr/islam-dini-peygambersiz-anlasilamaz-makale,12005401.html">16.04.2013 - İslam dini Peygambersiz anlaşılamaz </option>
                          <option value="http://www.yenimesaj.com.tr/kulluk-makale,12005361.html">12.04.2013 - Kulluk </option>
                          <option value="http://www.yenimesaj.com.tr/kendini-dislayan-turkiye-makale,12005348.html">11.04.2013 - Kendini dışlayan Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/tarim-kesimi-iyi-dinlesin-makale,12005335.html">10.04.2013 - Tarım kesimi  iyi dinlesin </option>
                          <option value="http://www.yenimesaj.com.tr/hangi-sartsiz-zafer-makale,12005283.html">05.04.2013 - Hangi şartsız zafer? </option>
                          <option value="http://www.yenimesaj.com.tr/sinirlama-da-tiyatro-makale,12005273.html">04.04.2013 - Sınırlama da tiyatro </option>
                          <option value="http://www.yenimesaj.com.tr/anayasa-yazim-calismalari-makale,12005259.html">03.04.2013 - Anayasa yazım çalışmaları </option>
                          <option value="http://www.yenimesaj.com.tr/ehli-beyt-bugun-de-kurtulus-gemisidir-makale,12005247.html">02.04.2013 - Ehl-i Beyt bugün de kurtuluş gemisidir </option>
                          <option value="http://www.yenimesaj.com.tr/milletin-kaybina-gelismeler-makale,12005236.html">01.04.2013 - Milletin kaybına gelişmeler </option>
                          <option value="http://www.yenimesaj.com.tr/milletle-oynayanlar-makale,12005215.html">30.03.2013 - Milletle oynayanlar </option>
                          <option value="http://www.yenimesaj.com.tr/sinavsiz-universite-makale,12005190.html">28.03.2013 - Sınavsız üniversite </option>
                          <option value="http://www.yenimesaj.com.tr/malum-mektuptan-2-makale,12005174.html">27.03.2013 - Malum mektuptan - 2 </option>
                          <option value="http://www.yenimesaj.com.tr/malum-mektuptan-makale,12005159.html">26.03.2013 - Malum mektuptan... </option>
                          <option value="http://www.yenimesaj.com.tr/anayasamiza-ve-abye-aykiri-gidisat-makale,12005110.html">22.03.2013 - Anayasamıza ve AB'ye aykırı gidişat </option>
                          <option value="http://www.yenimesaj.com.tr/mhp-makale,12005096.html">21.03.2013 - MHP </option>
                          <option value="http://www.yenimesaj.com.tr/sallanan-avrupa-makale,12005081.html">20.03.2013 - Sallanan Avrupa </option>
                          <option value="http://www.yenimesaj.com.tr/terorun-ve-issizligin-halli-bagimsiz-turkiye-partisi-ile-olacaktir-makale,12005066.html">19.03.2013 - Terörün ve işsizliğin halli Bağımsız Türkiye  Partisi ile olacaktır </option>
                          <option value="http://www.yenimesaj.com.tr/canakkale-zaferinde-ataturk-makale,12005055.html">18.03.2013 - Çanakkale Zaferi'nde Atatürk </option>
                          <option value="http://www.yenimesaj.com.tr/ataturkcu-iseniz-makale,12005015.html">15.03.2013 - Atatürkçü iseniz... </option>
                          <option value="http://www.yenimesaj.com.tr/simdi-de-avrupa-birligi-makale,12005002.html">14.03.2013 - Şimdi de Avrupa Birliği </option>
                          <option value="http://www.yenimesaj.com.tr/rusya-gercegi-makale,12004990.html">13.03.2013 - Rusya gerçeği </option>
                          <option value="http://www.yenimesaj.com.tr/tarihten-ders-almak-makale,12004980.html">12.03.2013 - Tarihten ders almak </option>
                          <option value="http://www.yenimesaj.com.tr/kadin-haklari-meselesi-makale,12004933.html">08.03.2013 - Kadın hakları meselesi </option>
                          <option value="http://www.yenimesaj.com.tr/uyan-ey-makale,12004921.html">07.03.2013 - Uyan  ey... </option>
                          <option value="http://www.yenimesaj.com.tr/hangi-cozum-makale,12004909.html">06.03.2013 - Hangi çözüm? </option>
                          <option value="http://www.yenimesaj.com.tr/kayikci-kavgasi-makale,12004897.html">05.03.2013 - Kayıkçı kavgası </option>
                          <option value="http://www.yenimesaj.com.tr/dumada-neler-oldu-makale,12004888.html">04.03.2013 - Duma'da neler oldu? </option>
                          <option value="http://www.yenimesaj.com.tr/abnin-disindaki-dunyayi-gorebilmek-makale,12004807.html">25.02.2013 - AB'nin dışındaki dünyayı görebilmek </option>
                          <option value="http://www.yenimesaj.com.tr/milli-ekonomi-modeli8217ni-anlatmak-icin-rusya8217dayiz8230-makale,12004775.html">22.02.2013 - Milli Ekonomi Modeli&#8217;ni anlatmak için Rusya&#8217;dayız&#8230; </option>
                          <option value="http://www.yenimesaj.com.tr/bir-varmis-bir-yokmus-makale,12004763.html">21.02.2013 - Bir varmış, bir yokmuş... </option>
                          <option value="http://www.yenimesaj.com.tr/nasrallah-dogru-soyledi-makale,12004747.html">20.02.2013 - Nasrallah doğru söyledi </option>
                          <option value="http://www.yenimesaj.com.tr/ayaga-kalk-turkiye-makale,12004736.html">19.02.2013 - Ayağa kalk Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/kendimizi-kandirmayalim-makale,12004724.html">18.02.2013 - Kendimizi kandırmayalım </option>
                          <option value="http://www.yenimesaj.com.tr/batum-ve-acaristan-makale,12004690.html">15.02.2013 - Batum ve Acaristan </option>
                          <option value="http://www.yenimesaj.com.tr/antep-gaziligini-bir-kez-daha-yasatti-makale,12004677.html">14.02.2013 - Antep, gaziliğini bir kez daha yaşattı </option>
                          <option value="http://www.yenimesaj.com.tr/akli-olan-makale,12004663.html">13.02.2013 - Aklı olan... </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-yonunu-iyi-belirlemelidir-makale,12004650.html">12.02.2013 - Türkiye yönünü iyi belirlemelidir </option>
                          <option value="http://www.yenimesaj.com.tr/hindistan-makale,12004638.html">11.02.2013 - Hindistan </option>
                          <option value="http://www.yenimesaj.com.tr/sadece-bu-hafta-beraber-olamayacagiz-makale,12004546.html">01.02.2013 - Sadece bu hafta beraber olamayacağız </option>
                          <option value="http://www.yenimesaj.com.tr/sark-projesi8217ni-unutmayalim-makale,12004530.html">31.01.2013 - Şark Projesi&#8217;ni unutmayalım </option>
                          <option value="http://www.yenimesaj.com.tr/diyalog-muslumanlar-icin-olandir-makale,12004514.html">30.01.2013 - Diyalog Müslümanlar için olandır </option>
                          <option value="http://www.yenimesaj.com.tr/ab-dagilma-surecini-yasiyor-makale,12004445.html">25.01.2013 - AB dağılma sürecini yaşıyor </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-dikkat-etmelidir-makale,12004435.html">24.01.2013 - Türkiye dikkat etmelidir </option>
                          <option value="http://www.yenimesaj.com.tr/kandiliniz-mubarek-olsun-makale,12004420.html">23.01.2013 - Kandiliniz mübarek olsun </option>
                          <option value="http://www.yenimesaj.com.tr/tarim-kesiminin-hali-icler-acisi-makale,12004407.html">22.01.2013 - Tarım kesiminin hali içler acısı </option>
                          <option value="http://www.yenimesaj.com.tr/28-subat8217in-gercek-magduru-kim-makale,12004373.html">19.01.2013 - 28 Şubat&#8217;ın gerçek mağduru kim? </option>
                          <option value="http://www.yenimesaj.com.tr/iftira-iftira-yine-iftira-makale,12004358.html">18.01.2013 - İftira, iftira yine iftira </option>
                          <option value="http://www.yenimesaj.com.tr/soykirimi-kim-yapiyor-makale,12004344.html">17.01.2013 - Soykırımı kim yapıyor? </option>
                          <option value="http://www.yenimesaj.com.tr/tek-care-makale,12004331.html">16.01.2013 - Tek çare </option>
                          <option value="http://www.yenimesaj.com.tr/teror-meselesinin-halli-makale,12004316.html">15.01.2013 - Terör meselesinin halli </option>
                          <option value="http://www.yenimesaj.com.tr/ataturke-sahip-cikmak-makale,12004254.html">10.01.2013 - Atatürke sahip çıkmak </option>
                          <option value="http://www.yenimesaj.com.tr/ortadogu8217nun-manzarasi-makale,12004239.html">09.01.2013 - Ortadoğu&#8217;nun manzarası </option>
                          <option value="http://www.yenimesaj.com.tr/buyuk-oyun-2-makale,12004229.html">08.01.2013 - Büyük Oyun - 2 </option>
                          <option value="http://www.yenimesaj.com.tr/sapik-hezeyanlarin-tarihi-gecmisi-makale,12004219.html">07.01.2013 - Sapık hezeyanların tarihi geçmişi </option>
                          <option value="http://www.yenimesaj.com.tr/buyuk-oyun-makale,12004185.html">04.01.2013 - Büyük oyun </option>
                          <option value="http://www.yenimesaj.com.tr/biz-20138217e-haziriz-makale,12004170.html">03.01.2013 - Biz 2013&#8217;e hazırız </option>
                          <option value="http://www.yenimesaj.com.tr/2013-hayirli-olsun-makale,12004159.html">02.01.2013 - 2013 hayırlı olsun </option>
                          <option value="http://www.yenimesaj.com.tr/yeni-bir-yildan-beklediklerimiz-makale,12004141.html">31.12.2012 - Yeni bir yıldan beklediklerimiz </option>
                          <option value="http://www.yenimesaj.com.tr/sikayet-hep-sikayet-makale,12004104.html">28.12.2012 - Şikayet, hep şikayet </option>
                          <option value="http://www.yenimesaj.com.tr/dikkatli-olmak-gerekmez-mi-makale,12004091.html">27.12.2012 - Dikkatli olmak  gerekmez mi? </option>
                          <option value="http://www.yenimesaj.com.tr/zamlara-ve-yuksek-vergilere-dur-demek-milletimizin-elinde-makale,12004075.html">26.12.2012 - Zamlara ve yüksek vergilere dur demek Milletimizin elinde </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye8217nin-ab-seruveni-bitmelidir-makale,12004063.html">25.12.2012 - Türkiye&#8217;nin AB serüveni bitmelidir </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye8217nin-kaynak-problemi-yoktur-makale,12004052.html">24.12.2012 - Türkiye&#8217;nin kaynak problemi yoktur </option>
                          <option value="http://www.yenimesaj.com.tr/tarim-makale,12004015.html">21.12.2012 - Tarım </option>
                          <option value="http://www.yenimesaj.com.tr/konyada-yapilan-konusma-makale,12003999.html">20.12.2012 - Konyada yapılan konuşma </option>
                          <option value="http://www.yenimesaj.com.tr/milli-ekonomi-modeli8217nde-devletin-gelir-kalemleri-makale,12003988.html">19.12.2012 - Milli Ekonomi Modeli&#8217;nde devletin gelir kalemleri </option>
                          <option value="http://www.yenimesaj.com.tr/nereye-kadar-ozellestirme-makale,12003976.html">18.12.2012 - Nereye kadar özelleştirme? </option>
                          <option value="http://www.yenimesaj.com.tr/senaryolar-ve-turkiye-makale,12003929.html">14.12.2012 - Senaryolar ve Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/butce-tasarisi-gorusmeleri-makale,12003914.html">13.12.2012 - Bütçe tasarısı görüşmeleri </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-bagimsiz-bir-devlettir-makale,12003899.html">12.12.2012 - Türkiye bağımsız  bir devlettir </option>
                          <option value="http://www.yenimesaj.com.tr/hz-mevlana-makale,12003879.html">10.12.2012 - Hz. Mevlana </option>
                          <option value="http://www.yenimesaj.com.tr/himmete-muhtac-olan8230-makale,12003847.html">07.12.2012 - Himmete muhtaç olan&#8230; </option>
                          <option value="http://www.yenimesaj.com.tr/yalnizlasan-turkiye-makale,12003834.html">06.12.2012 - Yalnızlaşan Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/putin8217in-ziyareti-makale,12003822.html">05.12.2012 - Putin&#8217;in ziyareti </option>
                          <option value="http://www.yenimesaj.com.tr/ince-uzun-bir-yoldayiz8230-makale,12003811.html">04.12.2012 - İnce uzun bir yoldayız&#8230; </option>
                          <option value="http://www.yenimesaj.com.tr/vesile-haktir-makale,12003803.html">03.12.2012 - Vesile haktır </option>
                          <option value="http://www.yenimesaj.com.tr/bize-saldiranlar-meger-yezid-bile-degil-haclinin-tetikcisiymis-makale,12003753.html">29.11.2012 - Bize saldıranlar meğer Yezid bile değil, Haçlının tetikçisiymiş </option>
                          <option value="http://www.yenimesaj.com.tr/ittifak-mi-catisma-mi-makale,12003743.html">28.11.2012 - İttifak mı, çatışma mı? </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye8217nin-gelecegi-makale,12003730.html">27.11.2012 - Türkiye&#8217;nin geleceği </option>
                          <option value="http://www.yenimesaj.com.tr/kerbela-ve-imam-huseyin8217in-matemine-aglamak-makale,12003697.html">23.11.2012 - Kerbela ve İmam Hüseyin&#8217;in matemine ağlamak </option>
                          <option value="http://www.yenimesaj.com.tr/huseyni-mantigi-kavrayabilmek-makale,12003684.html">22.11.2012 - Hüseyni mantığı kavrayabilmek </option>
                          <option value="http://www.yenimesaj.com.tr/ihtimaller-makale,12003673.html">21.11.2012 - İhtimaller </option>
                          <option value="http://www.yenimesaj.com.tr/bop-sureci-makale,12003659.html">20.11.2012 - BOP süreci </option>
                          <option value="http://www.yenimesaj.com.tr/filistin-makale,12003651.html">19.11.2012 - Filistin </option>
                          <option value="http://www.yenimesaj.com.tr/ab-oyle-istiyor-makale,12003612.html">16.11.2012 - AB öyle istiyor </option>
                          <option value="http://www.yenimesaj.com.tr/bankalara-borclu-yasiyoruz-makale,12003599.html">15.11.2012 - Bankalara borçlu yaşıyoruz </option>
                          <option value="http://www.yenimesaj.com.tr/eco-zirvesi-makale,12003591.html">14.11.2012 -  ECO Zirvesi </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye8217nin-goruntusu-makale,12003578.html">13.11.2012 - Türkiye&#8217;nin görüntüsü </option>
                          <option value="http://www.yenimesaj.com.tr/lider-halkinin-sahip-ciktigi-kisidir-makale,12003568.html">12.11.2012 - Lider halkının sahip çıktığı kişidir </option>
                          <option value="http://www.yenimesaj.com.tr/baskanlik-sistemi-makale,12003532.html">09.11.2012 - Başkanlık sistemi </option>
                          <option value="http://www.yenimesaj.com.tr/fitch8217in-notunu-dogru-okumak-makale,12003519.html">08.11.2012 - Fitch&#8217;in notunu  doğru okumak </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye8217nin-dis-siyaseti-makale,12003508.html">07.11.2012 - Türkiye&#8217;nin dış siyaseti </option>
                          <option value="http://www.yenimesaj.com.tr/suriye8217den-zeytin-dali-makale,12003497.html">06.11.2012 - Suriye&#8217;den zeytin dalı </option>
                          <option value="http://www.yenimesaj.com.tr/cumhuriyet-hakkindaki-kanaatler-makale,12003485.html">05.11.2012 - Cumhuriyet hakkındaki kanaatler </option>
                          <option value="http://www.yenimesaj.com.tr/buyuk-bulusma-yaklasirken-makale,12003408.html">24.10.2012 - Büyük buluşma yaklaşırken </option>
                          <option value="http://www.yenimesaj.com.tr/kutsal-topraklara-ayak-bastik-makale,12003389.html">22.10.2012 - Kutsal topraklara ayak bastık </option>
                          <option value="http://www.yenimesaj.com.tr/bir-kasik-suda-firtina-koparanlar-makale,12003361.html">19.10.2012 - Bir kaşık suda fırtına koparanlar </option>
                          <option value="http://www.yenimesaj.com.tr/yalniz-birakilan-turkiye-makale,12003353.html">18.10.2012 - Yalnız bırakılan Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/kuresellesme-karsisinda-milli-devlet-makale,12003344.html">17.10.2012 - Küreselleşme karşısında milli devlet </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye8217nin-gundemleri-makale,12003332.html">16.10.2012 - Türkiye&#8217;nin gündemleri </option>
                          <option value="http://www.yenimesaj.com.tr/top-mermisi-tezkere-ve-savas-makale,12003318.html">15.10.2012 - Top mermisi - tezkere ve savaş </option>
                          <option value="http://www.yenimesaj.com.tr/tampon-bolge-makale,12003285.html">12.10.2012 - Tampon Bölge </option>
                          <option value="http://www.yenimesaj.com.tr/avrupa-birligi-makale,12003271.html">11.10.2012 - Avrupa Birliği </option>
                          <option value="http://www.yenimesaj.com.tr/alevi-sunni-kardestir-makale,12003257.html">10.10.2012 - Alevi Sünni kardeştir </option>
                          <option value="http://www.yenimesaj.com.tr/suni-gundem-makale,12003239.html">09.10.2012 - Suni gündem </option>
                          <option value="http://www.yenimesaj.com.tr/yonunu-kaybedenlerin-arayisi-makale,12003227.html">08.10.2012 - Yönünü kaybedenlerin arayışı </option>
                          <option value="http://www.yenimesaj.com.tr/sefaat-makale,12003181.html">04.10.2012 - Şefaat </option>
                          <option value="http://www.yenimesaj.com.tr/vesile-makale,12003168.html">03.10.2012 - Vesile </option>
                          <option value="http://www.yenimesaj.com.tr/ruh-neyi-ariyor-makale,12003157.html">02.10.2012 - Ruh neyi arıyor? </option>
                          <option value="http://www.yenimesaj.com.tr/besmele-ile-baslamak-makale,12003148.html">01.10.2012 - Besmele ile başlamak </option>
                          <option value="http://www.yenimesaj.com.tr/ciftcinin-yuzunun-gulmesi-milletin-karninin-doymasi-demektir-makale,12003104.html">27.09.2012 - Çiftçinin yüzünün gülmesi, milletin karnının doyması demektir </option>
                          <option value="http://www.yenimesaj.com.tr/vergisiz-bir-turkiye-icin-makale,12003079.html">25.09.2012 - Vergisiz bir Türkiye için </option>
                          <option value="http://www.yenimesaj.com.tr/balyoz-karari-makale,12003069.html">24.09.2012 - Balyoz kararı </option>
                          <option value="http://www.yenimesaj.com.tr/yine-gundem-teror-makale,12003033.html">21.09.2012 - Yine gündem terör </option>
                          <option value="http://www.yenimesaj.com.tr/egitimde-kaynak-meselesi-makale,12003022.html">20.09.2012 - Eğitimde kaynak meselesi </option>
                          <option value="http://www.yenimesaj.com.tr/olaylari-dogru-okuyabilmek-makale,12003011.html">19.09.2012 - Olayları doğru okuyabilmek </option>
                          <option value="http://www.yenimesaj.com.tr/ayik-olmak-zorundayiz-makale,12002998.html">18.09.2012 - Ayık olmak zorundayız </option>
                          <option value="http://www.yenimesaj.com.tr/libya8217nin-tepkisi-makale,12002952.html">14.09.2012 - Libya&#8217;nın tepkisi </option>
                          <option value="http://www.yenimesaj.com.tr/11-eylul8217un-ardindan-makale,12002941.html">13.09.2012 - 11 Eylül&#8217;ün ardından </option>
                          <option value="http://www.yenimesaj.com.tr/tuketim-olmadan-uretim-bir-ise-yaramaz-makale,12002927.html">12.09.2012 - Tüketim olmadan üretim bir işe yaramaz </option>
                          <option value="http://www.yenimesaj.com.tr/insani-yasat-ki-devlet-yasasin-makale,12002917.html">11.09.2012 - İnsanı yaşat ki, devlet yaşasın </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-gundemine-donulme-vaktidir-makale,12002905.html">10.09.2012 - Türkiye gündemine dönülme vaktidir </option>
                          <option value="http://www.yenimesaj.com.tr/kiyamet-alametleri-ve-islam-aleminin-sorumluluklari-makale,12002874.html">07.09.2012 - Kıyamet alametleri ve İslam aleminin sorumlulukları </option>
                          <option value="http://www.yenimesaj.com.tr/halimizden-sikayet-ediyorsak-makale,12002861.html">06.09.2012 - Halimizden şikayet ediyorsak </option>
                          <option value="http://www.yenimesaj.com.tr/teror-gundemi-makale,12002851.html">05.09.2012 - Terör gündemi </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-yine-reddedildi-makale,12002841.html">04.09.2012 - Türkiye yine reddedildi </option>
                          <option value="http://www.yenimesaj.com.tr/baris-gunu-makale,12002831.html">03.09.2012 - BARIŞ GÜNÜ </option>
                          <option value="http://www.yenimesaj.com.tr/piyasalari-canlandirmanin-asil-yolu-makale,12002800.html">31.08.2012 - Piyasaları canlandırmanın asıl yolu </option>
                          <option value="http://www.yenimesaj.com.tr/zafer-bayramimiz-kutlu-olsun-makale,12002788.html">30.08.2012 - Zafer Bayramımız kutlu olsun </option>
                          <option value="http://www.yenimesaj.com.tr/ehli-beyt-paydasinda-bulusmaliyiz-makale,12002775.html">29.08.2012 - Ehl-i Beyt paydasında buluşmalıyız </option>
                          <option value="http://www.yenimesaj.com.tr/bir-olmak-zamani-makale,12002765.html">28.08.2012 - Bir olmak zamanı </option>
                          <option value="http://www.yenimesaj.com.tr/mekke-ve-medine8217den-selam-olsun-makale,12002759.html">27.08.2012 - Mekke ve Medine&#8217;den selam olsun </option>
                          <option value="http://www.yenimesaj.com.tr/medine8217deyiz-makale,12002687.html">17.08.2012 - Medine&#8217;deyiz </option>
                          <option value="http://www.yenimesaj.com.tr/son-gulen-olmak-icin-makale,12002657.html">14.08.2012 - Son gülen olmak için </option>
                          <option value="http://www.yenimesaj.com.tr/sifir-sorunla-gelinen-nokta-makale,12002616.html">10.08.2012 - Sıfır sorunla gelinen nokta </option>
                          <option value="http://www.yenimesaj.com.tr/sira-size-gelecek-makale,12002606.html">09.08.2012 - Sıra size gelecek </option>
                          <option value="http://www.yenimesaj.com.tr/insan-neyi-ariyor-makale,12002592.html">08.08.2012 - İnsan neyi arıyor? </option>
                          <option value="http://www.yenimesaj.com.tr/issizlik-meselesi-milli-devlet-8211-sosyal-devlet-anlayisi-ile-cozulur-makale,12002585.html">07.08.2012 - İşsizlik meselesi Milli Devlet &#8211; Sosyal Devlet anlayışı ile çözülür </option>
                          <option value="http://www.yenimesaj.com.tr/chp-kendini-avutuyor-makale,12002576.html">06.08.2012 - CHP kendini avutuyor </option>
                          <option value="http://www.yenimesaj.com.tr/adim-adim-buyuk-israil-makale,12002545.html">03.08.2012 - Adım adım büyük İsrail </option>
                          <option value="http://www.yenimesaj.com.tr/kiyamet-alametleri-makale,12002533.html">02.08.2012 - Kıyamet alametleri </option>
                          <option value="http://www.yenimesaj.com.tr/uretimi-desteklemek-yeterli-olmayacaktir-makale,12002522.html">01.08.2012 - Üretimi desteklemek yeterli olmayacaktır </option>
                          <option value="http://www.yenimesaj.com.tr/islam-birligi-yonunde-atilan-guzel-adim-makale,12002512.html">31.07.2012 - İslam Birliği yönünde atılan güzel adım </option>
                          <option value="http://www.yenimesaj.com.tr/esad-denklemi-makale,12002504.html">30.07.2012 - Esad denklemi </option>
                          <option value="http://www.yenimesaj.com.tr/gelismelerden-kaygilaniyoruz-makale,12002462.html">27.07.2012 - Gelişmelerden kaygılanıyoruz </option>
                          <option value="http://www.yenimesaj.com.tr/myanmar8217in-cigligi-makale,12002450.html">26.07.2012 - Myanmar&#8217;ın çığlığı </option>
                          <option value="http://www.yenimesaj.com.tr/gelecegi-yok-edenler-makale,12002437.html">25.07.2012 - Geleceği yok edenler </option>
                          <option value="http://www.yenimesaj.com.tr/nefis-muhasebesi-makale,12002421.html">24.07.2012 - Nefis muhasebesi </option>
                          <option value="http://www.yenimesaj.com.tr/degisen-turkiye-vizyonu-makale,12002409.html">23.07.2012 - Değişen Türkiye vizyonu </option>
                          <option value="http://www.yenimesaj.com.tr/hayirli-ramazanlar-makale,12002372.html">20.07.2012 - Hayırlı Ramazanlar </option>
                          <option value="http://www.yenimesaj.com.tr/sayin-kurtulmus-akp8217li-oluyormus-makale,12002357.html">19.07.2012 - Sayın Kurtulmuş AKP&#8217;li oluyormuş </option>
                          <option value="http://www.yenimesaj.com.tr/hukumete-sorular-makale,12002344.html">18.07.2012 - Hükümete sorular </option>
                          <option value="http://www.yenimesaj.com.tr/parlamenter-sistem-makale,12002331.html">17.07.2012 - Parlamenter sistem </option>
                          <option value="http://www.yenimesaj.com.tr/yari-baskanlik-sistemi-makale,12002321.html">16.07.2012 - Yarı başkanlık sistemi </option>
                          <option value="http://www.yenimesaj.com.tr/sinavsiz-universiteye-giris-imkani-sarttir-makale,12002291.html">13.07.2012 - Sınavsız üniversiteye giriş imkanı şarttır </option>
                          <option value="http://www.yenimesaj.com.tr/gercekleri-gorme-vaktidir-makale,12002277.html">12.07.2012 - Gerçekleri görme vaktidir </option>
                          <option value="http://www.yenimesaj.com.tr/dusunmek-zamanidir-makale,12002264.html">11.07.2012 - Düşünmek zamanıdır </option>
                          <option value="http://www.yenimesaj.com.tr/fransa-ermeni-kartini-tekrar-cikariyor-makale,12002255.html">10.07.2012 - Fransa Ermeni kartını tekrar çıkarıyor </option>
                          <option value="http://www.yenimesaj.com.tr/tarih-tekerrurden-ibaret-makale,12002244.html">09.07.2012 - Tarih tekerrürden ibaret </option>
                          <option value="http://www.yenimesaj.com.tr/yeterli-kaynaklari-bulamazsaniz-faciayi-yasayacaksiniz-makale,12002221.html">06.07.2012 - Yeterli kaynakları bulamazsanız faciayı yaşayacaksınız </option>
                          <option value="http://www.yenimesaj.com.tr/kibris-rum-kesimi-ab-donem-baskani-oldu-makale,12002209.html">05.07.2012 - Kıbrıs Rum Kesimi AB dönem başkanı oldu </option>
                          <option value="http://www.yenimesaj.com.tr/berat-kandiliniz-mubarek-olsun-makale,12002196.html">04.07.2012 - Berat Kandiliniz mübarek olsun </option>
                          <option value="http://www.yenimesaj.com.tr/anayasa-calismalari-yapilirken-makale,12002186.html">03.07.2012 - Anayasa çalışmaları yapılırken... </option>
                          <option value="http://www.yenimesaj.com.tr/arap-bahari-surecinden-turkiyesuriye-savasina-makale,12002175.html">02.07.2012 - Arap Baharı sürecinden Türkiye-Suriye savaşına </option>
                          <option value="http://www.yenimesaj.com.tr/mem-ve-sosyal-devlet-anlayisi-makale,12002136.html">29.06.2012 - MEM ve Sosyal  Devlet anlayışı </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye8217nin-suriye-dis-politikasi-makale,12002122.html">28.06.2012 - Türkiye&#8217;nin Suriye dış politikası </option>
                          <option value="http://www.yenimesaj.com.tr/ab8217ye-15-sene-omur-bicmistik-makale,12002112.html">27.06.2012 - AB&#8217;ye 15 sene ömür biçmiştik </option>
                          <option value="http://www.yenimesaj.com.tr/btp8217nin-tarim-reformu-makale,12002099.html">26.06.2012 - BTP&#8217;nin tarım reformu </option>
                          <option value="http://www.yenimesaj.com.tr/devletin-terorle-mucadelesi-ancak-milli-istihbaratla-olur-makale,12002055.html">22.06.2012 - Devletin terörle mücadelesi ancak milli istihbaratla olur </option>
                          <option value="http://www.yenimesaj.com.tr/g20-zirvesi-makale,12002045.html">21.06.2012 - G-20 Zirvesi </option>
                          <option value="http://www.yenimesaj.com.tr/hz-muhammed-sav-olmadan-musluman-olunmaz-makale,12002031.html">20.06.2012 - Hz. Muhammed (sav) olmadan Müslüman olunmaz </option>
                          <option value="http://www.yenimesaj.com.tr/acilimin-yansimalari-makale,12002015.html">19.06.2012 - Açılımın yansımaları </option>
                          <option value="http://www.yenimesaj.com.tr/bosanmanin-sonuclari-makale,12002003.html">18.06.2012 - Boşanmanın sonuçları </option>
                          <option value="http://www.yenimesaj.com.tr/goruntuler-makale,12001977.html">16.06.2012 - Görüntüler </option>
                          <option value="http://www.yenimesaj.com.tr/euro-bolgesi-krizi-ve-senyoraj-hakki-makale,12001964.html">15.06.2012 - Euro bölgesi krizi  ve senyoraj hakkı </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye8217nin-gelecegine-bizler-yon-vermeliyiz-makale,12001950.html">14.06.2012 - Türkiye&#8217;nin geleceğine bizler yön vermeliyiz </option>
                          <option value="http://www.yenimesaj.com.tr/ehli-beyt-paydasinda-bulusmak-makale,12001926.html">12.06.2012 - Ehl-i Beyt paydasında buluşmak </option>
                          <option value="http://www.yenimesaj.com.tr/suriye8217nin-gercek-dostlari-makale,12001916.html">11.06.2012 - Suriye&#8217;nin gerçek dostları </option>
                          <option value="http://www.yenimesaj.com.tr/birlik-ve-beraberlik-makale,12001880.html">08.06.2012 - Birlik ve beraberlik </option>
                          <option value="http://www.yenimesaj.com.tr/bu-zirve-cozum-getirmez-makale,12001867.html">07.06.2012 - Bu zirve çözüm getirmez </option>
                          <option value="http://www.yenimesaj.com.tr/teror-nasil-son-bulur-makale,12001855.html">06.06.2012 - Terör nasıl son bulur? </option>
                          <option value="http://www.yenimesaj.com.tr/abd8217ye-yardimin-bedeli-makale,12001840.html">05.06.2012 - ABD&#8217;ye yardımın bedeli </option>
                          <option value="http://www.yenimesaj.com.tr/medeniyetler-catismasi-ve-ittifaki-makale,12001827.html">04.06.2012 - Medeniyetler Çatışması ve İttifakı </option>
                          <option value="http://www.yenimesaj.com.tr/diyanet-isleri-ve-diyalog-makale,12001815.html">03.06.2012 - Diyanet İşleri ve diyalog </option>
                          <option value="http://www.yenimesaj.com.tr/yuzler-bagimsiz-turkiye-partisi8217nin-iktidarinda-gulecek-makale,12001792.html">01.06.2012 - Yüzler Bağımsız Türkiye Partisi&#8217;nin iktidarında gülecek </option>
                          <option value="http://www.yenimesaj.com.tr/rahat-gecim-memurun-da-hakkidir-makale,12001775.html">31.05.2012 - Rahat geçim  memurun da hakkıdır </option>
                          <option value="http://www.yenimesaj.com.tr/kurtaj-makale,12001764.html">30.05.2012 - Kürtaj </option>
                          <option value="http://www.yenimesaj.com.tr/ciftciler-yine-sokaklarda-makale,12001751.html">29.05.2012 - Çiftçiler yine sokaklarda </option>
                          <option value="http://www.yenimesaj.com.tr/neden-israrla-ab-makale,12001737.html">28.05.2012 - Neden ısrarla AB? </option>
                          <option value="http://www.yenimesaj.com.tr/nato-zirvesi8217nin-ardindan-makale,12001708.html">25.05.2012 - NATO Zirvesi&#8217;nin ardından </option>
                          <option value="http://www.yenimesaj.com.tr/regaib-kandiliniz-mubarek-olsun-makale,12001692.html">24.05.2012 - Regaib Kandiliniz mübarek olsun </option>
                          <option value="http://www.yenimesaj.com.tr/kibris-makale,12001681.html">23.05.2012 - Kıbrıs </option>
                          <option value="http://www.yenimesaj.com.tr/haci-bektasi-veli8217ye-konuk-olduk-makale,12001667.html">22.05.2012 - Hacı Bektaş-ı Veli&#8217;ye konuk olduk </option>
                          <option value="http://www.yenimesaj.com.tr/devletin-ekonomiye-mudahalesi-sarttir-makale,12001656.html">21.05.2012 - Devletin ekonomiye müdahalesi şarttır </option>
                          <option value="http://www.yenimesaj.com.tr/tam-bagimsizligin-ilk-adimi-makale,12001624.html">18.05.2012 - Tam bağımsızlığın  ilk adımı </option>
                          <option value="http://www.yenimesaj.com.tr/memurlar-meydanlari-neden-dolduruyor-ki-makale,12001611.html">17.05.2012 - Memurlar meydanları neden dolduruyor ki? </option>
                          <option value="http://www.yenimesaj.com.tr/btp8217nin-tarim-reformu-ciftcinin-yuzunu-guldurecektir-makale,12001600.html">16.05.2012 - BTP&#8217;nin tarım reformu çiftçinin yüzünü güldürecektir </option>
                          <option value="http://www.yenimesaj.com.tr/baskanlik-sistemi-ve-turkiye-makale,12001538.html">10.05.2012 - Başkanlık sistemi  ve Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/alevi-kardeslerimize-yonelik-saldirilar-makale,12001526.html">09.05.2012 - Alevi kardeşlerimize yönelik saldırılar </option>
                          <option value="http://www.yenimesaj.com.tr/bir-bilek-bir-yurek-olmaliyiz-makale,12001515.html">08.05.2012 - Bir bilek, bir yürek olmalıyız </option>
                          <option value="http://www.yenimesaj.com.tr/vergisiz-turkiye-makale,12001503.html">07.05.2012 - Vergisiz Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/rusya-cin-ittifaki-ve-turkiye-makale,12001454.html">03.05.2012 - Rusya - Çin ittifakı  ve Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/12-yil-sonra-kopya-cekilen-tespit-makale,12001443.html">02.05.2012 - 12 yıl sonra kopya çekilen tespit </option>
                          <option value="http://www.yenimesaj.com.tr/isci-haklarini-verecek-olan-milli-ekonomi-modeli8217dir-makale,12001430.html">01.05.2012 - İşçi haklarını verecek olan Milli Ekonomi Modeli&#8217;dir </option>
                          <option value="http://www.yenimesaj.com.tr/chp8217deki-degisim-makale,12001418.html">30.04.2012 - CHP&#8217;deki değişim </option>
                          <option value="http://www.yenimesaj.com.tr/bati-bize-hep-ayni-makale,12001384.html">27.04.2012 - Batı bize hep aynı </option>
                          <option value="http://www.yenimesaj.com.tr/sozde-soykirimin-yildonumu-makale,12001371.html">26.04.2012 - Sözde soykırımın yıldönümü </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye8217nin-prestiji-ve-iran-makale,12001355.html">25.04.2012 - Türkiye&#8217;nin prestiji ve İran </option>
                          <option value="http://www.yenimesaj.com.tr/rus-parlamentosunda-mem8217i-anlatacagiz-makale,12001344.html">24.04.2012 - Rus Parlamentosunda MEM&#8217;i anlatacağız </option>
                          <option value="http://www.yenimesaj.com.tr/milli-iradenin-yildonumu-makale,12001330.html">23.04.2012 - Milli iradenin yıldönümü </option>
                          <option value="http://www.yenimesaj.com.tr/hortum-ve-turkiye8217de-tarim-makale,12001295.html">20.04.2012 - Hortum ve Türkiye&#8217;de tarım </option>
                          <option value="http://www.yenimesaj.com.tr/kutlu-dogum-haftasi-makale,12001271.html">18.04.2012 - Kutlu Doğum Haftası </option>
                          <option value="http://www.yenimesaj.com.tr/sinirdaki-konteyner-evler-makale,12001258.html">17.04.2012 - Sınırdaki konteyner evler </option>
                          <option value="http://www.yenimesaj.com.tr/iran-ve-turkiye-makale,12001247.html">16.04.2012 - İran ve Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/tampon-bolge-makale,12001216.html">13.04.2012 - Tampon bölge </option>
                          <option value="http://www.yenimesaj.com.tr/milli-ekonomi-modeli-makale,12001201.html">12.04.2012 - Milli Ekonomi Modeli </option>
                          <option value="http://www.yenimesaj.com.tr/suriye-makale,12001187.html">11.04.2012 - Suriye </option>
                          <option value="http://www.yenimesaj.com.tr/ehli-beyt8217i-yanlis-anlamak-ve-yasamak-makale,12001174.html">10.04.2012 - Ehl-i Beyt&#8217;i yanlış anlamak ve yaşamak </option>
                          <option value="http://www.yenimesaj.com.tr/sunni-sii-dunya-itikadda-da-birdirler-makale,12001163.html">09.04.2012 - Sünni - Şii dünya itikadda da birdirler </option>
                          <option value="http://www.yenimesaj.com.tr/sia8217nin-gercek-kurucusu-kimdir-makale,12001133.html">06.04.2012 - Şia&#8217;nın gerçek kurucusu kimdir? </option>
                          <option value="http://www.yenimesaj.com.tr/islam-tarihini-degistiren-buyuk-yalanlar-2-makale,12001119.html">05.04.2012 - İslam tarihini değiştiren büyük yalanlar - 2 </option>
                          <option value="http://www.yenimesaj.com.tr/islam-tarihini-degistiren-buyuk-yalan-makale,12001110.html">04.04.2012 - İslam tarihini değiştiren büyük yalan </option>
                          <option value="http://www.yenimesaj.com.tr/madenlerin-stratejik-onemi-makale,12001097.html">03.04.2012 - Madenlerin stratejik önemi </option>
                          <option value="http://www.yenimesaj.com.tr/turklerin-islam8217la-sereflenmesi-ehli-beyt-iledir-makale,12001084.html">02.04.2012 - Türklerin İslam&#8217;la şereflenmesi Ehl-i Beyt iledir </option>
                          <option value="http://www.yenimesaj.com.tr/abd8217nin-degismeyen-yuzu-makale,12001060.html">30.03.2012 - ABD&#8217;nin değişmeyen yüzü </option>
                          <option value="http://www.yenimesaj.com.tr/artan-issizlik-ve-milli-ekonomi-modeli-makale,12001046.html">29.03.2012 - Artan işsizlik ve Milli Ekonomi Modeli </option>
                          <option value="http://www.yenimesaj.com.tr/seul8217deki-zirve-ve-suriye-makale,12001033.html">28.03.2012 - Seul&#8217;deki zirve ve Suriye </option>
                          <option value="http://www.yenimesaj.com.tr/devlet-alan-el-degil-veren-el-olmalidir-makale,12001015.html">26.03.2012 - Devlet alan el değil, veren el olmalıdır </option>
                          <option value="http://www.yenimesaj.com.tr/ehli-beyt-gecesinde-bulusalim-makale,12000980.html">23.03.2012 - Ehl-i Beyt gecesinde buluşalım </option>
                          <option value="http://www.yenimesaj.com.tr/enerjide-milli-politikalar-hayata-gecirilmeli-idi-makale,12000970.html">22.03.2012 - Enerjide milli politikalar hayata geçirilmeli idi </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye8217den-beklenen-siyaset-makale,12000960.html">21.03.2012 - Türkiye&#8217;den beklenen siyaset </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-ve-ic-guvenlik-meselesi-makale,12000947.html">20.03.2012 - Türkiye ve iç güvenlik meselesi </option>
                          <option value="http://www.yenimesaj.com.tr/degisen-ve-degistirilen-millet-makale,12000936.html">19.03.2012 - Değişen ve değiştirilen millet </option>
                          <option value="http://www.yenimesaj.com.tr/suriye8217yi-rusya-mi-savunmaliydi-makale,12000900.html">16.03.2012 - Suriye&#8217;yi Rusya mı savunmalıydı? </option>
                          <option value="http://www.yenimesaj.com.tr/degismeyen-senaryo-makale,12000885.html">15.03.2012 - Değişmeyen senaryo </option>
                          <option value="http://www.yenimesaj.com.tr/egitimde-asil-mesele-makale,12000874.html">14.03.2012 - Eğitimde asıl mesele </option>
                          <option value="http://www.yenimesaj.com.tr/batinin-degismeyen-oyunu-makale,12000829.html">09.03.2012 - Batının değişmeyen oyunu </option>
                          <option value="http://www.yenimesaj.com.tr/ortadogu8217nun-gelecegi-ve-turkiye-makale,12000817.html">08.03.2012 - Ortadoğu&#8217;nun geleceği  ve Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/adil-gelir-dagilimi-makale,12000806.html">07.03.2012 - Adil gelir dağılımı </option>
                          <option value="http://www.yenimesaj.com.tr/globalizmin-karsisinda-milli-devlet-makale,12000797.html">06.03.2012 - Globalizmin karşısında Milli Devlet </option>
                          <option value="http://www.yenimesaj.com.tr/ab-bu-haliyle-de-inancinin-mucadelesini-veriyor-makale,12000786.html">05.03.2012 - AB bu haliyle de inancının mücadelesini veriyor </option>
                          <option value="http://www.yenimesaj.com.tr/milli-devlet-makale,12000753.html">02.03.2012 - Milli devlet </option>
                          <option value="http://www.yenimesaj.com.tr/ne-ekersen-onu-bicersin-makale,12000738.html">01.03.2012 - Ne ekersen onu biçersin </option>
                          <option value="http://www.yenimesaj.com.tr/kaderimiz-yoksulluk-degildir-makale,12000722.html">29.02.2012 - Kaderimiz yoksulluk değildir </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-ne-zaman-gercekleri-gorecek-makale,12000710.html">28.02.2012 - Türkiye ne zaman gerçekleri görecek? </option>
                          <option value="http://www.yenimesaj.com.tr/zikrullah-en-buyuk-ibadettir-makale,12000693.html">27.02.2012 - Zikrullah en büyük ibadettir </option>
                          <option value="http://www.yenimesaj.com.tr/kendi-adina-hareket-etmek-makale,12000665.html">24.02.2012 - Kendi adına  hareket etmek </option>
                          <option value="http://www.yenimesaj.com.tr/bati-aslinda-vazifesini-yapiyor-makale,12000650.html">23.02.2012 - Batı aslında vazifesini yapıyor </option>
                          <option value="http://www.yenimesaj.com.tr/mem8217siz-kurtulus-olmaz-makale,12000637.html">22.02.2012 - MEM&#8217;siz kurtuluş olmaz </option>
                          <option value="http://www.yenimesaj.com.tr/inkar-edilen-hadis-kulliyati-makale,12000630.html">21.02.2012 - İnkar edilen Hadis Külliyatı </option>
                          <option value="http://www.yenimesaj.com.tr/ehl8211i-beyt-kulliyati-makale,12000622.html">20.02.2012 - Ehl&#8211;i Beyt Külliyatı </option>
                          <option value="http://www.yenimesaj.com.tr/dis-politika-anlayisimiz-degismelidir-makale,12000589.html">17.02.2012 - Dış politika anlayışımız değişmelidir </option>
                          <option value="http://www.yenimesaj.com.tr/kamu-personelinin-tamami-korunmalidir-makale,12000579.html">16.02.2012 - Kamu personelinin tamamı korunmalıdır </option>
                          <option value="http://www.yenimesaj.com.tr/ab8217nin-sonu-hic-de-iyi-gozukmuyor-makale,12000565.html">15.02.2012 - AB&#8217;nin sonu hiç de iyi gözükmüyor </option>
                          <option value="http://www.yenimesaj.com.tr/halkin-cagrisina-icabet-ettik-makale,12000551.html">14.02.2012 - Halkın çağrısına  icabet ettik </option>
                          <option value="http://www.yenimesaj.com.tr/milli-ekonomi-modeli8217ndeki-yeni-para-tarifi-makale,12000543.html">13.02.2012 - Milli Ekonomi Modeli&#8217;ndeki yeni para tarifi </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye8217nin-ve-dunyanin-ihtiyaci-milli-ekonomi-modeli8217dir-makale,12000508.html">10.02.2012 - Türkiye&#8217;nin ve dünyanın ihtiyacı Milli Ekonomi Modeli&#8217;dir </option>
                          <option value="http://www.yenimesaj.com.tr/hadislerde-mujdelenen-sam-diyari-makale,12000492.html">09.02.2012 - Hadislerde müjdelenen Şam diyarı </option>
                          <option value="http://www.yenimesaj.com.tr/buyuk-ortadogu-projesi8217ne-karsi-durus-makale,12000478.html">08.02.2012 - Büyük Ortadoğu Projesi&#8217;ne karşı duruş </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye8217nin-yaptiklari-iran8217in-bildikleridir-makale,12000467.html">07.02.2012 - Türkiye&#8217;nin yaptıkları İran&#8217;ın bildikleridir </option>
                          <option value="http://www.yenimesaj.com.tr/ne-ekersen-onu-bicersin-makale,12000456.html">06.02.2012 - Ne ekersen onu biçersin </option>
                          <option value="http://www.yenimesaj.com.tr/suriye-kolay-lokma-degil-makale,12000420.html">03.02.2012 - Suriye kolay lokma değil </option>
                          <option value="http://www.yenimesaj.com.tr/kapitalizm-bitmistir-makale,12000405.html">02.02.2012 - Kapitalizm bitmiştir </option>
                          <option value="http://www.yenimesaj.com.tr/bagimsiz-bir-ekonominin-onemi-makale,12000393.html">01.02.2012 - Bağımsız bir ekonominin önemi </option>
                          <option value="http://www.yenimesaj.com.tr/aihm-kararlari-ve-turkiye-makale,12000379.html">31.01.2012 - AİHM kararları ve Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/masa-basi-oyunlarinda-kibris-makale,12000369.html">30.01.2012 - Masa başı oyunlarında Kıbrıs </option>
                          <option value="http://www.yenimesaj.com.tr/ekonomi-ve-devlet-makale,12000339.html">27.01.2012 - Ekonomi ve devlet </option>
                          <option value="http://www.yenimesaj.com.tr/issizligin-halli-milli-ekonomi-modeli8217ndedir-makale,12000327.html">26.01.2012 - İşsizliğin halli Milli Ekonomi Modeli&#8217;ndedir </option>
                          <option value="http://www.yenimesaj.com.tr/bile-bile-intihar-makale,12000315.html">25.01.2012 - Bile bile intihar </option>
                          <option value="http://www.yenimesaj.com.tr/anahtar-ulke-turkiye-makale,12000300.html">24.01.2012 - Anahtar ülke Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/neden-duyarsizlastik-makale,12000285.html">23.01.2012 - Neden duyarsızlaştık? </option>
                          <option value="http://www.yenimesaj.com.tr/kapitalist-ekonomi-deprem-geciriyor-makale,12000252.html">20.01.2012 - Kapitalist ekonomi deprem geçiriyor </option>
                          <option value="http://www.yenimesaj.com.tr/batinin-degismeyen-ortadogu-taktikleri-makale,12000237.html">19.01.2012 - Batının değişmeyen Ortadoğu taktikleri </option>
                          <option value="http://www.yenimesaj.com.tr/avrupa-birligi8217nin-sonu-makale,12000222.html">18.01.2012 - Avrupa Birliği&#8217;nin sonu </option>
                          <option value="http://www.yenimesaj.com.tr/dunya-milli-ekonomi-modeli8217nde-karar-kilmak-zorundadir-makale,12000215.html">17.01.2012 - Dünya Milli Ekonomi Modeli&#8217;nde karar kılmak zorundadır </option>
                          <option value="http://www.yenimesaj.com.tr/denktas8217in-ardindan-kibris-makale,12000200.html">16.01.2012 - Denktaş&#8217;ın ardından Kıbrıs </option>
                          <option value="http://www.yenimesaj.com.tr/inanc-farkliliklari-kulturel-zenginligimizdir-makale,12000151.html">12.01.2012 - İnanç farklılıkları kültürel zenginliğimizdir </option>
                          <option value="http://www.yenimesaj.com.tr/sunnilik-amerikancilik-degildir-makale,12000137.html">11.01.2012 - Sünnilik Amerikancılık değildir </option>
                          <option value="http://www.yenimesaj.com.tr/allah8217in-ayetleri-sabit-gerceklerdir-degistirilemez-makale,12000125.html">10.01.2012 - Allah&#8217;ın ayetleri sabit gerçeklerdir, değiştirilemez </option>
                          <option value="http://www.yenimesaj.com.tr/iran-ornegi-makale,571266.html">08.01.2012 - İran örneği </option>
                          <option value="http://www.yenimesaj.com.tr/yesil-kart-makale,571235.html">06.01.2012 - Yeşil Kart </option>
                          <option value="http://www.yenimesaj.com.tr/maliyet-enflasyonu-makale,12000113.html">05.01.2012 - Maliyet enflasyonu </option>
                          <option value="http://www.yenimesaj.com.tr/maliyet-enflasyonu-makale,571223.html">05.01.2012 - Maliyet enflasyonu </option>
                          <option value="http://www.yenimesaj.com.tr/dogru-kabul-edilen-yanlislar-makale,12000086.html">04.01.2012 - Doğru kabul edilen yanlışlar </option>
                          <option value="http://www.yenimesaj.com.tr/sosyal-devlet-olmak-zorundayiz-makale,12000060.html">03.01.2012 - Sosyal devlet olmak zorundayız </option>
                          <option value="http://www.yenimesaj.com.tr/2012de-hayirli-yolculuklar-makale,12000041.html">02.01.2012 - 2012?de hayırlı yolculuklar </option>
                          <option value="http://www.yenimesaj.com.tr/milletimiz-kendini-mahkm-etti-makale,11006827.html">30.12.2011 - Milletimiz kendini mahkûm etti </option>
                          <option value="http://www.yenimesaj.com.tr/siyasetin-2011-karnesi-makale,11006778.html">29.12.2011 - Siyasetin 2011 karnesi </option>
                          <option value="http://www.yenimesaj.com.tr/ermeni-meselesi-devam-edecek-makale,11006751.html">28.12.2011 - Ermeni meselesi devam edecek </option>
                          <option value="http://www.yenimesaj.com.tr/soykirim-tasarisinin-kabulunun-ardindan-makale,11006728.html">27.12.2011 - Soykırım tasarısının kabulünün ardından </option>
                          <option value="http://www.yenimesaj.com.tr/hadislerle-ovulen-turkler-ve-digerleri-makale,11006707.html">26.12.2011 - Hadislerle övülen Türkler ve diğerleri </option>
                          <option value="http://www.yenimesaj.com.tr/turkiyenin-ve-dunyanin-kurtulus-modeli-memdir-makale,11006633.html">23.12.2011 - Türkiye?nin ve dünyanın kurtuluş modeli MEM?dir </option>
                          <option value="http://www.yenimesaj.com.tr/tarih-turkiyeyi-hakli-cikariyor-makale,11006602.html">22.12.2011 - Tarih, Türkiye?yi haklı çıkarıyor </option>
                          <option value="http://www.yenimesaj.com.tr/turkiyenin-savasi-makale,11006581.html">21.12.2011 - Türkiye?nin savaşı </option>
                          <option value="http://www.yenimesaj.com.tr/hz-mevlana-makale,11006580.html">20.12.2011 - Hz. Mevlana </option>
                          <option value="http://www.yenimesaj.com.tr/hz-mevlana-makale,11006544.html">20.12.2011 - Hz. Mevlana </option>
                          <option value="http://www.yenimesaj.com.tr/kaynaklar-ve-ihtiyaclar-makale,11006519.html">19.12.2011 - Kaynaklar ve ihtiyaçlar </option>
                          <option value="http://www.yenimesaj.com.tr/kaynaklarimiz-ve-turkiye-makale,11006422.html">16.12.2011 - Kaynaklarımız ve Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/ab-cokerken-bile-turkiyeyi-istemiyor-makale,11006396.html">15.12.2011 - AB çökerken bile Türkiye?yi istemiyor </option>
                          <option value="http://www.yenimesaj.com.tr/aldatilan-islam-dunyasi-makale,11006365.html">14.12.2011 - Aldatılan İslam dünyası </option>
                          <option value="http://www.yenimesaj.com.tr/milli-ekonomi-modeline-sahip-cikmak-makale,11006339.html">13.12.2011 - Milli Ekonomi Modeli?ne sahip çıkmak </option>
                          <option value="http://www.yenimesaj.com.tr/ab-surecinde-turkiye-makale,11006305.html">12.12.2011 - AB sürecinde Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/abnin-can-simidi-milli-ekonomi-modelidir-makale,11006226.html">09.12.2011 - AB?nin can simidi Milli Ekonomi Modeli?dir </option>
                          <option value="http://www.yenimesaj.com.tr/suriye-turkiye-icin-girdap-olabilir-makale,11006199.html">08.12.2011 - Suriye Türkiye için girdap olabilir? </option>
                          <option value="http://www.yenimesaj.com.tr/kapitalizm-cokmustur-kurtulus-milli-ekonomi-modelindedir-makale,11006174.html">07.12.2011 - Kapitalizm çökmüştür, kurtuluş Milli Ekonomi Modeli?ndedir </option>
                          <option value="http://www.yenimesaj.com.tr/kerbelayi-anlamak-ve-anmak-makale,11006150.html">06.12.2011 - Kerbela?yı anlamak ve anmak </option>
                          <option value="http://www.yenimesaj.com.tr/imam-huseyin-ve-muharrem-gunu-makale,11006121.html">05.12.2011 - İmam Hüseyin ve Muharrem Günü </option>
                          <option value="http://www.yenimesaj.com.tr/turkiyede-ozellestirme-makale,11006044.html">03.12.2011 - Türkiye?de özelleştirme </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-ve-iran-makale,11006031.html">02.12.2011 - Türkiye ve İran </option>
                          <option value="http://www.yenimesaj.com.tr/ornek-ulke-turkiye-makale,11006009.html">01.12.2011 - Örnek ülke Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/yeni-anayasa-makale,11005926.html">28.11.2011 - Yeni Anayasa </option>
                          <option value="http://www.yenimesaj.com.tr/ortadoguda-paylasim-makale,11005885.html">26.11.2011 - Ortadoğu?da paylaşım </option>
                          <option value="http://www.yenimesaj.com.tr/memsiz-cozum-bulamazlar-makale,11005861.html">25.11.2011 - MEM?siz çözüm bulamazlar </option>
                          <option value="http://www.yenimesaj.com.tr/milletler-kendi-kaderini-belirleme-gucune-sahiptir-makale,11005840.html">24.11.2011 - Milletler kendi kaderini belirleme gücüne sahiptir </option>
                          <option value="http://www.yenimesaj.com.tr/yolun-sonu-gozukuyor-makale,11005799.html">22.11.2011 - Yolun sonu gözüküyor </option>
                          <option value="http://www.yenimesaj.com.tr/farkli-bir-hac-makale,11005783.html">20.11.2011 - Farklı bir Hac </option>
                          <option value="http://www.yenimesaj.com.tr/turk-siyasetinde-beklenen-cizgi-makale,11005764.html">19.11.2011 - Türk siyasetinde beklenen çizgi </option>
                          <option value="http://www.yenimesaj.com.tr/kibris-makale,11005740.html">18.11.2011 - Kıbrıs </option>
                          <option value="http://www.yenimesaj.com.tr/ab-nereye-gidiyor-makale,11005720.html">17.11.2011 - AB nereye gidiyor? </option>
                          <option value="http://www.yenimesaj.com.tr/buyuk-olmayi-unuttuk-makale,10003610.html">13.09.2010 - BÜYÜK OLMAYI UNUTTUK </option>
                          <option value="http://www.yenimesaj.com.tr/suudi-arabistan-devleti-hacilara-hizmette-sinir-tanimiyor-makale,8006599.html">07.08.2008 - Suudi Arabistan Devleti hacılara hizmette sınır tanımıyor </option>
                          <option value="http://www.yenimesaj.com.tr/suudi-arabistandan-takdir-edilecek-hac-hizmetleri-makale,8006482.html">30.07.2008 - Suudi Arabistan?dan takdir edilecek Hac hizmetleri </option>
                          <option value="http://www.yenimesaj.com.tr/turk-milleti-ikinci-sevre-musaade-etmeyecektir-makale,2011684.html">16.08.2002 - Türk Milleti ikinci Sevr?e müsaade etmeyecektir </option>
                          <option value="http://www.yenimesaj.com.tr/sark-meselesi-suruyor-makale,2011565.html">13.08.2002 - Şark Meselesi sürüyor </option>
                          <option value="http://www.yenimesaj.com.tr/abd-gezisinin-gosterdikleri-makale,2001236.html">19.01.2002 - ABD gezisinin gösterdikleri </option>
                          <option value="http://www.yenimesaj.com.tr/dis-politikada-yon-tayini-makale,2001106.html">17.01.2002 - Dış politikada yön tayini </option>
                          <option value="http://www.yenimesaj.com.tr/icte-saglanacak-birlik-liderligin-sartidir-makale,2001038.html">15.01.2002 - İçte sağlanacak birlik liderliğin şartıdır </option>
                          <option value="http://www.yenimesaj.com.tr/asil-kurtarilmasi-gereken-devletin-kasasidir-makale,2000914.html">14.01.2002 - Asıl kurtarılması gereken devletin kasasıdır </option>
                          <option value="http://www.yenimesaj.com.tr/kibris-makale,2000855.html">13.01.2002 - Kıbrıs </option>
                          <option value="http://www.yenimesaj.com.tr/global-guclerin-turkiyeyi-bolme-manevralari-ii-makale,2000660.html">10.01.2002 - Global güçlerin Türkiye?yi bölme manevraları II </option>
                          <option value="http://www.yenimesaj.com.tr/global-guclerin-turkiyeyi-bolme-manevralari-i-makale,2000583.html">09.01.2002 - Global güçlerin Türkiye?yi bölme manevraları I </option>
                          <option value="http://www.yenimesaj.com.tr/ormancilikta-da-milli-politika-sart-makale,2000513.html">08.01.2002 - Ormancılıkta da milli politika şart </option>
                          <option value="http://www.yenimesaj.com.tr/abnin-turkiyeye-bakis-acisi-makale,2000447.html">07.01.2002 - AB?nin Türkiye?ye bakış açısı </option>
                          <option value="http://www.yenimesaj.com.tr/avrupanin-birlesmesi-ve-turkiyenin-konumu-makale,2000313.html">05.01.2002 - Avrupa?nın birleşmesi ve Türkiye?nin konumu </option>
                          <option value="http://www.yenimesaj.com.tr/ekonomik-bagimsizligimiz-icin-yapmamiz-gerekenler-makale,2000307.html">04.01.2002 - Ekonomik bağımsızlığımız için yapmamız gerekenler </option>
                          <option value="http://www.yenimesaj.com.tr/imf-ile-yollar-mutlaka-ayrilmali-makale,2000189.html">03.01.2002 - IMF ile yollar mutlaka ayrılmalı </option>
                          <option value="http://www.yenimesaj.com.tr/acil-tedbir-sart-makale,2000122.html">02.01.2002 - Acil tedbir şart </option>
                          <option value="http://www.yenimesaj.com.tr/2002de-milli-model-sart-makale,2000058.html">01.01.2002 - 2002?de milli model şart </option>
                          <option value="http://www.yenimesaj.com.tr/2001-yilinin-portresi-ve-turkiye-makale,1013068.html">31.12.2001 - 2001 yılının portresi ve Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/dayatilan-ab-kriterleri-turkiyeyi-parcalar-makale,1011842.html">10.12.2001 - Dayatılan AB kriterleri Türkiye?yi parçalar </option>
                          <option value="http://www.yenimesaj.com.tr/ekonomik-bagimsizligimiz-ve-dar-bolge-kalkinma-modeli-makale,1011782.html">09.12.2001 - Ekonomik bağımsızlığımız ve Dar Bölge Kalkınma Modeli </option>
                          <option value="http://www.yenimesaj.com.tr/ibadet-ve-kulluk-makale,1011726.html">08.12.2001 - İbadet ve kulluk </option>
                          <option value="http://www.yenimesaj.com.tr/en-guzel-ahlak-sahibi-hz-muhammed-sav-makale,1011619.html">06.12.2001 - En güzel ahlak sahibi Hz. Muhammed (sav) </option>
                          <option value="http://www.yenimesaj.com.tr/essiz-ornek-hz-muhammed-sav-makale,1011522.html">04.12.2001 - Eşsiz örnek Hz. Muhammed (sav) </option>
                          <option value="http://www.yenimesaj.com.tr/allah-guzel-ahlkliyi-sever-makale,1011364.html">01.12.2001 - Allah güzel ahlâklıyı sever </option>
                          <option value="http://www.yenimesaj.com.tr/muhabbetullah-ibadetle-yasanir-makale,1011305.html">30.11.2001 - Muhabbetullah ibadetle yaşanır </option>
                          <option value="http://www.yenimesaj.com.tr/korku-ve-umit-dengesinde-insan-makale,1011197.html">28.11.2001 - Korku ve ümit dengesinde insan </option>
                          <option value="http://www.yenimesaj.com.tr/tevbe-kapisinda-bulusmak-makale,1011145.html">27.11.2001 - Tevbe kapısında buluşmak </option>
                          <option value="http://www.yenimesaj.com.tr/sukreden-kalbe-sahip-olmak-makale,1011086.html">26.11.2001 - Şükreden kalbe sahip olmak </option>
                          <option value="http://www.yenimesaj.com.tr/sabir-imanin-yarisidir-makale,1011029.html">25.11.2001 - Sabır imanın yarısıdır </option>
                          <option value="http://www.yenimesaj.com.tr/cennet-comertlerin-yurdudur-makale,1010972.html">24.11.2001 - Cennet cömertlerin yurdudur </option>
                          <option value="http://www.yenimesaj.com.tr/ramazani-firsat-bilmek-makale,1010916.html">23.11.2001 - Ramazan?ı fırsat bilmek </option>
                          <option value="http://www.yenimesaj.com.tr/cozum-milli-ekonomik-model-makale,1010745.html">20.11.2001 - Çözüm "Milli Ekonomik Model" </option>
                          <option value="http://www.yenimesaj.com.tr/fertler-arasi-dayanisma-ve-ramazan-makale,1010626.html">18.11.2001 - Fertler arası dayanışma ve Ramazan </option>
                          <option value="http://www.yenimesaj.com.tr/rahmet-ve-bereket-ayi-ramazan-makale,1010567.html">17.11.2001 - Rahmet ve bereket ayı Ramazan </option>
                          <option value="http://www.yenimesaj.com.tr/yeraltimiz-petrol-ve-maden-zengini-makale,1010498.html">16.11.2001 - Yeraltımız petrol ve maden zengini </option>
                          <option value="http://www.yenimesaj.com.tr/madenciligimizin-durumu-ve-sorunlari-makale,1010437.html">15.11.2001 - Madenciliğimizin durumu ve sorunları </option>
                          <option value="http://www.yenimesaj.com.tr/hayvancilik-sektoru-ve-sorunlari-makale,1010375.html">14.11.2001 - Hayvancılık sektörü ve sorunları </option>
                          <option value="http://www.yenimesaj.com.tr/imfnin-koy-hizmetleri-oyunu-makale,1010306.html">13.11.2001 - IMF?nin Köy Hizmetleri oyunu </option>
                          <option value="http://www.yenimesaj.com.tr/sosyal-adaleti-saglamak-sarttir-makale,1010250.html">12.11.2001 - Sosyal adaleti sağlamak şarttır </option>
                          <option value="http://www.yenimesaj.com.tr/mustafal-kemali-dogru-anlamak-makale,1010183.html">11.11.2001 - Mustafal Kemal?i doğru anlamak </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-irak-konusunda-aktif-olmali-makale,1010121.html">10.11.2001 - Türkiye, Irak konusunda aktif olmalı </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-kibristan-taviz-veremez-makale,1010074.html">09.11.2001 - Türkiye Kıbrıs?tan taviz veremez </option>
                          <option value="http://www.yenimesaj.com.tr/terorizmin-tarifi-ve-cecenistan-meselesi-makale,1009654.html">02.11.2001 - Terörizmin tarifi ve Çeçenistan meselesi </option>
                          <option value="http://www.yenimesaj.com.tr/abdnin-asya-hevesi-makale,1009593.html">01.11.2001 - ABD?nin Asya hevesi </option>
                          <option value="http://www.yenimesaj.com.tr/petrol-hesaplari-ve-turkiyenin-konumu-makale,1009537.html">31.10.2001 - Petrol hesapları ve Türkiye?nin konumu </option>
                          <option value="http://www.yenimesaj.com.tr/kaybolan-prestijimiz-ve-kibris-makale,1009486.html">30.10.2001 - Kaybolan prestijimiz ve Kıbrıs </option>
                          <option value="http://www.yenimesaj.com.tr/milli-irade-bayrami-makale,1009422.html">29.10.2001 - Milli irade bayramı </option>
                          <option value="http://www.yenimesaj.com.tr/ihale-kanunu-devletin-stratejik-gucunu-yok-ediyor-makale,1009372.html">28.10.2001 - İhale Kanunu devletin stratejik gücünü yok ediyor </option>
                          <option value="http://www.yenimesaj.com.tr/operasyonun-iraka-sicrama-ihtimali-ve-turkiye-makale,1009265.html">26.10.2001 - Operasyonun Irak?a sıçrama ihtimali ve Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/milli-ekonominin-esaslari-makale,1009208.html">25.10.2001 - Milli ekonominin esasları </option>
                          <option value="http://www.yenimesaj.com.tr/azgelismis-ulkelere-kuresel-darbe-makale,1009150.html">24.10.2001 - Azgelişmiş ülkelere küresel darbe </option>
                          <option value="http://www.yenimesaj.com.tr/savas-magduru-multeciler-makale,1009102.html">23.10.2001 - Savaş mağduru mülteciler </option>
                          <option value="http://www.yenimesaj.com.tr/dostu-dusmani-tanimak-makale,1008924.html">20.10.2001 - Dostu düşmanı tanımak </option>
                          <option value="http://www.yenimesaj.com.tr/turkiyenin-su-politikasi-makale,1008862.html">17.10.2001 - Türkiye?nin su politikası </option>
                          <option value="http://www.yenimesaj.com.tr/mechuller-savasinda-turkiyenin-yeri-makale,1008808.html">16.10.2001 - Meçhuller savaşında Türkiye?nin yeri </option>
                          <option value="http://www.yenimesaj.com.tr/dengelerin-degisecegi-bir-dunyada-turkiyenin-rolu-makale,1008744.html">15.10.2001 - Dengelerin değişeceği bir dünyada Türkiye?nin rolü </option>
                          <option value="http://www.yenimesaj.com.tr/miracimiz-mubarek-olsun-makale,1008629.html">13.10.2001 - Mirac?ımız mübarek olsun </option>
                          <option value="http://www.yenimesaj.com.tr/turkiyeye-dusen-buyuk-gorev-makale,1008579.html">12.10.2001 - Türkiye?ye düşen büyük görev </option>
                          <option value="http://www.yenimesaj.com.tr/buyuk-oyuna-dikkat-makale,1008513.html">11.10.2001 - Büyük Oyun?a dikkat! </option>
                          <option value="http://www.yenimesaj.com.tr/hersey-allahi-ariyor-makale,1008470.html">10.10.2001 - Herşey Allah?ı arıyor </option>
                          <option value="http://www.yenimesaj.com.tr/savasla-gelen-yeni-dengeler-makale,1008413.html">09.10.2001 - Savaşla gelen yeni dengeler </option>
                          <option value="http://www.yenimesaj.com.tr/kurtla-kuzunun-hikyesi-makale,1008231.html">06.10.2001 - Kurtla kuzunun hikâyesi </option>
                          <option value="http://www.yenimesaj.com.tr/kalkinmak-icin-calismak-ve-uretim-sarttir-makale,1008225.html">05.10.2001 - Kalkınmak için çalışmak ve üretim şarttır </option>
                          <option value="http://www.yenimesaj.com.tr/imfnin-dolari-ile-degirmen-donmez-makale,1008121.html">04.10.2001 - IMF?nin doları ile değirmen dönmez </option>
                          <option value="http://www.yenimesaj.com.tr/teror-bati-kaynaklidir-makale,1008061.html">03.10.2001 - Terör Batı kaynaklıdır </option>
                          <option value="http://www.yenimesaj.com.tr/zulumle-payidar-olunmaz-makale,1008006.html">02.10.2001 - Zulümle payidar olunmaz </option>
                          <option value="http://www.yenimesaj.com.tr/abdnin-urettigi-tezlerin-amaci-makale,1007953.html">01.10.2001 - ABD?nin ürettiği tezlerin amacı </option>
                          <option value="http://www.yenimesaj.com.tr/israilin-ortadogu-hesaplari-makale,1007894.html">30.09.2001 - İsrail?in Ortadoğu hesapları </option>
                          <option value="http://www.yenimesaj.com.tr/beklenen-savas-ve-turkiyenin-konumu-makale,1007833.html">29.09.2001 - Beklenen savaş ve Türkiye?nin konumu </option>
                          <option value="http://www.yenimesaj.com.tr/papanin-erivan-ziyaretinin-arka-plani-makale,1007773.html">28.09.2001 - Papa?nın Erivan ziyaretinin arka planı </option>
                          <option value="http://www.yenimesaj.com.tr/ebedi-adalet-operasyonu-ve-cecenistanin-durumu-makale,1007694.html">27.09.2001 - Ebedi Adalet Operasyonu ve Çeçenistan?ın durumu </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-tedbirli-olmalidir-makale,1007566.html">25.09.2001 - Türkiye tedbirli olmalıdır </option>
                          <option value="http://www.yenimesaj.com.tr/ekonomik-kriz-ve-paranin-tekellesmesi-makale,1007504.html">24.09.2001 - Ekonomik kriz ve paranın tekelleşmesi </option>
                          <option value="http://www.yenimesaj.com.tr/islamla-teror-asla-bagdasmaz-makale,1007448.html">23.09.2001 - İslam?la terör asla bağdaşmaz </option>
                          <option value="http://www.yenimesaj.com.tr/bin-ladin-bahane-makale,1007373.html">22.09.2001 - Bin Ladin bahane </option>
                          <option value="http://www.yenimesaj.com.tr/kim-dost-kim-dusman-makale,1007316.html">21.09.2001 - Kim dost, kim düşman? </option>
                          <option value="http://www.yenimesaj.com.tr/savas-kimin-isine-yarar-makale,1007186.html">19.09.2001 - Savaş kimin işine yarar? </option>
                          <option value="http://www.yenimesaj.com.tr/gercek-suclu-bulunmali-makale,1007131.html">18.09.2001 - Gerçek suçlu bulunmalı </option>
                          <option value="http://www.yenimesaj.com.tr/dunya-piyasalari-ve-turkiye-borsasinda-son-durum-makale,1007084.html">17.09.2001 - Dünya piyasaları ve Türkiye borsasında son durum </option>
                          <option value="http://www.yenimesaj.com.tr/yeni-bir-hacli-seferi-makale,1007016.html">16.09.2001 - Yeni bir Haçlı seferi </option>
                          <option value="http://www.yenimesaj.com.tr/kalkinmak-icin-uretim-ve-emegin-zarureti-makale,1006889.html">14.09.2001 - Kalkınmak için üretim ve emeğin zarureti </option>
                          <option value="http://www.yenimesaj.com.tr/bu-bir-teknolojik-savastir-makale,1006821.html">13.09.2001 - Bu bir teknolojik savaştır </option>
                          <option value="http://www.yenimesaj.com.tr/bm-gorevini-yapmiyor-makale,1006686.html">11.09.2001 - BM görevini yapmıyor </option>
                          <option value="http://www.yenimesaj.com.tr/ortadogunun-degismeyen-manzarasi-2-makale,1006623.html">10.09.2001 - Ortadoğu?nun değişmeyen manzarası 2 </option>
                          <option value="http://www.yenimesaj.com.tr/ortadogunun-degismeyen-manzarasi-makale,1006557.html">09.09.2001 - Ortadoğu?nun değişmeyen manzarası </option>
                          <option value="http://www.yenimesaj.com.tr/imf-ile-isbirligini-terk-etmenin-zarureti-makale,1006515.html">08.09.2001 - IMF ile işbirliğini terk etmenin zarureti </option>
                          <option value="http://www.yenimesaj.com.tr/turkiye-yol-ayriminda-makale,1006451.html">07.09.2001 - Türkiye yol ayrımında </option>
                          <option value="http://www.yenimesaj.com.tr/asil-unsur-insandir-makale,1006378.html">06.09.2001 - Asıl unsur insandır </option>
                          <option value="http://www.yenimesaj.com.tr/bizi-bolmek-istiyorlar-makale,1006326.html">05.09.2001 - Bizi bölmek istiyorlar </option>
                          <option value="http://www.yenimesaj.com.tr/once-birlik-makale,1006273.html">04.09.2001 - Önce birlik </option>
                          <option value="http://www.yenimesaj.com.tr/abye-girmenin-agir-faturasi-makale,1006219.html">03.09.2001 - AB?ye girmenin ağır faturası </option>
                          <option value="http://www.yenimesaj.com.tr/tarihten-ders-alinmazsa-makale,1006164.html">02.09.2001 - Tarihten ders alınmazsa... </option>
                          <option value="http://www.yenimesaj.com.tr/teknolojik-gelisme-ve-kulturel-bagimsizligin-korunmasi-makale,1006039.html">31.08.2001 - Teknolojik gelişme ve kültürel bağımsızlığın korunması </option>
                          <option value="http://www.yenimesaj.com.tr/ekonomik-istikrar-imf-ve-arjantin-ornegi-makale,1005975.html">30.08.2001 - Ekonomik istikrar, IMF ve Arjantin örneği </option>
                          <option value="http://www.yenimesaj.com.tr/batida-din-belirleyici-unsurdur-makale,1005863.html">28.08.2001 - Batı?da din belirleyici unsurdur </option>
                          <option value="http://www.yenimesaj.com.tr/sevr-benzeri-kusatma-makale,1005741.html">26.08.2001 - Sevr benzeri kuşatma </option>
                          <option value="http://www.yenimesaj.com.tr/birlesik-devletlerin-dunya-siyaseti-makale,1005683.html">25.08.2001 - Birleşik Devletler?in dünya siyaseti </option>
                          <option value="http://www.yenimesaj.com.tr/amerikan-ruyasinda-sona-dogru-makale,1005616.html">24.08.2001 - Amerikan rüyasında sona doğru </option>
                          <option value="http://www.yenimesaj.com.tr/kriz-milli-cozumlerle-asilir-makale,1005552.html">23.08.2001 - Kriz milli çözümlerle aşılır </option>
                          <option value="http://www.yenimesaj.com.tr/hedef-topraklarimiz-makale,1005486.html">22.08.2001 - Hedef topraklarımız </option>
                          <option value="http://www.yenimesaj.com.tr/batinin-somurge-anlayisinda-dinin-fonksiyonu-makale,1005431.html">21.08.2001 - Batının sömürge anlayışında dinin fonksiyonu </option>
                          <option value="http://www.yenimesaj.com.tr/ornek-toplum-modeli-ve-batinin-ahlken-iflasi-makale,1005369.html">20.08.2001 - Örnek toplum modeli ve Batının ahlâken iflası </option>
                          <option value="http://www.yenimesaj.com.tr/ulusal-guvenlik-ve-ab-uyeligi-makale,1005314.html">19.08.2001 - Ulusal güvenlik ve AB üyeliği </option>
                          <option value="http://www.yenimesaj.com.tr/imf-ile-isbirligi-ve-arjantin-misali-makale,1005129.html">17.08.2001 - IMF ile işbirliği ve Arjantin misali </option>
                          <option value="http://www.yenimesaj.com.tr/imf-recetelerinde-cozum-yok-makale,1005072.html">16.08.2001 - IMF reçetelerinde çözüm yok </option>
                          <option value="http://www.yenimesaj.com.tr/afrikanin-degismeyen-kaderi-makale,1005013.html">15.08.2001 - Afrika?nın değişmeyen kaderi </option>
                          <option value="http://www.yenimesaj.com.tr/global-kusatma-ve-turkiye-makale,1004949.html">14.08.2001 - Global kuşatma ve Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/tarimda-nasil-bir-politika-belirlenmeli-makale,1004885.html">13.08.2001 - Tarımda nasıl bir politika belirlenmeli? </option>
                          <option value="http://www.yenimesaj.com.tr/maksat-ayni-metodlar-degisik-makale,1004773.html">11.08.2001 - Maksat aynı metodlar değişik </option>
                          <option value="http://www.yenimesaj.com.tr/batinin-menfaate-dayali-hurriyet-anlayisi-makale,1004704.html">10.08.2001 - Batının menfaate dayalı hürriyet anlayışı </option>
                          <option value="http://www.yenimesaj.com.tr/ulusal-guvenlik-meselesi-makale,1004639.html">09.08.2001 - Ulusal güvenlik meselesi </option>
                          <option value="http://www.yenimesaj.com.tr/kulturel-isgal-ve-milli-modelin-onemi-makale,1004577.html">08.08.2001 - Kültürel işgal ve milli modelin önemi </option>
                          <option value="http://www.yenimesaj.com.tr/inanclarin-mucadelesi-ve-kutuplasmalar-makale,1004241.html">02.08.2001 - İnançların mücadelesi ve kutuplaşmalar </option>
                          <option value="http://www.yenimesaj.com.tr/milli-oluslar-ve-japonya-ornegi-makale,1004157.html">01.08.2001 - Milli oluşlar ve Japonya örneği </option>
                          <option value="http://www.yenimesaj.com.tr/kuresel-somuru-ve-turkiye-makale,1004098.html">31.07.2001 - Küresel sömürü ve Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/inanclarin-mucadelesi-ve-gunumuz-dunyasi-makale,1004020.html">30.07.2001 - İnançların mücadelesi ve günümüz dünyası </option>
                          <option value="http://www.yenimesaj.com.tr/milli-strateji-belirlenmesinin-zarureti-makale,1003968.html">29.07.2001 - Milli strateji belirlenmesinin zarureti </option>
                          <option value="http://www.yenimesaj.com.tr/kuresellesme-ve-abd-hegemonyasi-makale,1003918.html">28.07.2001 - Küreselleşme ve ABD hegemonyası </option>
                          <option value="http://www.yenimesaj.com.tr/kuresellesmenin-dusmani-milli-olusum-makale,1003797.html">27.07.2001 - Küreselleşmenin düşmanı: Milli oluşum </option>
                          <option value="http://www.yenimesaj.com.tr/dis-politikanin-esaslari-makale,1003737.html">26.07.2001 - Dış politikanın esasları </option>
                          <option value="http://www.yenimesaj.com.tr/tarih-tekerrur-mu-ediyor-makale,1003673.html">25.07.2001 - Tarih tekerrür mü ediyor? </option>
                          <option value="http://www.yenimesaj.com.tr/idarecide-olmasi-gereken-vasiflar-makale,1003664.html">24.07.2001 - İdarecide olması gereken vasıflar </option>
                          <option value="http://www.yenimesaj.com.tr/kuresel-oyunlar-ve-turkiye-makale,1003228.html">20.07.2001 - Küresel oyunlar ve Türkiye </option>
                          <option value="http://www.yenimesaj.com.tr/hatada-israr-ediliyor-makale,1003225.html">19.07.2001 - Hatada ısrar ediliyor </option>
                          <option value="http://www.yenimesaj.com.tr/avrupa-birligi-ve-kibris-meselesi-makale,1003108.html">18.07.2001 - Avrupa Birliği ve Kıbrıs meselesi </option>
                          <option value="http://www.yenimesaj.com.tr/genc-nufus-ve-gelecegimiz-makale,1003042.html">17.07.2001 - Genç nüfus ve geleceğimiz </option>
                          <option value="http://www.yenimesaj.com.tr/israille-iliskiler-ve-ortadogu-politikamiz-makale,1002850.html">14.07.2001 - İsrail?le ilişkiler ve Ortadoğu politikamız </option>
                          <option value="http://www.yenimesaj.com.tr/ab-ruyasi-ve-turk-dunyasi-gercegi-makale,1002737.html">13.07.2001 - AB rüyası ve Türk Dünyası gerçeği </option>
                          <option value="http://www.yenimesaj.com.tr/kuresel-tuzaklar-makale,1002631.html">12.07.2001 - Küresel tuzaklar </option>
                          <option value="http://www.yenimesaj.com.tr/avrupanin-irkci-yuzu-makale,1002440.html">11.07.2001 - Avrupa?nın ırkçı yüzü </option>
                          <option value="http://www.yenimesaj.com.tr/serapla-kendimizi-kandirmayalim-makale,1001908.html">06.07.2001 - Serapla kendimizi kandırmayalım </option>
                          <option value="http://www.yenimesaj.com.tr/batinin-degismeyen-anlayisi-ve-balkanlar-makale,1001794.html">05.07.2001 - Batı?nın değişmeyen anlayışı ve Balkanlar </option>
                          <option value="http://www.yenimesaj.com.tr/milosevic-ve-batinin-tarihi-oyunu-makale,1001735.html">04.07.2001 - Miloseviç ve Batı?nın tarihi oyunu </option>
                          <option value="http://www.yenimesaj.com.tr/biulkemiz-uzerine-oynanan-oyunlarib-makale,1001625.html">03.07.2001 - <b><I>Ülkemiz üzerine oynanan oyunlar</I></b> </option>
                          <option value="http://www.yenimesaj.com.tr/gumruk-birliginin-getirdikleri-makale,1001273.html">29.06.2001 - Gümrük Birliği?nin getirdikleri </option>
                          <option value="http://www.yenimesaj.com.tr/ekonomide-serap-makale,1001207.html">28.06.2001 - Ekonomide serap </option>
                          <option value="http://www.yenimesaj.com.tr/kulturel-somuru-ve-neticeleri-makale,1001092.html">27.06.2001 - Kültürel sömürü ve neticeleri </option>
                          <option value="http://www.yenimesaj.com.tr/nasil-bir-siyaset-makale,1001035.html">26.06.2001 - Nasıl bir siyaset? </option>
                          <option value="http://www.yenimesaj.com.tr/bagimsizlik-ve-ab-makale,1000825.html">22.06.2001 - Bağımsızlık ve AB </option>
                          <option value="http://www.yenimesaj.com.tr/takas-cozum-degil-makale,1000774.html">21.06.2001 - Takas çözüm değil </option>
                          <option value="http://www.yenimesaj.com.tr/gaye-kulluk-vasita-zikrullah-makale,1000717.html">20.06.2001 - Gaye kulluk, vasıta zikrullah </option>
                          <option value="http://www.yenimesaj.com.tr/almanyadaki-turklere-asimilasyon-politikasi-makale,1000619.html">19.06.2001 - Almanya?daki Türkler?e asimilasyon politikası </option>
                          <option value="http://www.yenimesaj.com.tr/teshis-yanlis-olunca-makale,1000362.html">14.06.2001 - Teşhis yanlış olunca </option>
                          <option value="http://www.yenimesaj.com.tr/medeniyet-ve-teknoloji-makale,1000159.html">07.06.2001 - Medeniyet ve teknoloji </option>
                          <option value="http://www.yenimesaj.com.tr/ekonomi-milli-savunma-kadar-onemlidir-makale,1000055.html">06.06.2001 - Ekonomi milli savunma kadar önemlidir </option>
                          <option value="http://www.yenimesaj.com.tr/kainatin-efendisinin-mucizeleri-makale,1000046.html">05.06.2001 - Kainatın Efendisi?nin mucizeleri </option>
                          <option value="http://www.yenimesaj.com.tr/sosyal-patlamalari-onlemenin-yolu-makale,1001206.html">03.06.2001 - Sosyal patlamaları önlemenin yolu </option>
                          <option value="http://www.yenimesaj.com.tr/kibris-bizimdir-bizim-kalacak-makale,1000708.html">01.06.2001 - Kıbrıs bizimdir bizim kalacak </option>
                          <option value="http://www.yenimesaj.com.tr/kulturel-bagimsizligin-zarureti-makale,1001446.html">31.05.2001 - Kültürel bağımsızlığın zarureti </option>
                          <option value="http://www.yenimesaj.com.tr/sehit-kaniyla-elde-edilen-oylama-ile-devredilemez-makale,1001553.html">30.05.2001 - Şehit kanıyla elde edilen, oylama ile devredilemez </option>
                          <option value="http://www.yenimesaj.com.tr/bagimsizlik-bir-milletin-can-damaridir-makale,1001724.html">29.05.2001 - Bağımsızlık bir milletin can damarıdır </option>
                          <option value="http://www.yenimesaj.com.tr/avrupa-ittifakinin-sebepleri-makale,1001900.html">28.05.2001 - Avrupa İttifakının sebepleri </option>
                          <option value="http://www.yenimesaj.com.tr/hukuk-acisindan-avrupa-birligi-makale,1002029.html">27.05.2001 - Hukuk açısından Avrupa Birliği </option>
                          <option value="http://www.yenimesaj.com.tr/egemenlik-kayitsiz-sartsiz-milletindir-devredilemez-makale,1002133.html">26.05.2001 - Egemenlik kayıtsız şartsız milletindir, devredilemez </option>
                          <option value="http://www.yenimesaj.com.tr/kulluk-suuru-ve-toplum-makale,1002250.html">25.05.2001 - Kulluk şuuru ve toplum </option>
                          <option value="http://www.yenimesaj.com.tr/bagimsizlik-mitingi-makale,1002420.html">24.05.2001 - Bağımsızlık mitingi </option>
                          <option value="http://www.yenimesaj.com.tr/tam-bagimsizligin-esaslari-makale,1002723.html">22.05.2001 - Tam bağımsızlığın esasları </option>
                          <option value="http://www.yenimesaj.com.tr/kuresellesme-ile-ortulen-gercekler-makale,1003340.html">19.05.2001 - Küreselleşme ile örtülen gerçekler </option>
                          <option value="http://www.yenimesaj.com.tr/puslu-havayi-asmak-icin-makale,1003894.html">16.05.2001 - Puslu havayı aşmak için </option>
                      </select>
        </p>
      </div>
    </div>
    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-makale-12020881"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(12020881,'makale')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(12020881,'makale')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(12020881,'makale')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
  </div>


  <div>
    <div id="newstext" class="row-fluid page-content hs-makale12020881-tt">
            <p>Yarın 10 Muharrem.</p>

<p>İmam Hüseyin’in (as) Kerbela toprağında şehit edildiği gün. İslam âleminin matem günü…</p>

<p>İmam (as) verdiği mücadelenin ardından, şehadetiyle Allah’a yürüyüp, vuslat şerbetini içmiştir. Üstelik onu şehit edenler, Allah rızasını umarak bu vahşeti işlemişlerdir. Âlemlere Rahmet Hz. Muhammed’in (sav) oğlu Hz. Hüseyin’i (as), çocuklarını, aile efradını kılıçtan geçirmişlerdir.</p>

<p>Bu acı gün, Hz. Hüseyin (as) için her ne kadar madden bir kayıp gibi görülse de hakikatte şehadeti ile peygamberlik rütbesinden sonra erişilecek en büyük rütbeye yani şehitlik rütbesine ermiştir.</p>

<p>Bugün Müslümanlara düşen vazife, İmam Hüseyin’in (as) matemini tutmaktır. Bazı çevrelerde İmam’ın (as) yasını tutmak ve matem törenleri düzenlemek eleştirilmektedir.</p>

<p>İmam Sadık’dan (as) bu konuda şöyle rivayet edilmektedir: “Hüseyin’in (as) başına gelenlerin dışında hiçbir musibete ağlamak yakışık almaz. Hüseyin bin Ali’ye (as) ağlamanın pek büyük fazilet ve sevabı vardır.” (Kamil’uz Ziyarat, sayfa 101)</p>

<p>Cenab-ı Hak’kın kendisine böyle yüce bir makamı ihsan ettiği İmam Hüseyin (as) İmam Ali (as) ve Hz. Fatıma’nın (as) oğludur.</p>

<p>Onun hakkında Ceddi Resulullah (sav) şöyle buyurmuştur: “Selman-ı Farisi şöyle anlatıyor: Allah Resulü’nün (sav) Hüseyin’i (as) dizlerinin üzerine oturttuğunu gördüm onu öpüyor ve şöyle buyuruyordu: “Sen büyüksün, büyük birinin oğlusun ve büyük insanların babasısın. Sen imamsın ve bir imamın oğlu ve imamların babasısın. Sen Allah’ın hüccetisin ve Allah’ın hüccetinin oğlu ve Allah’ın hüccetlerinin babasısın ki, bunlar dokuz kişidir ve onların sonuncusu, onların Kaimi (İmam-ı Zaman) olacaktır.” (Maktel-i Harezmi)</p>

<p>Doğumu Hz. Peygamber (sav) tarafından annesi, Hz. Fatıma’ya (as) müjdelenen İmam Hüseyin’in (as) adı bizzat Cenab-ı Hak tarafından koyulmuştur.</p>

<p>Cömert, engin merhamet sahibi, büyük bir ilme malik olan, her anını ibadetle geçiren kâmil bir mü’mindir.</p>

<p>72 kişilik kafilesi ile 30 bin kişilik orduya karşı verdiği mücadele doruk noktadaki şecaatinin ispatıdır. Kerbela vahşetinden bir sahne ile şecaatini örneklendirelim:</p>

<p>“Humeyd b. Müslim şöyle rivayet etmektedir: Bugüne kadar vücudunun çeşitli yerlerinden yaralandığı, çocuğu, ailesi ve arkadaşları gözünün önünde öldürüldüğü halde, onun gibi cesaretini kaybetmeyen, en ufak bir korku belirtisi göstermeyen birini daha görmedim.</p>

<p>Piyade birlikleri ona saldırdıkları zaman, o da kılıcı ile onlar hamle ediyor, kurdun keçi sürüsüne saldırıp ikiye yarması gibi sağından solundan onları ikiye yarıyordu.”(Alamu’l Vera, c.1, sayfa 67)</p>

<p>İmam Hüseyin’in (as) hakkı olan hilafet, Yezid tarafından gasp edilmiştir.</p>

<p>Yezid, şaraba düşkün, maymun ve köpeklere meraklı bir kişi idi. Kendi aile efradı ile ilişkiye girebilecek bir ahlaka sahipti. Halifelik yaptığı 3 yıl içerisinde Resulullah’ın (sav) oğlum dediği İmam Hüseyin’i (as) ve ailesini şehit etmiş, Medine halkını kılıçtan geçirmiş ve Allah’ın evi Kâbe’yi yaktırmıştır. Yezid kendisinden biat istediğinde İmam Hüseyin, ümmetin ayıkması, İslam çizgisinden sapmaların durması ve halifelik kendi hakkı olduğu için biat etmeyerek Medine’yi terk etmiştir. İmam Hüseyin’in (as) Yezid’e biat etmemesi ile kıyam başlamıştır. Medine’den Mekke’ye geçerken, Ümmü Seleme annemize şöyle buyurmuştur: Yüce Allah, benim öldürülmüş, kurban edilmiş, haksız yere ve düşmanca katledilmiş olmamı dilemiştir. Ailemin, kafilemde yer alanların ve kadınlarımın dört bir yana dağılmasını, küçücük çocuklarımın mazlum olarak kılıçtan geçirilmesini, tutsak edilip zincire vurulmalarını, yardım istedikleri halde yardımcı bulamamalarını dilemiştir.” (Bihar’ul Envar, c.44, sayfa 331)</p>

<p>İmam, Mekke’de bulunduğu süre içinde Kufe’den ‘Halifemiz ol’ şeklinde mektuplar gelmiştir. Mektupların sayısı on beş bini aşmıştır. Talepler karşısında kayıtsız kalamayacak olan imam Hüseyin (as), Mekke’de şahsına yapılacak suikastı öğrenmesinin ardından gidilecek yer olarak Kufe’yi seçmiştir.</p>

<p>Burada “İmam, Kufe halkı çağırdığı için mi kıyam etmiştir?” sorusu akla gelebilir.</p>

<p>İmam Hüseyin, Yezid’in halife olduğu ilk andan itibaren ona biati reddederek zaten kıyamı başlatmıştır.</p>

<p>Kufe’ye gitmesinin nedeni ise halkın talebi ile hilafete geçmektir. İmam, Kufe’ye giderken öleceğini biliyordu: “Beni öldürenler de Kufe halkı olacaktır. Bu cinayeti işlediklerinde ilahi emir ve düsturların ihtiramını ortadan kaldırdıklarında Allah-u Teâla, onları katleden bir kişiyi onlara musallat kılacaktır.”</p>

<p>İmam Hüseyin (as) Şeraf bölgesinde Hürr’ün ordusu ile karşılaşır.</p>

<p>72 kişilik bir nur kafilesi ve karşısında mukayese dahi edilemeyecek 30 bin kişilik bir ordu. Bu dengesizlik küfrün iman karşısındaki korkusudur. İmam’ın çadırlarına ilk oku atan Ömer b. Sad’dır. Bundan sonra Kerbela’da şehadet şerbetinin içilmeye başlandığı anlardır.</p>

<p>Hürr bin Riyahi, Ali bin Hür, Urve, Müslim b. Avsece, Abdullah b. Umeyr; Kerbela’nın tek kadın şehidi Abdullah b. Umeyr’in eşi, Zübeyr b. Hassan, Ebu Semame-i Saidi, Hz. Berir, Habib bin Mezahir, Veheb kelbi, Ebu Şa’sa-i Kindi, Vakkas oğlu Haşim, Zübeyr bin Kayn, Hanzale-i Şibami, Seyf b. Haris, Malik b. Abde, Azadlı köle Cevn, Köle Firuzan, Türk köle olan Vazih, 11 yaşında bir çocuk olan Ömer b. Cünade, Utbe oğlu Haşim şehadet şerbetini art arda içmişlerdir.</p>

<p>İmam’ın ashabı, kendini O’na siper etmek için birbirleri ile yarışıyor, ölüme koşarak gidiyorlardı. Sırada Ehl-i Beyt’in şehadet şerbetini içmesi vardır. Aliyyü’l Ekber, Müslim b. Akil’in oğlu Abdullah, Hz. Kasım b. Hasan, İmam Ali’nin oğlu Ömer, İmam Ali’nin oğlu Osman, Hz. Abdullah b. Hasan, İmam Hüseyin’in kundaktaki oğlu Ali Eser, Hz. Abbas şehit edilir. İmam’ın muhafazası, cennete ulaşmanın vesilesi, Cenab-ı Hak’kın rızasına kavuşmanın yolu olmuştur.</p>

<p>Herkes bu şuurla, Kerbela toprağını kanıyla boyamakta, bu kutsal vazifeye isteyerek gitmektedir. Kerbela olayında gaye, Hakk’ı hakim kılmaktır. Hz. Hüseyin (as) İlay-i Kelimatullah için ölümü göze almıştır. Gerekirse şehit olacaktır. Bu her cihadda böyledir.</p>

<p>Öleceğini bildiği halde vazgeçmediği kıyam, halifenin yanlışlarının ortaya çıkması, ümmetin ayıkması ve Kur’an çizgisine geri dönüştür.</p>

<p>Kaldı ki, imametin bir gereği olarak her imam öleceği zamanı ve kimin tarafından öldürüleceğini bilmiştir. İmam Hüseyin (as) ve diğerlerinin kanları ümmetin ayıkması, İslam çizgisinden sapmaları görmeleri için bir ikaz olarak akmıştır. Ve en kutsal ölümdür. Bu bakımdan kanları boşa akmamıştır, şehadet şerbetini içmişlerdir. Bu olayın bugüne kadar diri kalmasını sağlamışlardır.</p>

<p>İmam Hüseyin verdiği eşsiz mücadelenin ardından cuma günü öğleden sonra şehit edildi. Şehit edildiğinde 57 yaşındaydı. “Şehadet anında vücudunda 33 mızrak yarası ve 34 kılıç yarası vardı.” (Taberi, c. 6, sayfa 260)</p>

<p>O’nu, Muharremin 10’unda anarken, Allah’tan rahmet ve ümmetine de şefaatini diliyoruz.</p></div>
  </div>
</div>

      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.yenimesaj.com.tr/imam-huseyin-ve-on-muharrem-gunu-makale,12020881.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp12020881" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.yenimesaj.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(12020881);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="12020881" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="makale" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="bf7b6070f9d5d2fedc94996e8f1b47d32d5311ff" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.yenimesaj.com.tr/imam-huseyin-ve-on-muharrem-gunu-makale,12020881.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  

</article>
        </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="98" class="reklam reklam200"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000819-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>

</div>        
  
  
  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">

        
    <h5 class="text-left">
      <a href="http://www.yenimesaj.com.tr/gunun-yazilari.html" title="Günlük Yazılar">Günlük Yazılar</a>

     

      <a href="http://www.yenimesaj.com.tr/yazarlar.html" class="pull-right" title="Tüm Yazarlar">Tüm Yazarlar</a>
    </h5>

          <div class="yazar-control-middle">
      <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-down"></i></a>
      <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-up"></i></a>
      </div>
      </div>


    <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">



      


              <div data-hsm="makaleler" data-hsid="12020881" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Prof. Dr. Haydar Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/hcm.png" alt="Prof. Dr. Haydar Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="İmam Hüseyin ve On Muharrem Günü" target="_blank">Prof. Dr. Haydar Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/imam-huseyin-ve-on-muharrem-gunu-makale,12020881.html" title="İmam Hüseyin ve On Muharrem Günü" target="_blank">İmam Hüseyin ve On Muharrem Günü</a>
            </div>
          </div>
        </div>
      


      
        <div data-hsm="makaleler" data-hsid="12020882" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1038/muharrem-bayraktar" title="Muharrem Bayraktar" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/bayraktar.png" alt="Muharrem Bayraktar"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1038/muharrem-bayraktar" title="Dış politika tel tel dökülürken" target="_blank">Muharrem Bayraktar</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/dis-politika-tel-tel-dokulurken-makale,12020882.html" title="Dış politika tel tel dökülürken" target="_blank">Dış politika tel tel dökülürken</a>
            </div>
          </div>
        </div>
        


      


      
        <div data-hsm="makaleler" data-hsid="12020756" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1128/sinem-bas" title="Sinem Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/yazar.png" alt="Sinem Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1128/sinem-bas" title="Tarsus’ta birlik vardı" target="_blank">Sinem Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/tarsusta-birlik-vardi-makale,12020756.html" title="Tarsus’ta birlik vardı" target="_blank">Tarsus’ta birlik vardı</a>
            </div>
          </div>
        </div>
        


      


      
        <div data-hsm="makaleler" data-hsid="12019380" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1266/yeliz-yucel" title="Yeliz Yücel" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/resimsiz_yazar_1.png" alt="Yeliz Yücel"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1266/yeliz-yucel" title="Üç aylar iklimi-4" target="_blank">Yeliz Yücel</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/uc-aylar-iklimi-4-makale,12019380.html" title="Üç aylar iklimi-4" target="_blank">Üç aylar iklimi-4</a>
            </div>
          </div>
        </div>
        


      


      
        <div data-hsm="makaleler" data-hsid="12016336" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1267/abdulkadir-bas" title="Abdülkadir Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/resimsiz_yazar_2.png" alt="Abdülkadir Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1267/abdulkadir-bas" title="‘Büyük Türkiye’  diye diye  ne hale geldik!" target="_blank">Abdülkadir Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/buyuk-turkiye-diye-diye-ne-hale-geldik-makale,12016336.html" title="‘Büyük Türkiye’  diye diye  ne hale geldik!" target="_blank">‘Büyük Türkiye’  diye diye  ne hale geldik!</a>
            </div>
          </div>
        </div>
        


      


      
        <div data-hsm="makaleler" data-hsid="12020878" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1110/yusuf-karaca" title="Yusuf Karaca" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/yusuf_krc.png" alt="Yusuf Karaca"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1110/yusuf-karaca" title="Artık her şey için çok geç!" target="_blank">Yusuf Karaca</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/artik-her-sey-icin-cok-gec-makale,12020878.html" title="Artık her şey için çok geç!" target="_blank">Artık her şey için çok geç!</a>
            </div>
          </div>
        </div>
        


      


      
        <div data-hsm="makaleler" data-hsid="12020877" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1079/murat-cabas" title="Murat Çabas" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/muratcabas.png" alt="Murat Çabas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1079/murat-cabas" title="Zamlar kaçınılmaz" target="_blank">Murat Çabas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/zamlar-kacinilmaz-makale,12020877.html" title="Zamlar kaçınılmaz" target="_blank">Zamlar kaçınılmaz</a>
            </div>
          </div>
        </div>
        


      


      
        <div data-hsm="makaleler" data-hsid="12020879" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1014/mehmet-emin-koc" title="Mehmet Emin Koç" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/mek.png" alt="Mehmet Emin Koç"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1014/mehmet-emin-koc" title="İktidar düştü para derdine!" target="_blank">Mehmet Emin Koç</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/iktidar-dustu-para-derdine-makale,12020879.html" title="İktidar düştü para derdine!" target="_blank">İktidar düştü para derdine!</a>
            </div>
          </div>
        </div>
        


      


      
        <div data-hsm="makaleler" data-hsid="12020874" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1021/aziz-karaca" title="Aziz Karaca" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/AZYZ_KARACA3.jpg" alt="Aziz Karaca"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1021/aziz-karaca" title="Hüseyni mesaj tüm nesillere taşınmalıdır" target="_blank">Aziz Karaca</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/huseyni-mesaj-tum-nesillere-tasinmalidir-makale,12020874.html" title="Hüseyni mesaj tüm nesillere taşınmalıdır" target="_blank">Hüseyni mesaj tüm nesillere taşınmalıdır</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
        


              <div data-hsm="makaleler" data-hsid="12020881" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Prof. Dr. Haydar Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/hcm.png" alt="Prof. Dr. Haydar Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="İmam Hüseyin ve On Muharrem Günü" target="_blank">Prof. Dr. Haydar Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/imam-huseyin-ve-on-muharrem-gunu-makale,12020881.html" title="İmam Hüseyin ve On Muharrem Günü" target="_blank">İmam Hüseyin ve On Muharrem Günü</a>
            </div>
          </div>
        </div>
      


      
        <div data-hsm="makaleler" data-hsid="12020876" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1180/kazim-ustun" title="Kazım Üstün" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/kazim.jpg" alt="Kazım Üstün"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1180/kazim-ustun" title="İzleyenler memnun ki bu tiyatrodan, inen yok sahneden" target="_blank">Kazım Üstün</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/izleyenler-memnun-ki-bu-tiyatrodan-inen-yok-sahneden-makale,12020876.html" title="İzleyenler memnun ki bu tiyatrodan, inen yok sahneden" target="_blank">İzleyenler memnun ki bu tiyatrodan, inen yok sahneden</a>
            </div>
          </div>
        </div>
        


      


      
        <div data-hsm="makaleler" data-hsid="12020875" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1312/h-ibrahim-talay" title="H. İbrahim Talay" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/halo.png" alt="H. İbrahim Talay"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1312/h-ibrahim-talay" title="Siyaset, son nefes ve sonrası" target="_blank">H. İbrahim Talay</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/siyaset-son-nefes-ve-sonrasi-makale,12020875.html" title="Siyaset, son nefes ve sonrası" target="_blank">Siyaset, son nefes ve sonrası</a>
            </div>
          </div>
        </div>
        


      


      
        <div data-hsm="makaleler" data-hsid="12020880" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1419/hasan-kanaatli" title="Hasan Kanaatlı" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/HASAN_KANAATLI3_1.jpg" alt="Hasan Kanaatlı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1419/hasan-kanaatli" title="Aşura akşamı İmam’ın ashabıyla konuşması" target="_blank">Hasan Kanaatlı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/asura-aksami-imamin-ashabiyla-konusmasi-makale,12020880.html" title="Aşura akşamı İmam’ın ashabıyla konuşması" target="_blank">Aşura akşamı İmam’ın ashabıyla konuşması</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  <div data-hsm="banner" data-hsid="44" class="reklam reklam206"><a class="twitter-timeline" data-lang="tr" data-width="300" data-height="620" data-theme="light" data-link-color="#F5F8FA" href="https://twitter.com/yenimesaj">Tweets by yenimesaj</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.yenimesaj.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="13050335" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-09-28 17:26:46"> 2017-09-28 17:26:46</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/referandum-sancisi-ilk-adimlar-geldi-h13050335.html" title="Referandum sancısı! İlk adımlar geldi" target="_blank">Referandum sancısı! İlk adımlar geldi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13050311" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/egitim" class="kategori" style="background-color:#3498db">EĞİTİM</a> <span class="tarih-once" data-date="2017-09-28 16:29:47"> 2017-09-28 16:29:47</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/egitim/liseye-gecis-sistemi-hl-belirsiz-h13050311.html" title="Liseye geçiş sistemi hâlâ belirsiz" target="_blank">Liseye geçiş sistemi hâlâ belirsiz</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13050310" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya" class="kategori" style="background-color:#27ae60">DÜNYA</a> <span class="tarih-once" data-date="2017-09-28 16:12:22"> 2017-09-28 16:12:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/dunya/erbil-e-ucus-yasaginin-bedeli-agir-olacak-h13050310.html" title="Erbil&#039;e uçuş yasağının bedeli ağır olacak" target="_blank">Erbil&#039;e uçuş yasağının bedeli ağır olacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13050340" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-09-28 15:54:05"> 2017-09-28 15:54:05</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/incirlik-te-alman-askeri-kalmadi-h13050340.html" title="İncirlik&#039;te Alman askeri kalmadı" target="_blank">İncirlik&#039;te Alman askeri kalmadı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13050283" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-09-27 23:24:58"> 2017-09-27 23:24:58</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/putin-bugun-turkiyeye-geliyor-h13050283.html" title="Putin bugün Türkiye’ye geliyor" target="_blank">Putin bugün Türkiye’ye geliyor</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.yenimesaj.com.tr/images/sayfalar/01-29eylul_1.jpg" title="Yeni Mesaj Gazetesi - 29.09.2017 Manşeti" target="_blank"><img src="http://www.yenimesaj.com.tr/images/sayfalar/thumb_01-29eylul_1.jpg" alt="Yeni Mesaj Gazetesi - 29.09.2017 Manşeti" /></a>
        </div>

</div>


  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/yenimesaj" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">11.8B</strong> BEĞENİ</a>
        <a href="http://facebook.com/yenimesaj" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/yenimesaj" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">7.7B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/yenimesaj" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="gazeteyenimesaj" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="gazeteyenimesaj" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="13050128"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-09-24 19:10:39"> 2017-09-24 19:10:39</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/buyuk-israil-yolunda-soybagi-tezghi-h13050128.html" title="Büyük İsrail yolunda soybağı tezgâhı" target="_blank">Büyük İsrail yolunda soybağı tezgâhı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13050270"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/ekonomi/" class="kategori" style="background-color:#27b061">EKONOMİ</a> <span class="tarih-once" data-date="2017-09-27 17:26:54"> 2017-09-27 17:26:54</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/ekonomi/maliye-bakani-acikladi-mtv-ye-yuzde-40-zam-h13050270.html" title="Maliye Bakanı açıkladı: MTV&#039;ye yüzde 40 zam" target="_blank">Maliye Bakanı açıkladı: MTV&#039;ye yüzde 40 zam</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13050088"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-09-23 17:59:57"> 2017-09-23 17:59:57</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/suud-ve-israil-gizli-muttefik-h13050088.html" title="Suud ve İsrail gizli müttefik" target="_blank">Suud ve İsrail gizli müttefik</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13050248"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/toplum/" class="kategori" style="background-color:#1abc9c">TOPLUM</a> <span class="tarih-once" data-date="2017-09-27 15:09:34"> 2017-09-27 15:09:34</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/toplum/danistay-yaz-saati-kararini-iptal-etti-h13050248.html" title="Danıştay &quot;yaz saati&quot; kararını iptal etti" target="_blank">Danıştay &quot;yaz saati&quot; kararını iptal etti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13050218"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-09-26 18:00:41"> 2017-09-26 18:00:41</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/erdogan-barzani-konusundaki-yanilmisiz-h13050218.html" title="Erdoğan: Barzani konusundaki ‘Yanılmışız’" target="_blank">Erdoğan: Barzani konusundaki ‘Yanılmışız’</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13050216"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-09-26 16:22:35"> 2017-09-26 16:22:35</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/abd-ikiyuzlu-oynuyor-arz-i-mev-ud-hedefi-yakin-h13050216.html" title="ABD ikiyüzlü oynuyor! Arz-ı Mev&#039;ud hedefi yakın" target="_blank">ABD ikiyüzlü oynuyor! Arz-ı Mev&#039;ud hedefi yakın</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13050201"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/egitim/" class="kategori" style="background-color:#3498db">EĞİTİM</a> <span class="tarih-once" data-date="2017-09-26 15:59:13"> 2017-09-26 15:59:13</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/egitim/universiteye-giris-sistemi-de-degisiyor-h13050201.html" title="Üniversiteye giriş sistemi de değişiyor" target="_blank">Üniversiteye giriş sistemi de değişiyor</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="13050128" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-09-24 19:10:39"> 2017-09-24 19:10:39</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/buyuk-israil-yolunda-soybagi-tezghi-h13050128.html" title="Büyük İsrail yolunda soybağı tezgâhı" target="_blank">Büyük İsrail yolunda soybağı tezgâhı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13050145" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-09-25 16:23:27"> 2017-09-25 16:23:27</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/muslumanlik-turk-un-milli-dinidir-h13050145.html" title="‘Müslümanlık Türk&#039;ün milli dinidir’" target="_blank">‘Müslümanlık Türk&#039;ün milli dinidir’</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13050041" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-09-23 03:19:48"> 2017-09-23 03:19:48</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/ataturk-vatandir-programinin-ikinci-duragi-ankara-h13050041.html" title="&#039;Atatürk Vatandır&#039; programının ikinci durağı Ankara" target="_blank">&#039;Atatürk Vatandır&#039; programının ikinci durağı Ankara</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13050088" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-09-23 17:59:57"> 2017-09-23 17:59:57</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/suud-ve-israil-gizli-muttefik-h13050088.html" title="Suud ve İsrail gizli müttefik" target="_blank">Suud ve İsrail gizli müttefik</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13050070" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya/" class="kategori" style="background-color:#16a085">DÜNYA</a> <span class="tarih-once" data-date="2017-09-23 16:17:14"> 2017-09-23 16:17:14</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/dunya/suriye-bolunurse-turkiye-bolunur-h13050070.html" title="Suriye bölünürse Türkiye bölünür" target="_blank">Suriye bölünürse Türkiye bölünür</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13050246" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-09-27 15:54:23"> 2017-09-27 15:54:23</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/barzani-ye-abd-korumasi-h13050246.html" title="Barzani&#039;ye ABD koruması" target="_blank">Barzani&#039;ye ABD koruması</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13050174" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-09-25 17:19:24"> 2017-09-25 17:19:24</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/erdogan-pesmerge-barzani-ye-karsi-atilacak-adimlari-anlatti-h13050174.html" title="Erdoğan Peşmerge Barzani&#039;ye karşı atılacak adımları anlattı" target="_blank">Erdoğan Peşmerge Barzani&#039;ye karşı atılacak adımları anlattı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:25</div>
          <div>06:50</div>
          <div>13:02</div>
          <div>16:20</div>
          <div>19:00</div>
          <div>20:19</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="http://www.yenimesaj.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="http://www.yenimesaj.com.tr/prof-dr-haydar-bas-biyografi,3.html" title="Prof. Dr. Haydar Baş" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="http://www.yenimesaj.com.tr/images/biyografi/1556.jpg" class="lazy" alt="Prof. Dr. Haydar Baş" />
          </div>

          <div>
          <b>Prof. Dr. Haydar Baş</b>
          <p>Prof. Dr. Haydar Baş 1947 yılında Trabzon’da doğmuştur. İlk, orta ve lise tahsilini Trabzon’da tamamlamasının ardından; 1970 senesinde, Kayseri’deki Erciyes Üniversitesi’ne bağlı Yüksek İslam Enstitüsü’nden...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.yenimesaj.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" selected>29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" selected>Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2017" selected>2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="100" style="margin:0"><a href="http://www.yenimesaj.com.tr/banner.php?id=100" target="_blank" rel="nofollow"><img src="http://www.yenimesaj.com.tr/thumb.php?src=http://www.yenimesaj.com.tr/images/banner/kibarli.jpg&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner100" class="img-responsive"/></a></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.yenimesaj.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.yenimesaj.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.yenimesaj.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.yenimesaj.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.yenimesaj.com.tr/gundem/">GÜNDEM</a></li><li><a href="http://www.yenimesaj.com.tr/futbol/">FUTBOL</a></li><li><a href="http://www.yenimesaj.com.tr/altin-ogutler/">ALTIN ÖĞÜTLER</a></li><li><a href="http://www.yenimesaj.com.tr/gunun-hadis-i/">GÜNÜN HADİS-İ</a></li><li><a href="http://www.yenimesaj.com.tr/basketbol/">BASKETBOL</a></li></ul><ul><li><a href="http://www.yenimesaj.com.tr/spor/">SPOR</a></li><li><a href="http://www.yenimesaj.com.tr/dunya/">DÜNYA</a></li><li><a href="http://www.yenimesaj.com.tr/gunun-ayeti/">GÜNÜN AYETİ</a></li><li><a href="http://www.yenimesaj.com.tr/voleybol/">VOLEYBOL</a></li><li><a href="http://www.yenimesaj.com.tr/diger/">DİĞER</a></li></ul><ul><li><a href="http://www.yenimesaj.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="http://www.yenimesaj.com.tr/motor-sporlari/">MOTOR SPORLARI</a></li><li><a href="http://www.yenimesaj.com.tr/saglik/">SAĞLIK</a></li><li><a href="http://www.yenimesaj.com.tr/toplum/">TOPLUM</a></li><li><a href="http://www.yenimesaj.com.tr/yasam/">YAŞAM</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.yenimesaj.com.tr/" class="logo"><img src="http://www.yenimesaj.com.tr/images/banner/alt_logo.png" alt="İmam Hüseyin ve On Muharrem Günü" /></a></div>
        <div>Copyright © 2017 - Tüm hakları saklıdır.<br>YENİ MESAJ GAZETESİ</div>
        <div>
          <p>Yeşilköy Mahallesi Şehit Özcan Canik Sokak No:4/A Kat:2 Florya - Bakırköy - İSTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 425 10 66</p>        </div>
        <div>
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.yenimesaj.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="bf7b6070f9d5d2fedc94996e8f1b47d32d5311ff" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/%C3%87aykur+Rizespor" class="hs-item" title="Çaykur Rizespor"><i class="fa fa-angle-right" aria-hidden="true"></i> Çaykur Rizespor</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Adana" class="hs-item" title="Adana"><i class="fa fa-angle-right" aria-hidden="true"></i> Adana</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Eren+Tozlu" class="hs-item" title="Eren Tozlu"><i class="fa fa-angle-right" aria-hidden="true"></i> Eren Tozlu</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/%C3%A7ocukluk+d%C3%B6nemi" class="hs-item" title="çocukluk dönemi"><i class="fa fa-angle-right" aria-hidden="true"></i> çocukluk dönemi</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/b%C3%BCy%C3%BCkba%C5%9F+hayvan" class="hs-item" title="büyükbaş hayvan"><i class="fa fa-angle-right" aria-hidden="true"></i> büyükbaş hayvan</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Revenant" class="hs-item" title="Revenant"><i class="fa fa-angle-right" aria-hidden="true"></i> Revenant</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Trump" class="hs-item" title="Trump"><i class="fa fa-angle-right" aria-hidden="true"></i> Trump</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Musul" class="hs-item" title="Musul"><i class="fa fa-angle-right" aria-hidden="true"></i> Musul</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/bali" class="hs-item" title="bali"><i class="fa fa-angle-right" aria-hidden="true"></i> bali</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/sana" class="hs-item" title="sana"><i class="fa fa-angle-right" aria-hidden="true"></i> sana</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.yenimesaj.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.yenimesaj.com.tr%2Fimam-huseyin-ve-on-muharrem-gunu-makale%2C12020881.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.yenimesaj.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.yenimesaj.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.yenimesaj.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.yenimesaj.com.tr/images/banner/logoNN.png",
        "width": 980,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 0212 425 10 66",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.yenimesaj.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.yenimesaj.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/login.js"></script>


<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-text.js"></script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "yenimesaj", hashtags: "YENİ MESAJ GAZETESİ" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "YENİ MESAJ GAZETESİ";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('12020881', 'makale', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "34161565",
	yandex_counter = "yaCounter34161565";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/34161565" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	





<script type="text/javascript">

	$('#tarih').html(moment().format('D MMMM YYYY dddd'));
	function saat() {
		$('#saat').html(moment().format('HH.mm.ss'));
	}
	setInterval(saat, 500);
</script>  </body>
</html>
