<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo-logo_genis hsa-media-white hsa-line-white hsa-headlines-genis hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Kızkalesi Film Festivali&#039;nin finalistleri belirlendi</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Mersin&#039;in Erdemli İlçe Belediyesi ve Mersin Sinema Derneği (MERSİNEMA) iş birliğiyle bu yıl ilki 13-15 Eylül tarihlerinde düzenlenecek Kızkalesi" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Yeni Mesaj Gazetesi" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="YENİ MESAJ GAZETESİ" />
<meta property="og:title" content="Kızkalesi Film Festivali&#039;nin finalistleri belirlendi" />
<meta property="og:description" content="Mersin&#039;in Erdemli İlçe Belediyesi ve Mersin Sinema Derneği (MERSİNEMA) iş birliğiyle bu yıl ilki 13-15 Eylül tarihlerinde düzenlenecek Kızkalesi" />
    <meta property="og:image" content="http://www.yenimesaj.com.tr/images/haberler/2018/09/kizkalesi_film_festivali_nin_finalistleri_belirlendi_h13066521_60833.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.yenimesaj.com.tr/kultur-sanat/kizkalesi-film-festivali-nin-finalistleri-belirlendi-h13066521.html" /><meta http-equiv="refresh" content="120" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Kızkalesi Film Festivali&#039;nin finalistleri belirlendi" />
<meta name="twitter:url" content="http://www.yenimesaj.com.tr/kultur-sanat/kizkalesi-film-festivali-nin-finalistleri-belirlendi-h13066521.html" />
<meta name="twitter:domain" content="http://www.yenimesaj.com.tr/" />
<meta name="twitter:site" content="yenimesaj" />
<meta name="twitter:title" content="Kızkalesi Film Festivali&#039;nin finalistleri belirlendi" />
<meta name="twitter:description" content="Mersin&#039;in Erdemli İlçe Belediyesi ve Mersin Sinema Derneği (MERSİNEMA) iş birliğiyle bu yıl ilki 13-15 Eylül tarihlerinde düzenlenecek Kızkalesi Film Festivali&#039;nde finalde jüri karşısına çıkmaya hak kazanan kısa metrajlı filmler belirlendi" />
<meta name="twitter:image:src" content="http://www.yenimesaj.com.tr/images/haberler/2018/09/kizkalesi_film_festivali_nin_finalistleri_belirlendi_h13066521_60833.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="505" />

<link rel="alternate" href="http://www.yenimesaj.com.tr/m/kultur-sanat/kizkalesi-film-festivali-nin-finalistleri-belirlendi-h13066521.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.yenimesaj.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.yenimesaj.com.tr/kultur-sanat/kizkalesi-film-festivali-nin-finalistleri-belirlendi-h13066521.html">

<link rel="amphtml" href="http://www.yenimesaj.com.tr/haber/amp/13066521"><link rel="publisher" href="https://plus.google.com/101054554569963962773" />  <link rel="image_src" type="image/jpeg" href="http://www.yenimesaj.com.tr/images/haberler/2018/09/kizkalesi_film_festivali_nin_finalistleri_belirlendi_h13066521_60833.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.yenimesaj.com.tr/">
<meta name="dc.title" content="Kızkalesi Film Festivali&#039;nin finalistleri belirlendi">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Mersin&#039;in Erdemli İlçe Belediyesi ve Mersin Sinema Derneği (MERSİNEMA) iş birliğiyle bu yıl ilki 13-15 Eylül tarihlerinde düzenlenecek Kızkalesi">

<link rel="dns-prefetch" href="//www.yenimesaj.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.yenimesaj.com.tr/images/banner/logoNN.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.yenimesaj.com.tr/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'http://www.yenimesaj.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '5000',
cat_limit = '12',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'yenimesaj',
facebook_user = 'yenimesaj',
popup_saat = '1',
yorum_harf_ayar = '0',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '13066521',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-26265697-4';
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26265697-4', 'auto');
  ga('send', 'pageview');

</script>

<meta name="google-site-verification" content="0Jmo2cQDBNGCHjtfrH547tZ8nKqWEol1m2fYm52kShs" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3194731375945269",
    enable_page_level_ads: true
  });
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26265697-4', 'auto');
  ga('send', 'pageview');

</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">


        <div id="logo" class="hs-header-wrapper clearfix font15" style="background: url(http://www.yenimesaj.com.tr/images/banner/logoNN.png)!important; height: 95px;">


        <div class="span4 span-logo"  onclick="window.location='http://www.yenimesaj.com.tr/'; return false;" ></div>
        <div class="span4" style="width:250px">
          <div class="logo-right text-right">
            <div class="logo-search">

                    <form action="http://www.yenimesaj.com.tr/" method="get">
                      <input type="hidden" name="m" value="arama">

                                                                  <input class="hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
                      <input type="hidden" name="auth" value="d5a7861dd28530077d48ccd983b979a80994c2fc" />
                      <button class="glyphicons white fa fa-search" type="submit"></button>
                    </form>
            </div>
            <div class="logo-date"><i class="fa fa-calendar"></i><span id="tarih"></span> Saat: <span id="saat"></span></div>
          </div>
        </div>





        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.yenimesaj.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
            
                           <a href="http://www.yenimesaj.com.tr/yazarlar.html" class="hs-nav-link hs-ripple hs-nav-11 hs-order-0" title="Haber"><i class="fa fa-users"></i> Yazarlar</a>
              <a title="GÜNDEM Haberleri" href="http://www.yenimesaj.com.tr/gundem/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-1" target="_blank"  >GÜNDEM</a>
<a title="SPOR Haberleri" href="http://www.yenimesaj.com.tr/spor/" id="k26" class="hs-nav-link hs-ripple hs-nav-26 hs-order-2" target="_blank"  >SPOR</a>
<a title="EKONOMİ Haberleri" href="http://www.yenimesaj.com.tr/ekonomi/" id="k25" class="hs-nav-link hs-ripple hs-nav-25 hs-order-3" target="_blank"  >EKONOMİ</a>
<a title="DÜNYA Haberleri" href="http://www.yenimesaj.com.tr/dunya/" id="k27" class="hs-nav-link hs-ripple hs-nav-27 hs-order-4" target="_blank"  >DÜNYA</a>
<a title="TOPLUM Haberleri" href="http://www.yenimesaj.com.tr/toplum/" id="k29" class="hs-nav-link hs-ripple hs-nav-29 hs-order-5" target="_blank"  >TOPLUM</a>
<a title="YAŞAM Haberleri" href="http://www.yenimesaj.com.tr/yasam/" id="k127" class="hs-nav-link hs-ripple hs-nav-127 hs-order-6" target="_blank"  >YAŞAM</a>
<a title="SAĞLIK Haberleri" href="http://www.yenimesaj.com.tr/saglik/" id="k37" class="hs-nav-link hs-ripple hs-nav-37 hs-order-7" target="_blank"  >SAĞLIK</a>
<a title="EHL-İ BEYT GÜNLÜĞÜ Haberleri" href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/" id="k46" class="hs-nav-link hs-ripple hs-nav-46 hs-order-8" target="_blank"  >EHL-İ BEYT GÜNLÜĞÜ</a>
<a title="DİN Haberleri" href="http://www.yenimesaj.com.tr/din/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-9" target="_blank"  >DİN</a>
<a title="BİLİM-TEKNOLOJİ Haberleri" href="http://www.yenimesaj.com.tr/bilim-teknoloji/" id="k33" class="hs-nav-link hs-ripple hs-nav-33 hs-order-10" target="_blank"  >BİLİM-TEKNOLOJİ</a>
<a title="OTOMOTİV Haberleri" href="http://www.yenimesaj.com.tr/otomotiv/" id="k57" class="hs-nav-link hs-ripple hs-nav-57 hs-order-11" target="_blank"  >OTOMOTİV</a>
<a title="KÜLTÜR-SANAT Haberleri" href="http://www.yenimesaj.com.tr/kultur-sanat/" id="k56" class="hs-nav-link hs-ripple hs-nav-56 current hs-order-12" target="_blank"  >KÜLTÜR-SANAT</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:04</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/ekonomi/narenciyede-rekolte-iyi-olacak-h13066533.html" title="Narenciyede rekolte iyi olacak"  class="hs-lm-title" target="_blank">Narenciyede rekolte iyi olacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:03</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/toplum/istanbul-un-enflasyonu-aciklandi-h13066532.html" title="İstanbul&#039;un enflasyonu açıklandı"  class="hs-lm-title" target="_blank">İstanbul&#039;un enflasyonu açıklandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:02</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/ekonomi/banka-kredileri-27-trilyona-dayandi-h13066531.html" title="Banka kredileri 2.7 trilyona dayandı"  class="hs-lm-title" target="_blank">Banka kredileri 2.7 trilyona dayandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:01</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/ekonomi/mobilyacilar-isyan-bayragini-cekti-h13066530.html" title="Mobilyacılar isyan bayrağını çekti"  class="hs-lm-title" target="_blank">Mobilyacılar isyan bayrağını çekti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:59</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/toplum/of-u-sel-vurdu-h13066529.html" title="Of&#039;u sel vurdu"  class="hs-lm-title" target="_blank">Of&#039;u sel vurdu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:58</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/toplum/unlu-oyuncu-ve-ailesi-olumden-dondu-h13066528.html" title="Ünlü oyuncu ve ailesi ölümden döndü"  class="hs-lm-title" target="_blank">Ünlü oyuncu ve ailesi ölümden döndü</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:56</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/toplum/giresun-trabzon-yolunda-feci-kaza-3-olu-h13066527.html" title="Giresun-Trabzon yolunda feci kaza: 3 ÖLÜ"  class="hs-lm-title" target="_blank">Giresun-Trabzon yolunda feci kaza: 3 ÖLÜ</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:55</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/toplum/kalp-krizi-geciren-polis-son-yolculuguna-ugurlandi-h13066526.html" title="Kalp krizi geçiren polis son yolculuğuna uğurlandı"  class="hs-lm-title" target="_blank">Kalp krizi geçiren polis son yolculuğuna uğurlandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:54</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/saglik/dis-agrisi-ihmale-gelmez-h13066525.html" title="Diş ağrısı ihmale gelmez"  class="hs-lm-title" target="_blank">Diş ağrısı ihmale gelmez</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:50</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/kaybolan-dagcinin-cesedi-4-yil-sonra-bulundu-h13066524.html" title="Kaybolan dağcının cesedi 4 yıl sonra bulundu"  class="hs-lm-title" target="_blank">Kaybolan dağcının cesedi 4 yıl sonra bulundu</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">92723</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">253.121</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.5943</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.4035</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.6511</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<style type="text/css">
  .slider-genis img{
    width: 100%;
    max-height: 505px;
  }

</style>

<div id="hs-ustmansetler" class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom hs-carousel-control carousel slide clearfix">
 
  <div class="hs-content carousel-inner hs-content-wide-box clearfix">
    <div class="active item hs-ust-item">
    <div data-hsm="haberler" data-hsid="13066496" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/fenerin-rakibi-kayserispor-h13066496.html" title="Fener’in rakibi Kayserispor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/08/fb_kayseri08.jpg" alt="Fener’in rakibi Kayserispor"  />
      </div>
                  <div class="hs-item-title">Fener’in rakibi Kayserispor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13066495" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/motor-sporlari/formula-1de-siradaki-durak-italya-h13066495.html" title="Formula 1’de sıradaki durak İtalya" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/08/f1_11.jpg" alt="Formula 1’de sıradaki durak İtalya"  />
      </div>
                  <div class="hs-item-title">Formula 1’de sıradaki durak İtalya</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13066494" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/sirp-basini-pepeyi-ove-ove-bitiremedi-h13066494.html" title="Sırp basını Pepe’yi öve öve bitiremedi" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/08/bjk_pepe12.jpg" alt="Sırp basını Pepe’yi öve öve bitiremedi"  />
      </div>
                  <div class="hs-item-title">Sırp basını Pepe’yi öve öve...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13066493" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/cihan-bulut-istifa-etti-h13066493.html" title="Cihan Bulut istifa etti" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/08/antalya_cihan_bulut_imza_toreni01.jpg" alt="Cihan Bulut istifa etti"  />
      </div>
                  <div class="hs-item-title">Cihan Bulut istifa etti</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13066492" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/diger/motokrosta-severler-afyonda-bulusuyor-h13066492.html" title="Motokrosta severler Afyon’da buluşuyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/08/MOTOKROS11.jpg" alt="Motokrosta severler Afyon’da buluşuyor"  />
      </div>
                  <div class="hs-item-title">Motokrosta severler Afyon’da buluşuyor</div>
          </a>
  </div>
      </div>
    <div class="item hs-ust-item">
      <div data-hsm="haberler" data-hsid="13066459" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/fenerbahce-kadroya-takviye-yapacak-h13066459.html" title="Fenerbahçe kadroya takviye yapacak" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/08/fb_osaha12.jpg" alt="Fenerbahçe kadroya takviye yapacak"  />
      </div>
                  <div class="hs-item-title">Fenerbahçe kadroya takviye yapacak</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13066458" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/3-puan-ile-buraya-doneriz-h13066458.html" title="‘3 puan ile buraya döneriz’" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/08/goztepe12.jpg" alt="‘3 puan ile buraya döneriz’"  />
      </div>
                  <div class="hs-item-title">‘3 puan ile buraya döneriz’</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13066448" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/yolumuza-devam-etmek-istiyoruz-2-h13066448.html" title="‘Yolumuza devam etmek istiyoruz’" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/08/erzurum12.jpg" alt="‘Yolumuza devam etmek istiyoruz’"  />
      </div>
                  <div class="hs-item-title">‘Yolumuza devam etmek istiyoruz’</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13066445" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/caykur-rizesporda-hedef-galibiyet-h13066445.html" title="Çaykur Rizespor’da hedef galibiyet" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/08/rize12.jpg" alt="Çaykur Rizespor’da hedef galibiyet"  />
      </div>
                  <div class="hs-item-title">Çaykur Rizespor’da hedef galibiyet</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13066443" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/altliglerde-perde-aciliyor-h13066443.html" title="Altliglerde perde açılıyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/08/2.lig11.jpg" alt="Altliglerde perde açılıyor"  />
      </div>
                  <div class="hs-item-title">Altliglerde perde açılıyor</div>
          </a>
  </div>
      </div>
</div>

<a class="carousel-control hs-sdch left" href="#hs-ustmansetler" data-slide="prev"><i class="fa fa-angle-left"></i></a>
<a class="carousel-control hs-sdch right" href="#hs-ustmansetler" data-slide="next"><i class="fa fa-angle-right"></i></a>

</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-13066521">
  <article id="haber-13066521" class="clearfix">

    
    
      <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Kızkalesi Film Festivali&#039;nin finalistleri belirlendi</h1>
                <p class="lead hs-head-font">Mersin&#039;in Erdemli İlçe Belediyesi ve Mersin Sinema Derneği (MERSİNEMA) iş birliğiyle bu yıl ilki 13-15 Eylül tarihlerinde düzenlenecek Kızkalesi Film Festivali&#039;nde finalde jüri karşısına çıkmaya hak kazanan kısa metrajlı filmler belirlendi</p>
      </header>


    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-09-01 15:41:34">01 Eylül 2018 Cumartesi 15:41</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.yenimesaj.com.tr/images/haberler/2018/09/kizkalesi_film_festivali_nin_finalistleri_belirlendi_h13066521_60833.jpg" alt="Kızkalesi Film Festivali&#039;nin finalistleri belirlendi" title="Kızkalesi Film Festivali&#039;nin finalistleri belirlendi" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-13066521"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(13066521,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(13066521,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(13066521,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber13066521-tt">
    
                        <div id="newsbody"><p>Mersin'de bu yıl ilki 13-15 Eylül tarihlerinde düzenlenecek festivalde, üç farklı kategoride 30 kısa film yarışacak. Festival komitesinden yapılan yazılı açıklamaya göre, 306 filmin başvurduğu festivalde, üç farklı kategoride toplam 30 film finalde yarışmaya hak kazandı. Jürinin ön değerlendirmesi sonucu kurmaca, belgesel ve deneysel türde yarışacak toplam 30 film arasından 9'u ödüle layık görülecek. Kızkalesi Mahallesi'nde 15 Eylül’de düzenlenecek törende kazananların açıklanacağı yarışmada, finale şu filmler kaldı:</p>

<p>"Kurmaca kategorisinde: 12 Saat, Naftalin, Ah Bir Ataş Ver, Bir İş Görüşmesi Hikayesi, Sirayet, Toprak, Miğfer, Hikayeci, İki Parça ve Uzaktaki Yakınlar.<br />
Belgesel kategorisinde: "Çalıkuşu, Savrun, Ömürlük Göç, Kurbağa Avcıları, Hayat Nöbeti, Süheyla, Dumandan Hikayeler, Kostüm Oyunu, Saksak: Bir Tütün Belgeseli ve Menderes Kıyısında."</p>

<p>Deneysel kategorisinde: Kırmızı Başlıklı Kız, Metanoia, Martı 01, Mavi ile Kırmızı, Bakış, Tablo, Kes-me, Cehman, Rüyamda Ölü Gördüm ve Timşel."<br />
Finalde yer alacak filmlerin çoğunun ilk gösterimini yapacağı festivalde, toplam 40 bin lira para ödülü dağıtılacak.</p>

<p>Açıklamada görüşlerine yer verilen Erdemli Belediye Başkanı Mükerrem Tollu, Erdemli'yi sanat şehri yapma konusunda kararlı olduklarını belirtti. 3 gün sürecek festivalin birçok etkinliğe ev sahipliği yapacağını vurgulayan Tollu, "Sinema dünyasından çok sayıda konuğu ağırlayacağız. Bu 3 gün içerisinde farklı kategorilerde 55 filmi Erdemli halkı ve izleyicilerimizle buluşturacağız. Bu yıldan itibaren festivalimizi gelenekselleştirecek ve bölgemizde daha fazla sinema filmi çekilmesini teşvik edeceğiz." ifadelerini kullandı. AA<br />
&nbsp;</p>
</div>
                    <div data-hsm="banner" data-hsid="136" class="reklam reklam137 text-center"><iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/5be31283-6e3c-4e5f-8a9d-da08e99d4fd7.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>    
      </div>

  </article>

  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/gorulmesi-bile-rahatlatiyor-resimleri,8.html" title="Görülmesi bile rahatlatıyor..">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/11_9.jpg" alt="Görülmesi bile rahatlatıyor.." />
          <b>Görülmesi bile rahatlatıyor..</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/mimar-sinan-in-eserleri-resimleri,7.html" title="Mimar Sinan&#039;ın Eserleri">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/gazi_ahmet_paYa.jpg" alt="Mimar Sinan&#039;ın Eserleri" />
          <b>Mimar Sinan&#039;ın Eserleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/kediler-resimleri,4.html" title="kediler">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/1_11.jpg" alt="kediler" />
          <b>kediler</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/modifiyeli-motorlar-resimleri,3.html" title="Modifiyeli Motorlar">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/1_10.jpg" alt="Modifiyeli Motorlar" />
          <b>Modifiyeli Motorlar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp13066521" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.yenimesaj.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(13066521);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="13066521" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="d5a7861dd28530077d48ccd983b979a80994c2fc" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">13066521</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-13066521 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.yenimesaj.com.tr/kultur-sanat/5-uluslararasi-altin-biber-festivali-basliyor-h13066523.html" target="_blank" title="5. Uluslararası Altın Biber Festivali başlıyor">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/09/5_uluslararasi_altin_biber_festivali_basliyor_h13066523_9f698.jpg" alt="5. Uluslararası Altın Biber Festivali başlıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">5. Uluslararası Altın Biber Festivali başlıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/kultur-sanat/orient-ekspres-turkiye-deki-turunu-tamamladi-h13066522.html" target="_blank" title="Orient Ekspres Türkiye&#039;deki turunu tamamladı">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/09/orient_ekspres_turkiye_deki_turunu_tamamladi_h13066522_85d2e.jpg" alt="Orient Ekspres Türkiye&#039;deki turunu tamamladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Orient Ekspres Türkiye&#039;deki turunu tamamladı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/kultur-sanat/milli-saraylarda-yeni-duzenleme-h13066520.html" target="_blank" title="Milli Saraylar’da yeni düzenleme">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/09/milli_saraylarda_yeni_duzenleme_h13066520_c2a94.JPG" alt="Milli Saraylar’da yeni düzenleme" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Milli Saraylar’da yeni düzenleme</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.yenimesaj.com.tr/kultur-sanat/yoresel-mimarileri-uc-boyutluya-isliyorlar-h13066491.html" target="_blank" title="Yöresel mimarileri üç boyutluya işliyorlar">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/08/yoresel_mimarileri_uc_boyutluya_isliyorlar_h13066491_b4ccb.jpg" alt="Yöresel mimarileri üç boyutluya işliyorlar" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yöresel mimarileri üç boyutluya işliyorlar</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/kultur-sanat/tarihi-minare-yeni-yerine-tasiniyor-2-h13066490.html" target="_blank" title="Tarihi minare yeni yerine taşınıyor">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/08/tarihi_minare_yeni_yerine_tasiniyor_h13066490_d8825.jpg" alt="Tarihi minare yeni yerine taşınıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Tarihi minare yeni yerine taşınıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/kultur-sanat/minyatur-esittir-turk-sanati-demek-h13066489.html" target="_blank" title="&#039;Minyatür eşittir Türk sanatı demek&#039;">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/08/minyatur_esittir_turk_sanati_demek_h13066489_63c72.jpg" alt="&#039;Minyatür eşittir Türk sanatı demek&#039;" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">&#039;Minyatür eşittir Türk sanatı demek&#039;</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.yenimesaj.com.tr/kultur-sanat/camuru-sanata-donusturuyor-h13066478.html" target="_blank" title="Çamuru sanata dönüştürüyor">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/08/camuru_sanata_donusturuyor_h13066478_a9063.jpg" alt="Çamuru sanata dönüştürüyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Çamuru sanata dönüştürüyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/kultur-sanat/burdurda-755-yillik-gelenek-h13066461.html" target="_blank" title="Burdur’da 755 yıllık gelenek">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/08/burdurda_755_yillik_gelenek_h13066461_642ac.jpg" alt="Burdur’da 755 yıllık gelenek" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Burdur’da 755 yıllık gelenek</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/kultur-sanat/oltu-tasini-dunyaya-tanitiyor-h13066344.html" target="_blank" title="Oltu taşını dünyaya tanıtıyor">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/08/oltu_tasini_dunyaya_tanitiyor_h13066344_88bee.jpg" alt="Oltu taşını dünyaya tanıtıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Oltu taşını dünyaya tanıtıyor</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.yenimesaj.com.tr/kultur-sanat/orient-ekspres-turkiye-deki-turunu-tamamladi-h13066522.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="98" class="reklam reklam200"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000819-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>

</div>        
  
  
  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">

        
    <h5 class="text-left">
      <a href="http://www.yenimesaj.com.tr/gunun-yazilari.html" title="Günlük Yazılar">Günlük Yazılar</a>

     

      <a href="http://www.yenimesaj.com.tr/yazarlar.html" class="pull-right" title="Tüm Yazarlar">Tüm Yazarlar</a>
    </h5>

          <div class="yazar-control-middle">
      <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-down"></i></a>
      <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-up"></i></a>
      </div>
      </div>


    <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">



      


      <!--9-->        <div data-hsm="makaleler" data-hsid="12022753" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Prof. Dr. Haydar Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/hcm.png" alt="Prof. Dr. Haydar Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Milli Ekonomi Modeli adıma tescillenmiş bir markadır" target="_blank">Prof. Dr. Haydar Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/milli-ekonomi-modeli-adima-tescillenmis-bir-markadir-makale,12022753.html" title="Milli Ekonomi Modeli adıma tescillenmiş bir markadır" target="_blank">Milli Ekonomi Modeli adıma tescillenmiş bir markadır</a>
            </div>
          </div>
        </div>
      


      
        <div data-hsm="makaleler" data-hsid="12023220" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1038/muharrem-bayraktar" title="Muharrem Bayraktar" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/bayraktar.png" alt="Muharrem Bayraktar"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1038/muharrem-bayraktar" title="Papaz, neyle suçlanıyor?" target="_blank">Muharrem Bayraktar</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/papaz-neyle-suclaniyor-makale,12023220.html" title="Papaz, neyle suçlanıyor?" target="_blank">Papaz, neyle suçlanıyor?</a>
            </div>
          </div>
        </div>
        


      <!--9-->


      
        <div data-hsm="makaleler" data-hsid="12022737" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1128/sinem-bas" title="Sinem Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/yazar.png" alt="Sinem Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1128/sinem-bas" title="10. Milli Ekonomi Modeli Kongresi" target="_blank">Sinem Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/10-milli-ekonomi-modeli-kongresi-makale,12022737.html" title="10. Milli Ekonomi Modeli Kongresi" target="_blank">10. Milli Ekonomi Modeli Kongresi</a>
            </div>
          </div>
        </div>
        


      <!--9-->


      
        <div data-hsm="makaleler" data-hsid="12019380" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1266/yeliz-yucel" title="Yeliz Yücel" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/resimsiz_yazar_1.png" alt="Yeliz Yücel"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1266/yeliz-yucel" title="Üç aylar iklimi-4" target="_blank">Yeliz Yücel</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/uc-aylar-iklimi-4-makale,12019380.html" title="Üç aylar iklimi-4" target="_blank">Üç aylar iklimi-4</a>
            </div>
          </div>
        </div>
        


      <!--9-->


      
        <div data-hsm="makaleler" data-hsid="12016336" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1267/abdulkadir-bas" title="Abdülkadir Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/resimsiz_yazar_2.png" alt="Abdülkadir Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1267/abdulkadir-bas" title="‘Büyük Türkiye’  diye diye  ne hale geldik!" target="_blank">Abdülkadir Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/buyuk-turkiye-diye-diye-ne-hale-geldik-makale,12016336.html" title="‘Büyük Türkiye’  diye diye  ne hale geldik!" target="_blank">‘Büyük Türkiye’  diye diye  ne hale geldik!</a>
            </div>
          </div>
        </div>
        


      <!--9-->


      
        <div data-hsm="makaleler" data-hsid="12023288" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1079/murat-cabas" title="Murat Çabas" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/Murat_Cabas_2.png" alt="Murat Çabas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1079/murat-cabas" title="Dolar bağımlılığının domino etkisi" target="_blank">Murat Çabas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/dolar-bagimliliginin-domino-etkisi-makale,12023288.html" title="Dolar bağımlılığının domino etkisi" target="_blank">Dolar bağımlılığının domino etkisi</a>
            </div>
          </div>
        </div>
        


      <!--9-->


      
        <div data-hsm="makaleler" data-hsid="12023289" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1119/akin-aydin" title="Akın Aydın" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/akin_1.png" alt="Akın Aydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1119/akin-aydin" title="Tarih yazmak için tarihi bilmek lazımdır" target="_blank">Akın Aydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/tarih-yazmak-icin-tarihi-bilmek-lazimdir-makale,12023289.html" title="Tarih yazmak için tarihi bilmek lazımdır" target="_blank">Tarih yazmak için tarihi bilmek lazımdır</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
        


      <!--9-->        <div data-hsm="makaleler" data-hsid="12022753" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Prof. Dr. Haydar Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/hcm.png" alt="Prof. Dr. Haydar Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Milli Ekonomi Modeli adıma tescillenmiş bir markadır" target="_blank">Prof. Dr. Haydar Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/milli-ekonomi-modeli-adima-tescillenmis-bir-markadir-makale,12022753.html" title="Milli Ekonomi Modeli adıma tescillenmiş bir markadır" target="_blank">Milli Ekonomi Modeli adıma tescillenmiş bir markadır</a>
            </div>
          </div>
        </div>
      


      
        <div data-hsm="makaleler" data-hsid="12023286" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1021/aziz-karaca" title="Aziz Karaca" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/AZYZ_KARACA3.jpg" alt="Aziz Karaca"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1021/aziz-karaca" title="Kim kimden neyi niçin saklamış?" target="_blank">Aziz Karaca</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/kim-kimden-neyi-nicin-saklamis-makale,12023286.html" title="Kim kimden neyi niçin saklamış?" target="_blank">Kim kimden neyi niçin saklamış?</a>
            </div>
          </div>
        </div>
        


      <!--9-->


      
        <div data-hsm="makaleler" data-hsid="12023287" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1133/harun-kayaci" title="Harun Kayacı" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/harun_kayacY.png" alt="Harun Kayacı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1133/harun-kayaci" title="Bilen de bilmeyen de milli parayı  konuşuyor (2)" target="_blank">Harun Kayacı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/bilen-de-bilmeyen-de-milli-parayi-konusuyor-2-makale,12023287.html" title="Bilen de bilmeyen de milli parayı  konuşuyor (2)" target="_blank">Bilen de bilmeyen de milli parayı  konuşuyor (2)</a>
            </div>
          </div>
        </div>
        


      <!--9-->


      
        <div data-hsm="makaleler" data-hsid="12023285" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1193/gokhan-demir" title="Gökhan Demir" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/gokhan_demir.jpg" alt="Gökhan Demir"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1193/gokhan-demir" title="Yahudi’ye  vurulan tokat" target="_blank">Gökhan Demir</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/yahudiye-vurulan-tokat-makale,12023285.html" title="Yahudi’ye  vurulan tokat" target="_blank">Yahudi’ye  vurulan tokat</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  <div data-hsm="banner" data-hsid="44" class="reklam reklam206"><a class="twitter-timeline" data-lang="tr" data-width="300" data-height="620" data-theme="light" data-link-color="#F5F8FA" href="https://twitter.com/yenimesaj">Tweets by yenimesaj</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/yenimesaj" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/yenimesaj" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/yenimesaj" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">8.8B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/yenimesaj" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/101054554569963962773" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/101054554569963962773" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.yenimesaj.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="13066509" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-09-01 13:18:54"> 2018-09-01 13:18:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/turk-ve-rus-istihbaratindan-suriye-de-ortak-operasyon-h13066509.html" title="Türk ve Rus istihbaratından Suriye&#039;de ortak operasyon" target="_blank">Türk ve Rus istihbaratından Suriye&#039;de ortak operasyon</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13066510" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/kose-yazilari" class="kategori" style="background-color:#16a085">KÖŞE YAZILARI</a> <span class="tarih-once" data-date="2018-09-01 12:46:26"> 2018-09-01 12:46:26</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/kose-yazilari/bilen-de-bilmeyen-de-milli-para-yi-konusuyor-h13066510.html" title="Bilen de bilmeyen de &#039;milli para&#039;yı konuşuyor" target="_blank">Bilen de bilmeyen de &#039;milli para&#039;yı konuşuyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13066508" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/ekonomi" class="kategori" style="background-color:#27b061">EKONOMİ</a> <span class="tarih-once" data-date="2018-09-01 12:10:12"> 2018-09-01 12:10:12</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/ekonomi/son-dakika-elektrik-ve-dogalgaza-iki-zam-daha-h13066508.html" title="son dakika... Elektrik ve Doğalgaza iki zam daha" target="_blank">son dakika... Elektrik ve Doğalgaza iki zam daha</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13066484" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-08-31 16:31:58"> 2018-08-31 16:31:58</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/kritik-aciklama-esad-kalici-gidici-degil-h13066484.html" title="Kritik açıklama! &#039;Esad kalıcı, gidici değil&#039;" target="_blank">Kritik açıklama! &#039;Esad kalıcı, gidici değil&#039;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13066463" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/politika" class="kategori" style="background-color:#f39c12">POLİTİKA</a> <span class="tarih-once" data-date="2018-08-31 14:39:47"> 2018-08-31 14:39:47</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/politika/cumhurbaskani-erdogan-turkiye-yalniz-kaldi-h13066463.html" title="Cumhurbaşkanı Erdoğan: Türkiye yalnız kaldı" target="_blank">Cumhurbaşkanı Erdoğan: Türkiye yalnız kaldı</a>
    </div>
  </div>
      </div>
</div>

<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="13066383"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/politika/" class="kategori" style="background-color:#f39c12">POLİTİKA</a> <span class="tarih-once" data-date="2018-08-29 16:42:49"> 2018-08-29 16:42:49</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/politika/bu-zaferin-esi-benzeri-yok-h13066383.html" title="‘Bu zaferin eşi benzeri yok’" target="_blank">‘Bu zaferin eşi benzeri yok’</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13066463"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/politika/" class="kategori" style="background-color:#f39c12">POLİTİKA</a> <span class="tarih-once" data-date="2018-08-31 14:39:47"> 2018-08-31 14:39:47</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/politika/cumhurbaskani-erdogan-turkiye-yalniz-kaldi-h13066463.html" title="Cumhurbaşkanı Erdoğan: Türkiye yalnız kaldı" target="_blank">Cumhurbaşkanı Erdoğan: Türkiye yalnız kaldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13066419"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-08-29 15:58:36"> 2018-08-29 15:58:36</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/prof-dr-haydar-bas-tan-gadir-i-hum-mesaji-h13066419.html" title="Prof. Dr. Haydar Baş&#039;tan Gadir-i Hum mesajı" target="_blank">Prof. Dr. Haydar Baş&#039;tan Gadir-i Hum mesajı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13066402"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-08-30 00:00:10"> 2018-08-30 00:00:10</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/a-dan-z-ye-zam-market-pazar-yangin-yeri-h13066402.html" title="A&#039;dan Z&#039;ye zam... Market pazar yangın yeri" target="_blank">A&#039;dan Z&#039;ye zam... Market pazar yangın yeri</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13066308"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/toplum/" class="kategori" style="background-color:#27ae60">TOPLUM</a> <span class="tarih-once" data-date="2018-08-26 14:50:19"> 2018-08-26 14:50:19</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/toplum/sinop-tatilde-tikandi-h13066308.html" title="Sinop tatilde tıkandı" target="_blank">Sinop tatilde tıkandı</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="13066294" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya/" class="kategori" style="background-color:#f39c12">DÜNYA</a> <span class="tarih-once" data-date="2018-08-26 14:53:46"> 2018-08-26 14:53:46</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/dunya/yuz-binlerce-iraklinin-katili-oldu-h13066294.html" title="Yüz binlerce Iraklının &#039;katili&#039; öldü" target="_blank">Yüz binlerce Iraklının &#039;katili&#039; öldü</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13066354" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-08-28 15:49:53"> 2018-08-28 15:49:53</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/rusya-dan-bir-ilk-idlib-de-firtina-kopmak-uzere-h13066354.html" title="Rusya&#039;dan bir ilk! İdlib&#039;de fırtına kopmak üzere" target="_blank">Rusya&#039;dan bir ilk! İdlib&#039;de fırtına kopmak üzere</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13066311" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-08-26 16:57:40"> 2018-08-26 16:57:40</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/flas-gelisme-idlib-te-savas-basladi-bile-h13066311.html" title="Flaş gelişme! İdlib&#039;te savaş başladı bile" target="_blank">Flaş gelişme! İdlib&#039;te savaş başladı bile</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13066383" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/politika/" class="kategori" style="background-color:#f39c12">POLİTİKA</a> <span class="tarih-once" data-date="2018-08-29 16:42:49"> 2018-08-29 16:42:49</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/politika/bu-zaferin-esi-benzeri-yok-h13066383.html" title="‘Bu zaferin eşi benzeri yok’" target="_blank">‘Bu zaferin eşi benzeri yok’</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13066345" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-08-27 15:44:07"> 2018-08-27 15:44:07</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/ekonomik-tetikcilerin-hedefinde-turkiye-var-h13066345.html" title="&#039;Ekonomik tetikçilerin hedefinde Türkiye var&#039;" target="_blank">&#039;Ekonomik tetikçilerin hedefinde Türkiye var&#039;</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.yenimesaj.com.tr/images/sayfalar/01-01eylul1.jpg" title="Yeni Mesaj Gazetesi - 31.08.2018 Manşeti" target="_blank"><img src="http://www.yenimesaj.com.tr/images/sayfalar/thumb_01-01eylul1.jpg" alt="Yeni Mesaj Gazetesi - 31.08.2018 Manşeti" /></a>
        </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.yenimesaj.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" selected>02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" selected>Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.yenimesaj.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.yenimesaj.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.yenimesaj.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.yenimesaj.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.yenimesaj.com.tr/gundem/">GÜNDEM</a></li><li><a href="http://www.yenimesaj.com.tr/futbol/">FUTBOL</a></li><li><a href="http://www.yenimesaj.com.tr/altin-ogutler/">ALTIN ÖĞÜTLER</a></li><li><a href="http://www.yenimesaj.com.tr/spor/">SPOR</a></li><li><a href="http://www.yenimesaj.com.tr/basketbol/">BASKETBOL</a></li></ul><ul><li><a href="http://www.yenimesaj.com.tr/gunun-hadis-i/">GÜNÜN HADİS-İ</a></li><li><a href="http://www.yenimesaj.com.tr/voleybol/">VOLEYBOL</a></li><li><a href="http://www.yenimesaj.com.tr/gunun-ayeti/">GÜNÜN AYETİ</a></li><li><a href="http://www.yenimesaj.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="http://www.yenimesaj.com.tr/diger/">DİĞER</a></li></ul><ul><li><a href="http://www.yenimesaj.com.tr/dunya/">DÜNYA</a></li><li><a href="http://www.yenimesaj.com.tr/motor-sporlari/">MOTOR SPORLARI</a></li><li><a href="http://www.yenimesaj.com.tr/toplum/">TOPLUM</a></li><li><a href="http://www.yenimesaj.com.tr/yasam/">YAŞAM</a></li><li><a href="http://www.yenimesaj.com.tr/saglik/">SAĞLIK</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.yenimesaj.com.tr/" class="logo"><img src="http://www.yenimesaj.com.tr/images/banner/alt_logo.png" alt="Kızkalesi Film Festivali&#039;nin finalistleri belirlendi" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>YENİ MESAJ GAZETESİ</div>
        <div>
          <p>Yeşilova mah. 4. Barbaros cad. No: 27 Kat:1 No: 2-3-4 - Küçükçekmece - İSTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 425 10 66</p>        </div>
        <div>
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.yenimesaj.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="d5a7861dd28530077d48ccd983b979a80994c2fc" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/meclis+bakan%C4%B1" class="hs-item" title="meclis bakanı"><i class="fa fa-angle-right" aria-hidden="true"></i> meclis bakanı</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Avc%C4%B1" class="hs-item" title="Avcı"><i class="fa fa-angle-right" aria-hidden="true"></i> Avcı</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/selim+kotil" class="hs-item" title="selim kotil"><i class="fa fa-angle-right" aria-hidden="true"></i> selim kotil</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Bucak+Belediye+Ba%C5%9Fkan%C4%B1+tutukland%C4%B1" class="hs-item" title="Bucak Belediye Başkanı tutuklandı"><i class="fa fa-angle-right" aria-hidden="true"></i> Bucak Belediye Başkanı tutuklandı</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/%C4%B0klim+de%C4%9Fi%C5%9Fikli%C4%9Fi+bu%C4%9Fday%C4%B1+vurdu" class="hs-item" title="İklim değişikliği buğdayı vurdu"><i class="fa fa-angle-right" aria-hidden="true"></i> İklim değişikliği buğdayı vurdu</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Muhammed+Demirci" class="hs-item" title="Muhammed Demirci"><i class="fa fa-angle-right" aria-hidden="true"></i> Muhammed Demirci</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Otigba" class="hs-item" title="Otigba"><i class="fa fa-angle-right" aria-hidden="true"></i> Otigba</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Canan+Konuk" class="hs-item" title="Canan Konuk"><i class="fa fa-angle-right" aria-hidden="true"></i> Canan Konuk</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Kenan+Sofuo%C4%9Flu" class="hs-item" title="Kenan Sofuoğlu"><i class="fa fa-angle-right" aria-hidden="true"></i> Kenan Sofuoğlu</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Maicon+Pereira+Roque" class="hs-item" title="Maicon Pereira Roque"><i class="fa fa-angle-right" aria-hidden="true"></i> Maicon Pereira Roque</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.yenimesaj.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.yenimesaj.com.tr%2Fkultur-sanat%2Fkizkalesi-film-festivali-nin-finalistleri-belirlendi-h13066521.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.yenimesaj.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.yenimesaj.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.yenimesaj.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.yenimesaj.com.tr/images/banner/logoNN.png",
        "width": 980,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 0212 425 10 66",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.yenimesaj.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.yenimesaj.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.yenimesaj.com.tr/kultur-sanat/kizkalesi-film-festivali-nin-finalistleri-belirlendi-h13066521.html"
    },
    "headline": "Kızkalesi Film Festivali&#039;nin finalistleri belirlendi",
    "name": "Kızkalesi Film Festivali&#039;nin finalistleri belirlendi",
    "articleBody": "Mersin&#039;de bu yıl ilki 13-15 Eylül tarihlerinde düzenlenecek festivalde, üç farklı kategoride 30 kısa film yarışacak. Festival komitesinden yapılan yazılı açıklamaya göre, 306 filmin başvurduğu festivalde, üç farklı kategoride toplam 30 film finalde yarışmaya hak kazandı. Jürinin ön değerlendirmesi sonucu kurmaca, belgesel ve deneysel türde yarışacak toplam 30 film arasından 9&#039;u ödüle layık görülecek. Kızkalesi Mahallesi&#039;nde 15 Eylül’de düzenlenecek törende kazananların açıklanacağı yarışmada, finale şu filmler kaldı:&quot;Kurmaca kategorisinde: 12 Saat, Naftalin, Ah Bir Ataş Ver, Bir İş Görüşmesi Hikayesi, Sirayet, Toprak, Miğfer, Hikayeci, İki Parça ve Uzaktaki Yakınlar.Belgesel kategorisinde: &quot;Çalıkuşu, Savrun, Ömürlük Göç, Kurbağa Avcıları, Hayat Nöbeti, Süheyla, Dumandan Hikayeler, Kostüm Oyunu, Saksak: Bir Tütün Belgeseli ve Menderes Kıyısında.&quot;Deneysel kategorisinde: Kırmızı Başlıklı Kız, Metanoia, Martı 01, Mavi ile Kırmızı, Bakış, Tablo, Kes-me, Cehman, Rüyamda Ölü Gördüm ve Timşel.&quot;Finalde yer alacak filmlerin çoğunun ilk gösterimini yapacağı festivalde, toplam 40 bin lira para ödülü dağıtılacak.Açıklamada görüşlerine yer verilen Erdemli Belediye Başkanı Mükerrem Tollu, Erdemli&#039;yi sanat şehri yapma konusunda kararlı olduklarını belirtti. 3 gün sürecek festivalin birçok etkinliğe ev sahipliği yapacağını vurgulayan Tollu, &quot;Sinema dünyasından çok sayıda konuğu ağırlayacağız. Bu 3 gün içerisinde farklı kategorilerde 55 filmi Erdemli halkı ve izleyicilerimizle buluşturacağız. Bu yıldan itibaren festivalimizi gelenekselleştirecek ve bölgemizde daha fazla sinema filmi çekilmesini teşvik edeceğiz.&quot; ifadelerini kullandı. AA&amp;nbsp;",
    "articleSection": "Arts,Books",
    "description": "Mersin&#039;in Erdemli İlçe Belediyesi ve Mersin Sinema Derneği (MERSİNEMA) iş birliğiyle bu yıl ilki 13-15 Eylül tarihlerinde düzenlenecek Kızkalesi",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.yenimesaj.com.tr/images/haberler/2018/09/kizkalesi_film_festivali_nin_finalistleri_belirlendi_h13066521_60833.jpg",
        "width": 980,
        "height": 505    },
    "datePublished": "2018-09-01T15:41:34+03:00",
    "dateModified": "2018-09-01T15:41:34+03:00",
    "genre": "news",
    "wordCount": 300,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Yeni Mesaj Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Yeni Mesaj Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.yenimesaj.com.tr/images/banner/logoNN.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_NIGHT);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/login.js"></script>


<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.yenimesaj.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "yenimesaj", hashtags: "YENİ MESAJ GAZETESİ" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('13066521', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "34161565",
	yandex_counter = "yaCounter34161565";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/34161565" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	





<script type="text/javascript">

	$('#tarih').html(moment().format('D MMMM YYYY dddd'));
	function saat() {
		$('#saat').html(moment().format('HH.mm.ss'));
	}
	setInterval(saat, 500);
</script>  </body>
</html>
