<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo-logo_genis hsa-media-white hsa-line-white hsa-headlines-genis hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>YAŞ üyeleri Anıtkabir&#039;de</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Cumhurbaşkanlığı Hükümet Sistemi&#039;ne geçilmesinin ardından yapılacak ilk Yüksek Askeri Şura (YAŞ) toplantısı öncesinde Türkiye Cumhurbaşkanı" />
<meta name="keywords" content="Yas, Anıtkabir, cumhurbaşkanı, Erdoğan" />
<meta name="news_keywords" content="Yas, Anıtkabir, cumhurbaşkanı, Erdoğan" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Yeni Mesaj Gazetesi" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="YENİ MESAJ GAZETESİ" />
<meta property="og:title" content="YAŞ üyeleri Anıtkabir&#039;de" />
<meta property="og:description" content="Cumhurbaşkanlığı Hükümet Sistemi&#039;ne geçilmesinin ardından yapılacak ilk Yüksek Askeri Şura (YAŞ) toplantısı öncesinde Türkiye Cumhurbaşkanı" />
    <meta property="og:image" content="http://www.yenimesaj.com.tr/images/haberler/2018/08/yas_uyeleri_anitkabir_de_h13065252_de42b.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.yenimesaj.com.tr/politika/yas-uyeleri-anitkabir-de-h13065252.html" /><meta http-equiv="refresh" content="120" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="YAŞ üyeleri Anıtkabir&#039;de" />
<meta name="twitter:url" content="http://www.yenimesaj.com.tr/politika/yas-uyeleri-anitkabir-de-h13065252.html" />
<meta name="twitter:domain" content="http://www.yenimesaj.com.tr/" />
<meta name="twitter:site" content="yenimesaj" />
<meta name="twitter:title" content="YAŞ üyeleri Anıtkabir&#039;de" />
<meta name="twitter:description" content="Cumhurbaşkanlığı Hükümet Sistemi&#039;ne geçilmesinin ardından yapılacak ilk Yüksek Askeri Şura (YAŞ) toplantısı öncesinde Türkiye Cumhurbaşkanı Recep Tayyip Erdoğan başkanlığındaki şura üyeleri Anıtkabir&#039;i ziyaret etti." />
<meta name="twitter:image:src" content="http://www.yenimesaj.com.tr/images/haberler/2018/08/yas_uyeleri_anitkabir_de_h13065252_de42b.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="505" />

<link rel="alternate" href="http://www.yenimesaj.com.tr/m/politika/yas-uyeleri-anitkabir-de-h13065252.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.yenimesaj.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.yenimesaj.com.tr/politika/yas-uyeleri-anitkabir-de-h13065252.html">

<link rel="amphtml" href="http://www.yenimesaj.com.tr/haber/amp/13065252"><link rel="publisher" href="https://plus.google.com/101054554569963962773" />  <link rel="image_src" type="image/jpeg" href="http://www.yenimesaj.com.tr/images/haberler/2018/08/yas_uyeleri_anitkabir_de_h13065252_de42b.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.yenimesaj.com.tr/">
<meta name="dc.title" content="YAŞ üyeleri Anıtkabir&#039;de">
<meta name="dc.keywords" content="Yas, Anıtkabir, cumhurbaşkanı, Erdoğan">
<meta name="dc.description" content="Cumhurbaşkanlığı Hükümet Sistemi&#039;ne geçilmesinin ardından yapılacak ilk Yüksek Askeri Şura (YAŞ) toplantısı öncesinde Türkiye Cumhurbaşkanı">

<link rel="dns-prefetch" href="//www.yenimesaj.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.yenimesaj.com.tr/images/banner/logoNN.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.yenimesaj.com.tr/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'http://www.yenimesaj.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '5000',
cat_limit = '12',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'yenimesaj',
facebook_user = 'yenimesaj',
popup_saat = '1',
yorum_harf_ayar = '0',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '13065252',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-26265697-4';
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26265697-4', 'auto');
  ga('send', 'pageview');

</script>

<meta name="google-site-verification" content="0Jmo2cQDBNGCHjtfrH547tZ8nKqWEol1m2fYm52kShs" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3194731375945269",
    enable_page_level_ads: true
  });
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26265697-4', 'auto');
  ga('send', 'pageview');

</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">


        <div id="logo" class="hs-header-wrapper clearfix font15" style="background: url(http://www.yenimesaj.com.tr/images/banner/logoNN.png)!important; height: 95px;">


        <div class="span4 span-logo"  onclick="window.location='http://www.yenimesaj.com.tr/'; return false;" ></div>
        <div class="span4" style="width:250px">
          <div class="logo-right text-right">
            <div class="logo-search">

                    <form action="http://www.yenimesaj.com.tr/" method="get">
                      <input type="hidden" name="m" value="arama">

                                                                  <input class="hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
                      <input type="hidden" name="auth" value="579f1d52b4509338c5cf59490a5263bf050bd395" />
                      <button class="glyphicons white fa fa-search" type="submit"></button>
                    </form>
            </div>
            <div class="logo-date"><i class="fa fa-calendar"></i><span id="tarih"></span> Saat: <span id="saat"></span></div>
          </div>
        </div>





        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.yenimesaj.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
            
                           <a href="http://www.yenimesaj.com.tr/yazarlar.html" class="hs-nav-link hs-ripple hs-nav-11 hs-order-0" title="Haber"><i class="fa fa-users"></i> Yazarlar</a>
              <a title="GÜNDEM Haberleri" href="http://www.yenimesaj.com.tr/gundem/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-1" target="_blank"  >GÜNDEM</a>
<a title="SPOR Haberleri" href="http://www.yenimesaj.com.tr/spor/" id="k26" class="hs-nav-link hs-ripple hs-nav-26 hs-order-2" target="_blank"  >SPOR</a>
<a title="EKONOMİ Haberleri" href="http://www.yenimesaj.com.tr/ekonomi/" id="k25" class="hs-nav-link hs-ripple hs-nav-25 hs-order-3" target="_blank"  >EKONOMİ</a>
<a title="DÜNYA Haberleri" href="http://www.yenimesaj.com.tr/dunya/" id="k27" class="hs-nav-link hs-ripple hs-nav-27 hs-order-4" target="_blank"  >DÜNYA</a>
<a title="TOPLUM Haberleri" href="http://www.yenimesaj.com.tr/toplum/" id="k29" class="hs-nav-link hs-ripple hs-nav-29 hs-order-5" target="_blank"  >TOPLUM</a>
<a title="YAŞAM Haberleri" href="http://www.yenimesaj.com.tr/yasam/" id="k127" class="hs-nav-link hs-ripple hs-nav-127 hs-order-6" target="_blank"  >YAŞAM</a>
<a title="SAĞLIK Haberleri" href="http://www.yenimesaj.com.tr/saglik/" id="k37" class="hs-nav-link hs-ripple hs-nav-37 hs-order-7" target="_blank"  >SAĞLIK</a>
<a title="EHL-İ BEYT GÜNLÜĞÜ Haberleri" href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/" id="k46" class="hs-nav-link hs-ripple hs-nav-46 hs-order-8" target="_blank"  >EHL-İ BEYT GÜNLÜĞÜ</a>
<a title="DİN Haberleri" href="http://www.yenimesaj.com.tr/din/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-9" target="_blank"  >DİN</a>
<a title="BİLİM-TEKNOLOJİ Haberleri" href="http://www.yenimesaj.com.tr/bilim-teknoloji/" id="k33" class="hs-nav-link hs-ripple hs-nav-33 hs-order-10" target="_blank"  >BİLİM-TEKNOLOJİ</a>
<a title="OTOMOTİV Haberleri" href="http://www.yenimesaj.com.tr/otomotiv/" id="k57" class="hs-nav-link hs-ripple hs-nav-57 hs-order-11" target="_blank"  >OTOMOTİV</a>
<a title="KÜLTÜR-SANAT Haberleri" href="http://www.yenimesaj.com.tr/kultur-sanat/" id="k56" class="hs-nav-link hs-ripple hs-nav-56 hs-order-12" target="_blank"  >KÜLTÜR-SANAT</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:04</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/gundem/btp-karabuk-il-kongresi-gerceklestirildi-h13065266.html" title="BTP Karabük İl Kongresi gerçekleştirildi"  class="hs-lm-title" target="_blank">BTP Karabük İl Kongresi gerçekleştirildi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:04</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/toplum/istanbul-da-6-ayda-272-bin-kisi-tasindi-h13065267.html" title="İstanbul&#039;da 6 ayda 272 bin kişi taşındı"  class="hs-lm-title" target="_blank">İstanbul&#039;da 6 ayda 272 bin kişi taşındı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:02</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/toplum/rize-saganak-yagisa-teslim-oldu-h13065264.html" title="Rize sağanak yağışa teslim oldu"  class="hs-lm-title" target="_blank">Rize sağanak yağışa teslim oldu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:01</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/asya-da-dogal-afetler-binden-fazla-can-aldi-h13065263.html" title="Asya&#039;da doğal afetler binden fazla can aldı"  class="hs-lm-title" target="_blank">Asya&#039;da doğal afetler binden fazla can aldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:59</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/buyuk-donus-yuruyusu-nun-bilancosu-155-sehit-h13065262.html" title="Büyük Dönüş Yürüyüşü&#039;nün bilançosu: 155 şehit"  class="hs-lm-title" target="_blank">Büyük Dönüş Yürüyüşü&#039;nün bilançosu: 155 şehit</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:58</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/toplum/hirsizlar-yasli-kadini-hastanelik-etti-h13065261.html" title="Hırsızlar yaşlı kadını hastanelik etti"  class="hs-lm-title" target="_blank">Hırsızlar yaşlı kadını hastanelik etti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:55</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/toplum/hirsizlar-limon-bahcelerine-dadandi-h13065260.html" title="Hırsızlar limon bahçelerine dadandı"  class="hs-lm-title" target="_blank">Hırsızlar limon bahçelerine dadandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:52</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/toplum/trafik-kazasi-sonrasi-can-pazari-2-olu-h13065259.html" title="Trafik kazası sonrası can pazarı: 2 ÖLÜ"  class="hs-lm-title" target="_blank">Trafik kazası sonrası can pazarı: 2 ÖLÜ</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:50</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/toplum/ogrenci-yurdunda-yangin-h13065258.html" title="Öğrenci yurdunda yangın"  class="hs-lm-title" target="_blank">Öğrenci yurdunda yangın</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:49</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/toplum/tem-de-feci-kaza-2-olu-3-yarali-h13065257.html" title="TEM&#039;de feci kaza: 2 ölü 3 yaralı"  class="hs-lm-title" target="_blank">TEM&#039;de feci kaza: 2 ölü 3 yaralı</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">94543</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">197.507</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.0552</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.6033</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.8683</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<style type="text/css">
  .slider-genis img{
    width: 100%;
    max-height: 505px;
  }

</style>

<div id="hs-ustmansetler" class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom hs-carousel-control carousel slide clearfix">
 
  <div class="hs-content carousel-inner hs-content-wide-box clearfix">
    <div class="active item hs-ust-item">
    <div data-hsm="haberler" data-hsid="13065265" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/51-yilda-aklimiz-basimiza-geldi-h13065265.html" title="&quot;51. yılda aklımız başımıza geldi&quot;" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/08/ts_kurulus.jpg" alt="&quot;51. yılda aklımız başımıza geldi&quot;"  />
      </div>
                  <div class="hs-item-title">"51. yılda aklımız başımıza geldi"</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13065251" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/italya-da-buyuk-takas-h13065251.html" title="İtalya&#039;da büyük takas" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/08/milan_higuain.png" alt="İtalya&#039;da büyük takas"  />
      </div>
                  <div class="hs-item-title">İtalya'da büyük takas</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13065250" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/transferler-zamaninda-alinmadi-h13065250.html" title="&quot;Transferler zamanında alınmadı&quot;" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/08/malatya_erol_bulut01.jpg" alt="&quot;Transferler zamanında alınmadı&quot;"  />
      </div>
                  <div class="hs-item-title">"Transferler zamanında alınmadı"</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13065247" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/cocu-yardimcisini-secti-h13065247.html" title="Cocu, yardımcısını seçti" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/08/fb_cocu.jpg" alt="Cocu, yardımcısını seçti"  />
      </div>
                  <div class="hs-item-title">Cocu, yardımcısını seçti</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13065245" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/imzalar-atildi-yasak-kalkiyor-h13065245.html" title="İmzalar atıldı, yasak kalkıyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/08/ankaragucu.jpg" alt="İmzalar atıldı, yasak kalkıyor"  />
      </div>
                  <div class="hs-item-title">İmzalar atıldı, yasak kalkıyor</div>
          </a>
  </div>
      </div>
    <div class="item hs-ust-item">
      <div data-hsm="haberler" data-hsid="13065217" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/orman-takimi-genclestirecegiz-h13065217.html" title="Orman: Takımı gençleştireceğiz" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/08/bjk_trans.jpg" alt="Orman: Takımı gençleştireceğiz"  />
      </div>
                  <div class="hs-item-title">Orman: Takımı gençleştireceğiz</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13065205" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/yeni-yardimcilardan-iddiali-aciklamalar-h13065205.html" title="Yeni yardımcılardan iddialı açıklamalar" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/08/bjk_guti_ve_ilhan_mansiz_shaktar01.jpg" alt="Yeni yardımcılardan iddialı açıklamalar"  />
      </div>
                  <div class="hs-item-title">Yeni yardımcılardan iddialı açıklamalar</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13065204" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/para-yok-transferde-de-yok-h13065204.html" title="Para yok, transferde de yok" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/08/dort_buyukler.jpg" alt="Para yok, transferde de yok"  />
      </div>
                  <div class="hs-item-title">Para yok, transferde de yok</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13065203" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/one-dogru-oynamayi-seviyorum-h13065203.html" title="&quot;Öne doğru oynamayı seviyorum&quot;" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/08/bjk_oguzhan_karabuk03.jpg" alt="&quot;Öne doğru oynamayı seviyorum&quot;"  />
      </div>
                  <div class="hs-item-title">"Öne doğru oynamayı seviyorum"</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13065201" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/var-ile-gerginlik-azalacak-h13065201.html" title="&quot;VAR ile gerginlik azalacak&quot;" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/08/fb_ali_koc01.jpg" alt="&quot;VAR ile gerginlik azalacak&quot;"  />
      </div>
                  <div class="hs-item-title">"VAR ile gerginlik azalacak"</div>
          </a>
  </div>
      </div>
</div>

<a class="carousel-control hs-sdch left" href="#hs-ustmansetler" data-slide="prev"><i class="fa fa-angle-left"></i></a>
<a class="carousel-control hs-sdch right" href="#hs-ustmansetler" data-slide="next"><i class="fa fa-angle-right"></i></a>

</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-13065252">
  <article id="haber-13065252" class="clearfix">

    
    
      <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">YAŞ üyeleri Anıtkabir&#039;de</h1>
                <p class="lead hs-head-font">Cumhurbaşkanlığı Hükümet Sistemi&#039;ne geçilmesinin ardından yapılacak ilk Yüksek Askeri Şura (YAŞ) toplantısı öncesinde Türkiye Cumhurbaşkanı Recep Tayyip Erdoğan başkanlığındaki şura üyeleri Anıtkabir&#039;i ziyaret etti.</p>
      </header>


    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-08-02 13:55:13">02 Ağustos 2018 Perşembe 13:55</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.yenimesaj.com.tr/images/haberler/2018/08/yas_uyeleri_anitkabir_de_h13065252_de42b.jpg" alt="YAŞ üyeleri Anıtkabir&#039;de" title="YAŞ üyeleri Anıtkabir&#039;de" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-13065252"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(13065252,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(13065252,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(13065252,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber13065252-tt">
    
                        <div id="newsbody"><p><strong class="klink">Erdoğan</strong> başkanlığında, <strong class="klink">Cumhurbaşkanı</strong> Yardımcısı Fuat Oktay, Milli Savunma Bakanı Hulusi Akar, Adalet Bakanı Abdulhamit Gül, İçişleri Bakanı Süleyman Soylu, Hazine ve Maliye Bakanı Berat Albayrak, Milli Eğitim Bakanı Ziya Selçuk, Genelkurmay Başkanı Orgeneral Yaşar Güler, Kara Kuvvetleri Komutanı Orgeneral Ümit Dündar, Hava Kuvvetleri Komutanı Orgeneral Hasan Küçükakyüz ve Deniz Kuvvetleri Komutanı Koramiral Adnan Özbal, Aslanlı Yol'dan geçerek, mozoleye çıktı.</p>

<p>Erdoğan'ın, ay yıldız motifli çelengi Atatürk'ün mozolesine bırakmasının ardından, saygı duruşunda bulunuldu.</p>

<p><strong class="klink">Anıtkabir</strong> Özel Defteri'ni imzalayan Erdoğan, deftere şunları yazdı: <i>"Cumhurbaşkanlığı Hükümet Sistemi'nin ilk Yüksek Askeri Şura toplantısının ülkemiz, milletimiz ve Türk Silahlı Kuvvetlerimiz için hayırlara vesile olmasını diliyorum. Bölgesel ve küresel düzeyde kritik gelişmeler yaşadığımız bir dönemde gerçekleştirdiğimiz toplantımızın FETÖ ve PKK başta olmak üzere milli güvenliğimizi tehdit eden tüm örgütlere karşı mücadelede ülkemizi daha da güçlendireceğine inanıyorum. Bu vesileyle Cumhuriyetimizin banisi Gazi Mustafa Kemal Atatürk'ü, tüm şehitlerimizi ve gazilerimizi bir kez daha şükranla yad ediyor, ruhları şad olsun diyorum." </i></p>

<p>AA</p></div>
                    <div data-hsm="banner" data-hsid="136" class="reklam reklam137 text-center"><iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/5be31283-6e3c-4e5f-8a9d-da08e99d4fd7.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>    
      </div>

  </article>

  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/gorulmesi-bile-rahatlatiyor-resimleri,8.html" title="Görülmesi bile rahatlatıyor..">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/11_9.jpg" alt="Görülmesi bile rahatlatıyor.." />
          <b>Görülmesi bile rahatlatıyor..</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/mimar-sinan-in-eserleri-resimleri,7.html" title="Mimar Sinan&#039;ın Eserleri">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/gazi_ahmet_paYa.jpg" alt="Mimar Sinan&#039;ın Eserleri" />
          <b>Mimar Sinan&#039;ın Eserleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/kediler-resimleri,4.html" title="kediler">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/1_11.jpg" alt="kediler" />
          <b>kediler</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/modifiyeli-motorlar-resimleri,3.html" title="Modifiyeli Motorlar">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/1_10.jpg" alt="Modifiyeli Motorlar" />
          <b>Modifiyeli Motorlar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.yenimesaj.com.tr/haberleri/Yas" title="Yas haberleri">Yas</a><a href="http://www.yenimesaj.com.tr/haberleri/An%C4%B1tkabir" title="Anıtkabir haberleri">Anıtkabir</a><a href="http://www.yenimesaj.com.tr/haberleri/cumhurba%C5%9Fkan%C4%B1" title="Cumhurbaşkanı haberleri">Cumhurbaşkanı</a><a href="http://www.yenimesaj.com.tr/haberleri/Erdo%C4%9Fan" title="Erdoğan haberleri">Erdoğan</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp13065252" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.yenimesaj.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(13065252);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="13065252" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="579f1d52b4509338c5cf59490a5263bf050bd395" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">13065252</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-13065252 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.yenimesaj.com.tr/politika/gul-ve-soylu-dan-abd-ye-ilk-tepki-h13065254.html" target="_blank" title="Gül ve Soylu&#039;dan ABD&#039;ye ilk tepki">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/08/gul_ve_soylu_dan_abd_ye_ilk_tepki_h13065254_c5cea.jpg" alt="Gül ve Soylu&#039;dan ABD&#039;ye ilk tepki" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Gül ve Soylu&#039;dan ABD&#039;ye ilk tepki</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/politika/4-siyasi-partiden-abd-ye-ortak-tepki-h13065253.html" target="_blank" title="4 siyasi partiden ABD&#039;ye ortak tepki">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/08/4_siyasi_partiden_abd_ye_ortak_tepki_h13065253_2fb53.jpg" alt="4 siyasi partiden ABD&#039;ye ortak tepki" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">4 siyasi partiden ABD&#039;ye ortak tepki</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/politika/cavusoglu-retno-marsudi-gorustu-h13065210.html" target="_blank" title="Çavuşoğlu Retno Marsudi görüştü">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/08/cavusoglu_retno_marsudi_gorustu_h13065210_9f554.jpg" alt="Çavuşoğlu Retno Marsudi görüştü" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Çavuşoğlu Retno Marsudi görüştü</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.yenimesaj.com.tr/politika/erdogan-tehditkar-dil-kabul-edilemez-h13065206.html" target="_blank" title="Erdoğan: &#039;Tehditkar dil kabul edilemez&#039;">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/08/erdogan_tehditkar_dil_kabul_edilemez_h13065206_230f4.jpg" alt="Erdoğan: &#039;Tehditkar dil kabul edilemez&#039;" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Erdoğan: &#039;Tehditkar dil kabul edilemez&#039;</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/politika/chp-de-dugum-persembe-gunu-cozulecek-h13065146.html" target="_blank" title="CHP&#039;de düğüm Perşembe günü çözülecek">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/07/chp_de_dugum_persembe_gunu_cozulecek_h13065146_939ec.jpg" alt="CHP&#039;de düğüm Perşembe günü çözülecek" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">CHP&#039;de düğüm Perşembe günü çözülecek</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/politika/yeni-sistemin-ilk-yas-i-toplaniyor-h13065138.html" target="_blank" title="Yeni sistemin ilk YAŞ&#039;ı toplanıyor">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/07/yeni_sistemin_ilk_yas_i_toplaniyor_h13065138_aeb97.jpg" alt="Yeni sistemin ilk YAŞ&#039;ı toplanıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yeni sistemin ilk YAŞ&#039;ı toplanıyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.yenimesaj.com.tr/politika/chp-de-kritik-gun-h13065049.html" target="_blank" title="CHP&#039;de kritik gün">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/07/chp_de_kritik_gun_h13065049_b9f16.jpg" alt="CHP&#039;de kritik gün" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">CHP&#039;de kritik gün</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/politika/erdogan-zambiyada-h13064986.html" target="_blank" title="Erdoğan Zambiya’da">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/07/erdogan_zambiyada_h13064986_cc344.jpg" alt="Erdoğan Zambiya’da" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Erdoğan Zambiya’da</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/politika/kilicdaroglu-na-kurultay-cagrisi-2-h13064976.html" target="_blank" title="Kılıçdaroğlu&#039;na kurultay çağrısı">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/07/kilicdaroglu_na_kurultay_cagrisi_h13064976_f20f8.jpg" alt="Kılıçdaroğlu&#039;na kurultay çağrısı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kılıçdaroğlu&#039;na kurultay çağrısı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.yenimesaj.com.tr/politika/4-siyasi-partiden-abd-ye-ortak-tepki-h13065253.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="98" class="reklam reklam200"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000819-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>

</div>        
  
  
  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">

        
    <h5 class="text-left">
      <a href="http://www.yenimesaj.com.tr/gunun-yazilari.html" title="Günlük Yazılar">Günlük Yazılar</a>

     

      <a href="http://www.yenimesaj.com.tr/yazarlar.html" class="pull-right" title="Tüm Yazarlar">Tüm Yazarlar</a>
    </h5>

          <div class="yazar-control-middle">
      <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-down"></i></a>
      <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-up"></i></a>
      </div>
      </div>


    <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">



      


      <!--10-->        <div data-hsm="makaleler" data-hsid="12022753" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Prof. Dr. Haydar Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/hcm.png" alt="Prof. Dr. Haydar Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Milli Ekonomi Modeli adıma tescillenmiş bir markadır" target="_blank">Prof. Dr. Haydar Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/milli-ekonomi-modeli-adima-tescillenmis-bir-markadir-makale,12022753.html" title="Milli Ekonomi Modeli adıma tescillenmiş bir markadır" target="_blank">Milli Ekonomi Modeli adıma tescillenmiş bir markadır</a>
            </div>
          </div>
        </div>
      


      
        <div data-hsm="makaleler" data-hsid="12023111" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1038/muharrem-bayraktar" title="Muharrem Bayraktar" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/bayraktar.png" alt="Muharrem Bayraktar"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1038/muharrem-bayraktar" title="O adam gizli kardinal miydi?" target="_blank">Muharrem Bayraktar</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/o-adam-gizli-kardinal-miydi-makale,12023111.html" title="O adam gizli kardinal miydi?" target="_blank">O adam gizli kardinal miydi?</a>
            </div>
          </div>
        </div>
        


      <!--10-->


      
        <div data-hsm="makaleler" data-hsid="12022737" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1128/sinem-bas" title="Sinem Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/yazar.png" alt="Sinem Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1128/sinem-bas" title="10. Milli Ekonomi Modeli Kongresi" target="_blank">Sinem Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/10-milli-ekonomi-modeli-kongresi-makale,12022737.html" title="10. Milli Ekonomi Modeli Kongresi" target="_blank">10. Milli Ekonomi Modeli Kongresi</a>
            </div>
          </div>
        </div>
        


      <!--10-->


      
        <div data-hsm="makaleler" data-hsid="12019380" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1266/yeliz-yucel" title="Yeliz Yücel" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/resimsiz_yazar_1.png" alt="Yeliz Yücel"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1266/yeliz-yucel" title="Üç aylar iklimi-4" target="_blank">Yeliz Yücel</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/uc-aylar-iklimi-4-makale,12019380.html" title="Üç aylar iklimi-4" target="_blank">Üç aylar iklimi-4</a>
            </div>
          </div>
        </div>
        


      <!--10-->


      
        <div data-hsm="makaleler" data-hsid="12016336" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1267/abdulkadir-bas" title="Abdülkadir Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/resimsiz_yazar_2.png" alt="Abdülkadir Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1267/abdulkadir-bas" title="‘Büyük Türkiye’  diye diye  ne hale geldik!" target="_blank">Abdülkadir Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/buyuk-turkiye-diye-diye-ne-hale-geldik-makale,12016336.html" title="‘Büyük Türkiye’  diye diye  ne hale geldik!" target="_blank">‘Büyük Türkiye’  diye diye  ne hale geldik!</a>
            </div>
          </div>
        </div>
        


      <!--10-->


      
        <div data-hsm="makaleler" data-hsid="12023126" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1127/prof-dr-ali-unal-emiroglu" title="Prof. Dr. Ali Ünal Emiroğlu" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/unal.png" alt="Prof. Dr. Ali Ünal Emiroğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1127/prof-dr-ali-unal-emiroglu" title="İyi tatiller adliye!" target="_blank">Prof. Dr. Ali Ünal Emiroğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/iyi-tatiller-adliye-makale,12023126.html" title="İyi tatiller adliye!" target="_blank">İyi tatiller adliye!</a>
            </div>
          </div>
        </div>
        


      <!--10-->


      
        <div data-hsm="makaleler" data-hsid="12023127" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1079/murat-cabas" title="Murat Çabas" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/Murat_Cabas_2.png" alt="Murat Çabas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1079/murat-cabas" title="Türkiye ekonomisine ELEKTROŞOK" target="_blank">Murat Çabas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/turkiye-ekonomisine-elektrosok-makale,12023127.html" title="Türkiye ekonomisine ELEKTROŞOK" target="_blank">Türkiye ekonomisine ELEKTROŞOK</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
        


      <!--10-->        <div data-hsm="makaleler" data-hsid="12022753" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Prof. Dr. Haydar Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/hcm.png" alt="Prof. Dr. Haydar Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Milli Ekonomi Modeli adıma tescillenmiş bir markadır" target="_blank">Prof. Dr. Haydar Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/milli-ekonomi-modeli-adima-tescillenmis-bir-markadir-makale,12022753.html" title="Milli Ekonomi Modeli adıma tescillenmiş bir markadır" target="_blank">Milli Ekonomi Modeli adıma tescillenmiş bir markadır</a>
            </div>
          </div>
        </div>
      


      
        <div data-hsm="makaleler" data-hsid="12023125" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1021/aziz-karaca" title="Aziz Karaca" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/AZYZ_KARACA3.jpg" alt="Aziz Karaca"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1021/aziz-karaca" title="Şiirle irşad" target="_blank">Aziz Karaca</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/siirle-irsad-makale,12023125.html" title="Şiirle irşad" target="_blank">Şiirle irşad</a>
            </div>
          </div>
        </div>
        


      <!--10-->


      
        <div data-hsm="makaleler" data-hsid="12023124" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1091/ugur-kepekci" title="Uğur Kepekçi" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/ugur_1.png" alt="Uğur Kepekçi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1091/ugur-kepekci" title="İlim öğretene  köle olunur" target="_blank">Uğur Kepekçi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/ilim-ogretene-kole-olunur-makale,12023124.html" title="İlim öğretene  köle olunur" target="_blank">İlim öğretene  köle olunur</a>
            </div>
          </div>
        </div>
        


      <!--10-->


      
        <div data-hsm="makaleler" data-hsid="12023129" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1382/husamettin-caliskan" title="Hüsamettin Çalışkan" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/husamettin_calYYkan_1.png" alt="Hüsamettin Çalışkan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1382/husamettin-caliskan" title="Çanakkale sonrası" target="_blank">Hüsamettin Çalışkan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/canakkale-sonrasi-makale,12023129.html" title="Çanakkale sonrası" target="_blank">Çanakkale sonrası</a>
            </div>
          </div>
        </div>
        


      <!--10-->


      
        <div data-hsm="makaleler" data-hsid="12023128" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1407/gulsum-kavak" title="Gülsüm Kavak" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/koYe_yazarY_36.png" alt="Gülsüm Kavak"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1407/gulsum-kavak" title="Allah dostunun vasıfları-II" target="_blank">Gülsüm Kavak</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/allah-dostunun-vasiflari-ii-makale,12023128.html" title="Allah dostunun vasıfları-II" target="_blank">Allah dostunun vasıfları-II</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  <div data-hsm="banner" data-hsid="44" class="reklam reklam206"><a class="twitter-timeline" data-lang="tr" data-width="300" data-height="620" data-theme="light" data-link-color="#F5F8FA" href="https://twitter.com/yenimesaj">Tweets by yenimesaj</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/yenimesaj" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">12B</strong> BEĞENİ</a>
        <a href="http://facebook.com/yenimesaj" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/yenimesaj" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">8.6B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/yenimesaj" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/101054554569963962773" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/101054554569963962773" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.yenimesaj.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="13065255" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-08-02 15:16:02"> 2018-08-02 15:16:02</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/abd-den-skandal-yaptirim-aciklamasi-listede-9-turk-var-h13065255.html" title="ABD&#039;den Skandal yaptırım açıklaması... Listede 9 Türk var" target="_blank">ABD&#039;den Skandal yaptırım açıklaması... Listede 9 Türk var</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13065271" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya" class="kategori" style="background-color:#1abc9c">DÜNYA</a> <span class="tarih-once" data-date="2018-08-02 15:13:10"> 2018-08-02 15:13:10</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/dunya/golan-tepelerini-ruslar-koruyacak-h13065271.html" title="Golan tepelerini Ruslar koruyacak" target="_blank">Golan tepelerini Ruslar koruyacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13065256" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/ekonomi" class="kategori" style="background-color:#27b061">EKONOMİ</a> <span class="tarih-once" data-date="2018-08-02 14:24:02"> 2018-08-02 14:24:02</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/ekonomi/durum-ciddi-dolar-5-tl-yi-asti-h13065256.html" title="Durum ciddi.. Dolar 5 TL&#039;yi aştı" target="_blank">Durum ciddi.. Dolar 5 TL&#039;yi aştı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13065254" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/politika" class="kategori" style="background-color:#f39c12">POLİTİKA</a> <span class="tarih-once" data-date="2018-08-02 13:04:54"> 2018-08-02 13:04:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/politika/gul-ve-soylu-dan-abd-ye-ilk-tepki-h13065254.html" title="Gül ve Soylu&#039;dan ABD&#039;ye ilk tepki" target="_blank">Gül ve Soylu&#039;dan ABD&#039;ye ilk tepki</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13065253" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/politika" class="kategori" style="background-color:#f39c12">POLİTİKA</a> <span class="tarih-once" data-date="2018-08-02 13:01:12"> 2018-08-02 13:01:12</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/politika/4-siyasi-partiden-abd-ye-ortak-tepki-h13065253.html" title="4 siyasi partiden ABD&#039;ye ortak tepki" target="_blank">4 siyasi partiden ABD&#039;ye ortak tepki</a>
    </div>
  </div>
      </div>
</div>

<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="13065090"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/ekonomi/" class="kategori" style="background-color:#27b061">EKONOMİ</a> <span class="tarih-once" data-date="2018-07-30 15:15:08"> 2018-07-30 15:15:08</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/ekonomi/musiad-baskani-ndan-soke-eden-aciklama-h13065090.html" title="MÜSİAD Başkanı&#039;ndan şoke eden açıklama!" target="_blank">MÜSİAD Başkanı&#039;ndan şoke eden açıklama!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13064884"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/" class="kategori" style="background-color:#27ae60">EHL-İ BEYT GÜNLÜĞÜ</a> <span class="tarih-once" data-date="2018-07-26 13:57:44"> 2018-07-26 13:57:44</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/velayet-makami-son-farzdir-h13064884.html" title="Velayet makamı son farzdır" target="_blank">Velayet makamı son farzdır</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13065164"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya/" class="kategori" style="background-color:#3498db">DÜNYA</a> <span class="tarih-once" data-date="2018-07-31 15:53:58"> 2018-07-31 15:53:58</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/dunya/derada-deas-lideri-olduruldu-h13065164.html" title="Dera’da DEAŞ lideri öldürüldü" target="_blank">Dera’da DEAŞ lideri öldürüldü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13065080"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya/" class="kategori" style="background-color:#3498db">DÜNYA</a> <span class="tarih-once" data-date="2018-07-30 13:05:57"> 2018-07-30 13:05:57</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/dunya/uc-garantor-ulke-soci-de-bulusuyor-h13065080.html" title="Üç garantör ülke Soçi&#039;de buluşuyor" target="_blank">Üç garantör ülke Soçi&#039;de buluşuyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13064991"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-07-28 14:29:25"> 2018-07-28 14:29:25</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/ilk-rus-eti-turkiye-ye-geldi-h13064991.html" title="İlk Rus eti Türkiye&#039;ye geldi!" target="_blank">İlk Rus eti Türkiye&#039;ye geldi!</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="13064991" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-07-28 14:29:25"> 2018-07-28 14:29:25</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/ilk-rus-eti-turkiye-ye-geldi-h13064991.html" title="İlk Rus eti Türkiye&#039;ye geldi!" target="_blank">İlk Rus eti Türkiye&#039;ye geldi!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13065090" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/ekonomi/" class="kategori" style="background-color:#27b061">EKONOMİ</a> <span class="tarih-once" data-date="2018-07-30 15:15:08"> 2018-07-30 15:15:08</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/ekonomi/musiad-baskani-ndan-soke-eden-aciklama-h13065090.html" title="MÜSİAD Başkanı&#039;ndan şoke eden açıklama!" target="_blank">MÜSİAD Başkanı&#039;ndan şoke eden açıklama!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13065048" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-07-29 16:08:03"> 2018-07-29 16:08:03</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/altinda-abd-korkusu-venezuela-turkiye-yi-yalanladi-h13065048.html" title="Altında ABD korkusu... Venezuela Türkiye&#039;yi yalanladı!" target="_blank">Altında ABD korkusu... Venezuela Türkiye&#039;yi yalanladı!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13064890" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-07-26 16:10:34"> 2018-07-26 16:10:34</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/susam-borsasinda-kriz-fiyatlari-cin-ucuruyor-h13064890.html" title="Susam borsasında kriz... Fiyatları Çin uçuruyor" target="_blank">Susam borsasında kriz... Fiyatları Çin uçuruyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13064882" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-07-26 13:45:42"> 2018-07-26 13:45:42</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/alman-istihbaratindan-pkk-raporu-h13064882.html" title="Alman istihbaratından PKK raporu!" target="_blank">Alman istihbaratından PKK raporu!</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.yenimesaj.com.tr/images/sayfalar/01-02agustos1.jpg" title="Yeni Mesaj Gazetesi - 01.08.2018 Manşeti" target="_blank"><img src="http://www.yenimesaj.com.tr/images/sayfalar/thumb_01-02agustos1.jpg" alt="Yeni Mesaj Gazetesi - 01.08.2018 Manşeti" /></a>
        </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.yenimesaj.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" selected>02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" selected>Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.yenimesaj.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.yenimesaj.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.yenimesaj.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.yenimesaj.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.yenimesaj.com.tr/gundem/">GÜNDEM</a></li><li><a href="http://www.yenimesaj.com.tr/futbol/">FUTBOL</a></li><li><a href="http://www.yenimesaj.com.tr/altin-ogutler/">ALTIN ÖĞÜTLER</a></li><li><a href="http://www.yenimesaj.com.tr/spor/">SPOR</a></li><li><a href="http://www.yenimesaj.com.tr/basketbol/">BASKETBOL</a></li></ul><ul><li><a href="http://www.yenimesaj.com.tr/gunun-hadis-i/">GÜNÜN HADİS-İ</a></li><li><a href="http://www.yenimesaj.com.tr/voleybol/">VOLEYBOL</a></li><li><a href="http://www.yenimesaj.com.tr/gunun-ayeti/">GÜNÜN AYETİ</a></li><li><a href="http://www.yenimesaj.com.tr/ekonomi/">EKONOMİ</a></li><li><a href="http://www.yenimesaj.com.tr/diger/">DİĞER</a></li></ul><ul><li><a href="http://www.yenimesaj.com.tr/dunya/">DÜNYA</a></li><li><a href="http://www.yenimesaj.com.tr/motor-sporlari/">MOTOR SPORLARI</a></li><li><a href="http://www.yenimesaj.com.tr/toplum/">TOPLUM</a></li><li><a href="http://www.yenimesaj.com.tr/yasam/">YAŞAM</a></li><li><a href="http://www.yenimesaj.com.tr/saglik/">SAĞLIK</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.yenimesaj.com.tr/" class="logo"><img src="http://www.yenimesaj.com.tr/images/banner/alt_logo.png" alt="YAŞ üyeleri Anıtkabir&#039;de" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>YENİ MESAJ GAZETESİ</div>
        <div>
          <p>Yeşilova mah. 4. Barbaros cad. No: 27 Kat:1 No: 2-3-4 - Küçükçekmece - İSTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 425 10 66</p>        </div>
        <div>
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.yenimesaj.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="579f1d52b4509338c5cf59490a5263bf050bd395" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Suriyeli+tatl%C4%B1" class="hs-item" title="Suriyeli tatlı"><i class="fa fa-angle-right" aria-hidden="true"></i> Suriyeli tatlı</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Suudilerden+provokatif+teklif" class="hs-item" title="Suudilerden provokatif teklif"><i class="fa fa-angle-right" aria-hidden="true"></i> Suudilerden provokatif teklif</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/bar%C4%B1nma" class="hs-item" title="barınma"><i class="fa fa-angle-right" aria-hidden="true"></i> barınma</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/D%C3%BCnya+Motor+Sporlar%C4%B1+Konseyi" class="hs-item" title="Dünya Motor Sporları Konseyi"><i class="fa fa-angle-right" aria-hidden="true"></i> Dünya Motor Sporları Konseyi</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Abant+%C4%B0zzet+Baysal+%C3%9Cniversitesi" class="hs-item" title="Abant İzzet Baysal Üniversitesi"><i class="fa fa-angle-right" aria-hidden="true"></i> Abant İzzet Baysal Üniversitesi</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Halepte+su+s%C4%B1k%C4%B1nt%C4%B1s%C4%B1+b%C3%BCy%C3%BCk" class="hs-item" title="Halepte su sıkıntısı büyük"><i class="fa fa-angle-right" aria-hidden="true"></i> Halepte su sıkıntısı büyük</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Pepe+Mel" class="hs-item" title="Pepe Mel"><i class="fa fa-angle-right" aria-hidden="true"></i> Pepe Mel</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/s%C4%B1rt" class="hs-item" title="sırt"><i class="fa fa-angle-right" aria-hidden="true"></i> sırt</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Talep" class="hs-item" title="Talep"><i class="fa fa-angle-right" aria-hidden="true"></i> Talep</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Sa%C4%9Fl%C4%B1k+Bakanl%C4%B1%C4%9F%C4%B1+Sa%C4%9Fl%C4%B1k+Hizmetleri+Genel+M%C3%BCd%C3%BCrl%C3%BC%C4%9F%C3%BC" class="hs-item" title="Sağlık Bakanlığı Sağlık Hizmetleri Genel Müdürlüğü"><i class="fa fa-angle-right" aria-hidden="true"></i> Sağlık Bakanlığı Sağlık Hizmetleri Genel Müdürlüğü</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.yenimesaj.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.yenimesaj.com.tr%2Fpolitika%2Fyas-uyeleri-anitkabir-de-h13065252.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.yenimesaj.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.yenimesaj.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.yenimesaj.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.yenimesaj.com.tr/images/banner/logoNN.png",
        "width": 980,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 0212 425 10 66",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.yenimesaj.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.yenimesaj.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.yenimesaj.com.tr/politika/yas-uyeleri-anitkabir-de-h13065252.html"
    },
    "headline": "YAŞ üyeleri Anıtkabir&#039;de",
    "name": "YAŞ üyeleri Anıtkabir&#039;de",
    "articleBody": "Erdoğan başkanlığında, Cumhurbaşkanı Yardımcısı Fuat Oktay, Milli Savunma Bakanı Hulusi Akar, Adalet Bakanı Abdulhamit Gül, İçişleri Bakanı Süleyman Soylu, Hazine ve Maliye Bakanı Berat Albayrak, Milli Eğitim Bakanı Ziya Selçuk, Genelkurmay Başkanı Orgeneral Yaşar Güler, Kara Kuvvetleri Komutanı Orgeneral Ümit Dündar, Hava Kuvvetleri Komutanı Orgeneral Hasan Küçükakyüz ve Deniz Kuvvetleri Komutanı Koramiral Adnan Özbal, Aslanlı Yol&#039;dan geçerek, mozoleye çıktı.Erdoğan&#039;ın, ay yıldız motifli çelengi Atatürk&#039;ün mozolesine bırakmasının ardından, saygı duruşunda bulunuldu.Anıtkabir Özel Defteri&#039;ni imzalayan Erdoğan, deftere şunları yazdı: &quot;Cumhurbaşkanlığı Hükümet Sistemi&#039;nin ilk Yüksek Askeri Şura toplantısının ülkemiz, milletimiz ve Türk Silahlı Kuvvetlerimiz için hayırlara vesile olmasını diliyorum. Bölgesel ve küresel düzeyde kritik gelişmeler yaşadığımız bir dönemde gerçekleştirdiğimiz toplantımızın FETÖ ve PKK başta olmak üzere milli güvenliğimizi tehdit eden tüm örgütlere karşı mücadelede ülkemizi daha da güçlendireceğine inanıyorum. Bu vesileyle Cumhuriyetimizin banisi Gazi Mustafa Kemal Atatürk&#039;ü, tüm şehitlerimizi ve gazilerimizi bir kez daha şükranla yad ediyor, ruhları şad olsun diyorum.&quot; AA",
    "articleSection": "Politics",
    "description": "Cumhurbaşkanlığı Hükümet Sistemi&#039;ne geçilmesinin ardından yapılacak ilk Yüksek Askeri Şura (YAŞ) toplantısı öncesinde Türkiye Cumhurbaşkanı",
    "keywords": "Yas, Anıtkabir, cumhurbaşkanı, Erdoğan",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.yenimesaj.com.tr/images/haberler/2018/08/yas_uyeleri_anitkabir_de_h13065252_de42b.jpg",
        "width": 980,
        "height": 505    },
    "datePublished": "2018-08-02T13:55:13+03:00",
    "dateModified": "2018-08-02T13:55:13+03:00",
    "genre": "news",
    "wordCount": 240,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Yeni Mesaj Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Yeni Mesaj Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.yenimesaj.com.tr/images/banner/logoNN.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_NIGHT);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/login.js"></script>


<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.yenimesaj.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "yenimesaj", hashtags: "YENİ MESAJ GAZETESİ" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('13065252', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "34161565",
	yandex_counter = "yaCounter34161565";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/34161565" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	





<script type="text/javascript">

	$('#tarih').html(moment().format('D MMMM YYYY dddd'));
	function saat() {
		$('#saat').html(moment().format('HH.mm.ss'));
	}
	setInterval(saat, 500);
</script>  </body>
</html>
