<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo-logo_genis hsa-media-white hsa-line-white hsa-headlines-genis hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Erol Mütercimler: ‘Hoş Geldin Atatürk’ü herkes okumalı’</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Prof. Dr. Haydar Baş&#039;ın Hoş Geldin Atatürk kitabını değerlendiren Stratejist Erol Mütercimler &#039;Benim yazdığım Atatürk biyografisi de dahil" />
<meta name="keywords" content="Atatürk, Hoş geldin Atatürk, haydar baş, erol mütercimler" />
<meta name="news_keywords" content="Atatürk, Hoş geldin Atatürk, haydar baş, erol mütercimler" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Yeni Mesaj Gazetesi" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="YENİ MESAJ GAZETESİ" />
<meta property="og:title" content="Erol Mütercimler: ‘Hoş Geldin Atatürk’ü herkes okumalı’" />
<meta property="og:description" content="Prof. Dr. Haydar Baş&#039;ın Hoş Geldin Atatürk kitabını değerlendiren Stratejist Erol Mütercimler &#039;Benim yazdığım Atatürk biyografisi de dahil" />
    <meta property="og:image" content="http://www.yenimesaj.com.tr/images/haberler/2017/12/erol_mutercimler_hos_geldin_ataturku_herkes_okumali_h13054337_46363.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.yenimesaj.com.tr/toplum/erol-mutercimler-hos-geldin-ataturku-herkes-okumali-h13054337.html" /><meta http-equiv="refresh" content="120" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Erol Mütercimler: ‘Hoş Geldin Atatürk’ü herkes okumalı’" />
<meta name="twitter:url" content="http://www.yenimesaj.com.tr/toplum/erol-mutercimler-hos-geldin-ataturku-herkes-okumali-h13054337.html" />
<meta name="twitter:domain" content="http://www.yenimesaj.com.tr/" />
<meta name="twitter:site" content="yenimesaj" />
<meta name="twitter:title" content="Erol Mütercimler: ‘Hoş Geldin Atatürk’ü herkes okumalı’" />
<meta name="twitter:description" content="Prof. Dr. Haydar Baş&#039;ın Hoş Geldin Atatürk kitabını değerlendiren Stratejist Erol Mütercimler, &quot;Benim yazdığım Atatürk biyografisi de dahil şimdiye kadar yazılmış olan biyografilerden en farklı olanı bu. Bu tür farklı biyografilere ihtiyacımız vardı. Bence herkesin okuması gerekiyor” dedi." />
<meta name="twitter:image:src" content="http://www.yenimesaj.com.tr/images/haberler/2017/12/erol_mutercimler_hos_geldin_ataturku_herkes_okumali_h13054337_46363.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="505" />

<link rel="alternate" href="http://www.yenimesaj.com.tr/m/toplum/erol-mutercimler-hos-geldin-ataturku-herkes-okumali-h13054337.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.yenimesaj.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.yenimesaj.com.tr/toplum/erol-mutercimler-hos-geldin-ataturku-herkes-okumali-h13054337.html">

<link rel="amphtml" href="http://www.yenimesaj.com.tr/haber/amp/13054337"><link rel="publisher" href="https://plus.google.com/101054554569963962773" />  <link rel="image_src" type="image/jpeg" href="http://www.yenimesaj.com.tr/images/haberler/2017/12/erol_mutercimler_hos_geldin_ataturku_herkes_okumali_h13054337_46363.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.yenimesaj.com.tr/">
<meta name="dc.title" content="Erol Mütercimler: ‘Hoş Geldin Atatürk’ü herkes okumalı’">
<meta name="dc.keywords" content="Atatürk, Hoş geldin Atatürk, haydar baş, erol mütercimler">
<meta name="dc.description" content="Prof. Dr. Haydar Baş&#039;ın Hoş Geldin Atatürk kitabını değerlendiren Stratejist Erol Mütercimler &#039;Benim yazdığım Atatürk biyografisi de dahil">

<link rel="dns-prefetch" href="//www.yenimesaj.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.yenimesaj.com.tr/images/banner/logoNN.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.yenimesaj.com.tr/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'http://www.yenimesaj.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '5000',
cat_limit = '12',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'yenimesaj',
facebook_user = 'yenimesaj',
popup_saat = '1',
yorum_harf_ayar = '0',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '13054337',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-26265697-4';
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26265697-4', 'auto');
  ga('send', 'pageview');

</script>

<meta name="google-site-verification" content="0Jmo2cQDBNGCHjtfrH547tZ8nKqWEol1m2fYm52kShs" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3194731375945269",
    enable_page_level_ads: true
  });
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26265697-4', 'auto');
  ga('send', 'pageview');

</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">


        <div id="logo" class="hs-header-wrapper clearfix font15" style="background: url(http://www.yenimesaj.com.tr/images/banner/logoNN.png)!important; height: 95px;">


        <div class="span4 span-logo"  onclick="window.location='http://www.yenimesaj.com.tr/'; return false;" ></div>
        <div class="span4" style="width:250px">
          <div class="logo-right text-right">
            <div class="logo-search">

                    <form action="http://www.yenimesaj.com.tr/" method="get">
                      <input type="hidden" name="m" value="arama">

                                                                  <input class="hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
                      <input type="hidden" name="auth" value="952baf0310e278d81efaaedd962aa6bfb065b699" />
                      <button class="glyphicons white fa fa-search" type="submit"></button>
                    </form>
            </div>
            <div class="logo-date"><i class="fa fa-calendar"></i><span id="tarih"></span> Saat: <span id="saat"></span></div>
          </div>
        </div>





        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.yenimesaj.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
            
                           <a href="http://www.yenimesaj.com.tr/yazarlar.html" class="hs-nav-link hs-ripple hs-nav-11 hs-order-0" title="Haber"><i class="fa fa-users"></i> Yazarlar</a>
              <a title="GÜNDEM Haberleri" href="http://www.yenimesaj.com.tr/gundem/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-1" target="_blank"  >GÜNDEM</a>
<a title="SPOR Haberleri" href="http://www.yenimesaj.com.tr/spor/" id="k26" class="hs-nav-link hs-ripple hs-nav-26 hs-order-2" target="_blank"  >SPOR</a>
<a title="DÜNYA Haberleri" href="http://www.yenimesaj.com.tr/dunya/" id="k27" class="hs-nav-link hs-ripple hs-nav-27 hs-order-3" target="_blank"  >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="http://www.yenimesaj.com.tr/ekonomi/" id="k25" class="hs-nav-link hs-ripple hs-nav-25 hs-order-4" target="_blank"  >EKONOMİ</a>
<a title="SAĞLIK Haberleri" href="http://www.yenimesaj.com.tr/saglik/" id="k37" class="hs-nav-link hs-ripple hs-nav-37 hs-order-5" target="_blank"  >SAĞLIK</a>
<a title="TOPLUM Haberleri" href="http://www.yenimesaj.com.tr/toplum/" id="k29" class="hs-nav-link hs-ripple hs-nav-29 current hs-order-6" target="_blank"  >TOPLUM</a>
<a title="YAŞAM Haberleri" href="http://www.yenimesaj.com.tr/yasam/" id="k127" class="hs-nav-link hs-ripple hs-nav-127 hs-order-7" target="_blank"  >YAŞAM</a>
<a title="EHL-İ BEYT GÜNLÜĞÜ Haberleri" href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/" id="k46" class="hs-nav-link hs-ripple hs-nav-46 hs-order-8" target="_blank"  >EHL-İ BEYT GÜNLÜĞÜ</a>
<a title="DİN Haberleri" href="http://www.yenimesaj.com.tr/din/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-9" target="_blank"  >DİN</a>
<a title="BİLİM-TEKNOLOJİ Haberleri" href="http://www.yenimesaj.com.tr/bilim-teknoloji/" id="k33" class="hs-nav-link hs-ripple hs-nav-33 hs-order-10" target="_blank"  >BİLİM-TEKNOLOJİ</a>
<a title="OTOMOTİV Haberleri" href="http://www.yenimesaj.com.tr/otomotiv/" id="k57" class="hs-nav-link hs-ripple hs-nav-57 hs-order-11" target="_blank"  >OTOMOTİV</a>
<a title="KÜLTÜR-SANAT Haberleri" href="http://www.yenimesaj.com.tr/kultur-sanat/" id="k56" class="hs-nav-link hs-ripple hs-nav-56 hs-order-12" target="_blank"  >KÜLTÜR-SANAT</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:31</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/toplum/erol-mutercimler-hos-geldin-ataturku-herkes-okumali-h13054337.html" title="Erol Mütercimler: ‘Hoş Geldin Atatürk’ü herkes okumalı’"  class="hs-lm-title" target="_blank">Erol Mütercimler: ‘Hoş Geldin Atatürk’ü herkes okumalı’</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:12</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/dunyanin-en-uzun-cam-koprusu-yapildi-h13054334.html" title="Dünyanın en uzun cam köprüsü yapıldı"  class="hs-lm-title" target="_blank">Dünyanın en uzun cam köprüsü yapıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:48</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/feto-suphelisi-hakime-aihm-den-red-h13054326.html" title="FETÖ şüphelisi hakime AİHM&#039;den red"  class="hs-lm-title" target="_blank">FETÖ şüphelisi hakime AİHM&#039;den red</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:32</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/turk-ve-abd-askerleri-suriye-den-cekilmeli-h13054325.html" title="&#039;Türk ve ABD askerleri Suriye&#039;den çekilmeli&#039;"  class="hs-lm-title" target="_blank">&#039;Türk ve ABD askerleri Suriye&#039;den çekilmeli&#039;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:08</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/almanya-da-52-bin-kisi-evsiz-h13054317.html" title="Almanya&#039;da 52 bin kişi evsiz"  class="hs-lm-title" target="_blank">Almanya&#039;da 52 bin kişi evsiz</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:02</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/japonya-dan-rekor-savunma-butcesi-h13054329.html" title="Japonya&#039;dan rekor savunma bütçesi"  class="hs-lm-title" target="_blank">Japonya&#039;dan rekor savunma bütçesi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:58</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/gundem/suud-turkiye-krizi-2018-hacci-risk-altinda-h13054312.html" title="Suud-Türkiye krizi! 2018 haccı risk altında"  class="hs-lm-title" target="_blank">Suud-Türkiye krizi! 2018 haccı risk altında</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:54</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/egitim/ogretmen-acigi-109-bini-gecti-h13054321.html" title="Öğretmen açığı 109 bini geçti"  class="hs-lm-title" target="_blank">Öğretmen açığı 109 bini geçti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:50</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/mescid-i-aksa-da-israil-kumpasi-h13054327.html" title="Mescid-i Aksa&#039;da İsrail kumpası"  class="hs-lm-title" target="_blank">Mescid-i Aksa&#039;da İsrail kumpası</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:41</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/toplum/ohal-komisyonu-ilk-kararini-acikladi-h13054320.html" title="OHAL Komisyonu ilk kararını açıkladı"  class="hs-lm-title" target="_blank">OHAL Komisyonu ilk kararını açıkladı</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">111099</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">156.021</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.8121</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.0916</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.5104</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<style type="text/css">
  .slider-genis img{
    width: 100%;
    max-height: 505px;
  }

</style>

<div id="hs-ustmansetler" class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom hs-carousel-control carousel slide clearfix">
 
  <div class="hs-content carousel-inner hs-content-wide-box clearfix">
    <div class="active item hs-ust-item">
    <div data-hsm="haberler" data-hsid="13054302" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/galatasaray-da-4-terim-donemi-h13054302.html" title="Galatasaray&#039;da 4. Terim dönemi" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2017/12/terim_gs.jpg" alt="Galatasaray&#039;da 4. Terim dönemi"  />
      </div>
                  <div class="hs-item-title">Galatasaray'da 4. Terim dönemi</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13054295" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/kulupler-birligi-altyapiya-yoneldi-h13054295.html" title="Kulüpler Birliği altyapıya yöneldi" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2017/12/kulupler_birligi_ozbek.jpg" alt="Kulüpler Birliği altyapıya yöneldi"  />
      </div>
                  <div class="hs-item-title">Kulüpler Birliği altyapıya yöneldi</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13054286" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/millilerin-rakibi-irlanda-h13054286.html" title="Millilerin rakibi İrlanda" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2017/12/milli_mac_1.jpg" alt="Millilerin rakibi İrlanda"  />
      </div>
                  <div class="hs-item-title">Millilerin rakibi İrlanda</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13054285" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/le-guen-den-galatasaray-tepkisi-h13054285.html" title="Le Guen&#039;den Galatasaray tepkisi" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2017/12/bursa_le_guen01.jpg" alt="Le Guen&#039;den Galatasaray tepkisi"  />
      </div>
                  <div class="hs-item-title">Le Guen'den Galatasaray tepkisi</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13054280" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/secilsem-bile-mayis-ta-kongreye-gidecegim-h13054280.html" title="&quot;Seçilsem bile Mayıs&#039;ta kongreye gideceğim&quot;" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2017/12/gs_mustafa_cengiz.jpg" alt="&quot;Seçilsem bile Mayıs&#039;ta kongreye gideceğim&quot;"  />
      </div>
                  <div class="hs-item-title">"Seçilsem bile Mayıs'ta kongreye gideceğim"</div>
          </a>
  </div>
      </div>
    <div class="item hs-ust-item">
      <div data-hsm="haberler" data-hsid="13054278" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/mas-takimdan-ayrilmak-istiyor-h13054278.html" title="&quot;Mas, takımdan ayrılmak istiyor&quot;" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2017/12/ts_riza_calimbay_1.jpg" alt="&quot;Mas, takımdan ayrılmak istiyor&quot;"  />
      </div>
                  <div class="hs-item-title">"Mas, takımdan ayrılmak istiyor"</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13054276" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/taraftarlar-tribune-geri-dondu-h13054276.html" title="Taraftarlar tribüne geri döndü" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2017/12/bilet.jpg" alt="Taraftarlar tribüne geri döndü"  />
      </div>
                  <div class="hs-item-title">Taraftarlar tribüne geri döndü</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13054275" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/sow-hangi-kulube-onerildi-h13054275.html" title="Sow, hangi kulübe önerildi?" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2017/12/bursa_sow.jpg" alt="Sow, hangi kulübe önerildi?"  />
      </div>
                  <div class="hs-item-title">Sow, hangi kulübe önerildi?</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13054274" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/gol-kralligina-yabanci-ambargosu-h13054274.html" title="Gol krallığına yabancı ambargosu" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2017/12/gol_kralligi.jpg" alt="Gol krallığına yabancı ambargosu"  />
      </div>
                  <div class="hs-item-title">Gol krallığına yabancı ambargosu</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13054269" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/goztepe-de-transfer-planlari-h13054269.html" title="Göztepe&#039;de transfer planları" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2017/12/goztepe_mehmet_sepil01_1.jpg" alt="Göztepe&#039;de transfer planları"  />
      </div>
                  <div class="hs-item-title">Göztepe'de transfer planları</div>
          </a>
  </div>
      </div>
</div>

<a class="carousel-control hs-sdch left" href="#hs-ustmansetler" data-slide="prev"><i class="fa fa-angle-left"></i></a>
<a class="carousel-control hs-sdch right" href="#hs-ustmansetler" data-slide="next"><i class="fa fa-angle-right"></i></a>

</div>


        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-13054337">
  <article id="haber-13054337" class="clearfix">

    
    
      <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Erol Mütercimler: ‘Hoş Geldin Atatürk’ü herkes okumalı’</h1>
                <p class="lead hs-head-font">Prof. Dr. Haydar Baş&#039;ın Hoş Geldin Atatürk kitabını değerlendiren Stratejist Erol Mütercimler, &quot;Benim yazdığım Atatürk biyografisi de dahil şimdiye kadar yazılmış olan biyografilerden en farklı olanı bu. Bu tür farklı biyografilere ihtiyacımız vardı. Bence herkesin okuması gerekiyor” dedi.</p>
      </header>


    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2017-12-22 20:31:01">22 Aralık 2017 Cuma 20:31</span></div>
        <div class="pull-right muted" ><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber13054337">925</b> Okunma</div>      </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.yenimesaj.com.tr/images/haberler/2017/12/erol_mutercimler_hos_geldin_ataturku_herkes_okumali_h13054337_46363.jpg" alt="Erol Mütercimler: ‘Hoş Geldin Atatürk’ü herkes okumalı’" title="Erol Mütercimler: ‘Hoş Geldin Atatürk’ü herkes okumalı’" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-13054337"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(13054337,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(13054337,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(13054337,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber13054337-tt">
    
                        <div id="newsbody"><p>YENİ MESAJ/İSTANBUL</p>

<p>Meltem TV’de Perşembe akşamları yayınlanan Akıl Oyunu programında önemli açıklamalar yapan Stratejist <strong class="klink">Erol Mütercimler</strong>, Prof. Dr. <strong class="klink">Haydar Baş</strong>'ın yeni kitabı <strong class="klink">Hoş Geldin Atatürk</strong>'ü değerlendirdi.</p>

<p><strong class="klink">Atatürk</strong>'e farklı bir pencereden bakmış olması nedeniyle Hoş Geldin Atatürk kitabının çok önemli olduğunu ifade eden Erol Mütercimler şunları söyledi: <b><i>"Atatürk'ün biyografisi üzerine 25 yıl çalışmış birisi olarak söylüyorum; benim yazdığım biyografi dahil şimdiye kadar yazılmış olan biyografilerden en farklı olanı bu. Biz hemen hemen aynı pencereden baktık. Dolayısıyla Atatürk'e farklı bir pencereden bakmış olması nedeniyle bu biyografinin önemli olduğunu düşünüyorum. Bu tür farklı biyografilere ihtiyacımız vardı. Eleştirmek başka bir şey ama farklı olmuş olması nedeniyle bence herkesin okuması gerekiyor. Özellikle Atatürk üzerine ilgisi, sevgisi olan, O'nun yaşamının bu farklı kesitini de öğreneyim diyenler açısından bu kitabın önemli olduğunu düşünüyorum. Ben o gözle okudum."</i></b></p>

<p><b>‘Muhafazakar kesim Atatürk ile buluştu’</b></p>

<p>"Hoş Geldin Atatürk kitabında bazen bizim kitaplarda yer alan aynı olaya, aynı telgrafa, aynı tamime bakılmış ama farklı yorumlar yapılmış, Prof. Dr. Haydar Baş bunları farklı bir gözle görmüş" diyen Stratejist Erol Mütercimler, "<b><i>Haydar Baş ilahiyatçı yanının olması nedeniyle hepimizden farklı olarak böyle bir biyografiyi kaleme almasında, yorumlamasında da önemli etken olmuş. Kendisine bir yazar olarak teşekkür ediyorum. Ayrıca kitabın da yolu açık olsun, hayırlı olsun diyorum. Umarım Haydar Baş'ın bu eseri birilerini cesaretlendirir ve onlar da Atatürk'ün başka bir yönüne bakar"</i></b> şeklinde konuştu. </p>

<p>Prof. Dr. Haydar Baş'ın Hoş Geldin Atatürk kitabının muhafazakar kesimin Atatürk ile buluşması açısından da iyi olduğunu ifade eden Erol Mütercimler, <b><i>"Bu kitapta tam bağımsızcılık, anti emperyalist duruş, halkçılık öne çıkarılmış. Bunlar önemli meseleler"</i></b> dedi.</p></div>
                        
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>22.12.2017 20:57</span></div>  </div>

  </article>

  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/gorulmesi-bile-rahatlatiyor-resimleri,8.html" title="Görülmesi bile rahatlatıyor..">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/11_9.jpg" alt="Görülmesi bile rahatlatıyor.." />
          <b>Görülmesi bile rahatlatıyor..</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/mimar-sinan-in-eserleri-resimleri,7.html" title="Mimar Sinan&#039;ın Eserleri">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/gazi_ahmet_paYa.jpg" alt="Mimar Sinan&#039;ın Eserleri" />
          <b>Mimar Sinan&#039;ın Eserleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/kediler-resimleri,4.html" title="kediler">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/1_11.jpg" alt="kediler" />
          <b>kediler</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/modifiyeli-motorlar-resimleri,3.html" title="Modifiyeli Motorlar">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/1_10.jpg" alt="Modifiyeli Motorlar" />
          <b>Modifiyeli Motorlar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.yenimesaj.com.tr/haberleri/Atat%C3%BCrk" title="Atatürk haberleri">Atatürk</a><a href="http://www.yenimesaj.com.tr/haberleri/Ho%C5%9F+geldin+Atat%C3%BCrk" title="Hoş Geldin Atatürk haberleri">Hoş Geldin Atatürk</a><a href="http://www.yenimesaj.com.tr/haberleri/haydar+ba%C5%9F" title="Haydar Baş haberleri">Haydar Baş</a><a href="http://www.yenimesaj.com.tr/haberleri/erol+m%C3%BCtercimler" title="Erol Mütercimler haberleri">Erol Mütercimler</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp13054337" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.yenimesaj.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(13054337);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="13054337" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="952baf0310e278d81efaaedd962aa6bfb065b699" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">13054337</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-13054337 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.yenimesaj.com.tr/toplum/terorun-finans-kaynagina-bir-darbe-daha-h13054349.html" target="_blank" title="Terörün finans kaynağına bir darbe daha">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/12/terorun_finans_kaynagina_bir_darbe_daha_h13054349_131af.jpg" alt="Terörün finans kaynağına bir darbe daha" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Terörün finans kaynağına bir darbe daha</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/toplum/dogu-karadenizin-kaza-bilancosu-urkutucu-h13054347.html" target="_blank" title="Doğu Karadeniz’in kaza bilançosu ürkütücü">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/12/dogu_karadenizin_kaza_bilancosu_urkutucu_h13054347_6f810.jpg" alt="Doğu Karadeniz’in kaza bilançosu ürkütücü" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Doğu Karadeniz’in kaza bilançosu ürkütücü</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/toplum/sahte-mitci-yakayi-ele-verdi-h13054345.html" target="_blank" title="Sahte MİT’çi yakayı ele verdi">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/12/sahte_mitci_yakayi_ele_verdi_h13054345_109be.jpg" alt="Sahte MİT’çi yakayı ele verdi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sahte MİT’çi yakayı ele verdi</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.yenimesaj.com.tr/toplum/eskisehir-de-feci-kaza-2-olu-h13054343.html" target="_blank" title="Eskişehir&#039;de feci kaza: 2 ölü">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/12/eskisehir_de_feci_kaza_2_olu_h13054343_0e50a.jpg" alt="Eskişehir&#039;de feci kaza: 2 ölü" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Eskişehir&#039;de feci kaza: 2 ölü</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/toplum/calinan-trafo-mardine-getirildi-h13054341.html" target="_blank" title="Çalınan trafo Mardin’e getirildi">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/12/calinan_trafo_mardine_getirildi_h13054341_56a4e.jpg" alt="Çalınan trafo Mardin’e getirildi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Çalınan trafo Mardin’e getirildi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/toplum/otomobilde-yanmaktan-son-anda-kurtuldu-h13054340.html" target="_blank" title="Otomobilde yanmaktan son anda kurtuldu">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/12/otomobilde_yanmaktan_son_anda_kurtuldu_h13054340_7de5e.jpg" alt="Otomobilde yanmaktan son anda kurtuldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Otomobilde yanmaktan son anda kurtuldu</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.yenimesaj.com.tr/toplum/yasli-kadin-vapurdan-denize-dustu-h13054339.html" target="_blank" title="Yaşlı kadın vapurdan denize düştü">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/12/yasli_kadin_vapurdan_denize_dustu_h13054339_7513e.jpg" alt="Yaşlı kadın vapurdan denize düştü" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yaşlı kadın vapurdan denize düştü</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/toplum/ohal-komisyonu-ilk-kararini-acikladi-h13054320.html" target="_blank" title="OHAL Komisyonu ilk kararını açıkladı">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/12/ohal_komisyonu_ilk_kararini_acikladi_h13054320_e6d2a.jpg" alt="OHAL Komisyonu ilk kararını açıkladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">OHAL Komisyonu ilk kararını açıkladı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/toplum/meteoroloji-uyardi-marmara-da-kar-yagisi-bekleniyor-h13054318.html" target="_blank" title="Meteoroloji uyardı! Marmara&#039;da kar yağışı bekleniyor">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/12/meteoroloji_uyardi_marmara_da_kar_yagisi_bekleniyor_h13054318_1d713.jpg" alt="Meteoroloji uyardı! Marmara&#039;da kar yağışı bekleniyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Meteoroloji uyardı! Marmara&#039;da kar yağışı bekleniyor</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.yenimesaj.com.tr/yasam/okul-cevresinde-tuzaga-dusuyorlar-h13054338.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="98" class="reklam reklam200"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000819-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>

</div>        
  
  
  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">

        
    <h5 class="text-left">
      <a href="http://www.yenimesaj.com.tr/gunun-yazilari.html" title="Günlük Yazılar">Günlük Yazılar</a>

     

      <a href="http://www.yenimesaj.com.tr/yazarlar.html" class="pull-right" title="Tüm Yazarlar">Tüm Yazarlar</a>
    </h5>

          <div class="yazar-control-middle">
      <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-down"></i></a>
      <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-up"></i></a>
      </div>
      </div>


    <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">



      


      <!--10-->        <div data-hsm="makaleler" data-hsid="12021527" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Prof. Dr. Haydar Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/hcm.png" alt="Prof. Dr. Haydar Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Zirve fiyaskodur" target="_blank">Prof. Dr. Haydar Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/zirve-fiyaskodur-makale,12021527.html" title="Zirve fiyaskodur" target="_blank">Zirve fiyaskodur</a>
            </div>
          </div>
        </div>
      


      
        <div data-hsm="makaleler" data-hsid="12021577" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1038/muharrem-bayraktar" title="Muharrem Bayraktar" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/bayraktar.png" alt="Muharrem Bayraktar"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1038/muharrem-bayraktar" title="Terörle mücadele ve Karadeniz" target="_blank">Muharrem Bayraktar</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/terorle-mucadele-ve-karadeniz-makale,12021577.html" title="Terörle mücadele ve Karadeniz" target="_blank">Terörle mücadele ve Karadeniz</a>
            </div>
          </div>
        </div>
        


      <!--10-->


      
        <div data-hsm="makaleler" data-hsid="12020946" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1128/sinem-bas" title="Sinem Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/yazar.png" alt="Sinem Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1128/sinem-bas" title="Siyasilerimiz de  Atatürk’ü anlatmalılar" target="_blank">Sinem Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/siyasilerimiz-de-ataturku-anlatmalilar-makale,12020946.html" title="Siyasilerimiz de  Atatürk’ü anlatmalılar" target="_blank">Siyasilerimiz de  Atatürk’ü anlatmalılar</a>
            </div>
          </div>
        </div>
        


      <!--10-->


      
        <div data-hsm="makaleler" data-hsid="12019380" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1266/yeliz-yucel" title="Yeliz Yücel" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/resimsiz_yazar_1.png" alt="Yeliz Yücel"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1266/yeliz-yucel" title="Üç aylar iklimi-4" target="_blank">Yeliz Yücel</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/uc-aylar-iklimi-4-makale,12019380.html" title="Üç aylar iklimi-4" target="_blank">Üç aylar iklimi-4</a>
            </div>
          </div>
        </div>
        


      <!--10-->


      
        <div data-hsm="makaleler" data-hsid="12016336" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1267/abdulkadir-bas" title="Abdülkadir Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/resimsiz_yazar_2.png" alt="Abdülkadir Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1267/abdulkadir-bas" title="‘Büyük Türkiye’  diye diye  ne hale geldik!" target="_blank">Abdülkadir Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/buyuk-turkiye-diye-diye-ne-hale-geldik-makale,12016336.html" title="‘Büyük Türkiye’  diye diye  ne hale geldik!" target="_blank">‘Büyük Türkiye’  diye diye  ne hale geldik!</a>
            </div>
          </div>
        </div>
        


      <!--10-->


      
        <div data-hsm="makaleler" data-hsid="12021580" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1039/dr-abdullah-terzi" title="Dr. Abdullah Terzi" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/abdullah1.png" alt="Dr. Abdullah Terzi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1039/dr-abdullah-terzi" title="Annesini veya hanımını dinlemeyen padişah olur mu?" target="_blank">Dr. Abdullah Terzi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/annesini-veya-hanimini-dinlemeyen-padisah-olur-mu-makale,12021580.html" title="Annesini veya hanımını dinlemeyen padişah olur mu?" target="_blank">Annesini veya hanımını dinlemeyen padişah olur mu?</a>
            </div>
          </div>
        </div>
        


      <!--10-->


      
        <div data-hsm="makaleler" data-hsid="12021584" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1110/yusuf-karaca" title="Yusuf Karaca" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/yusuf_krc.png" alt="Yusuf Karaca"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1110/yusuf-karaca" title="Osmanlı Fahrettin Paşa’yı da satmıştı" target="_blank">Yusuf Karaca</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/osmanli-fahrettin-pasayi-da-satmisti-makale,12021584.html" title="Osmanlı Fahrettin Paşa’yı da satmıştı" target="_blank">Osmanlı Fahrettin Paşa’yı da satmıştı</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
        


      <!--10-->        <div data-hsm="makaleler" data-hsid="12021527" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Prof. Dr. Haydar Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/hcm.png" alt="Prof. Dr. Haydar Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Zirve fiyaskodur" target="_blank">Prof. Dr. Haydar Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/zirve-fiyaskodur-makale,12021527.html" title="Zirve fiyaskodur" target="_blank">Zirve fiyaskodur</a>
            </div>
          </div>
        </div>
      


      
        <div data-hsm="makaleler" data-hsid="12021583" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1079/murat-cabas" title="Murat Çabas" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/muratcabas.png" alt="Murat Çabas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1079/murat-cabas" title="ABD provokasyon peşinde" target="_blank">Murat Çabas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/abd-provokasyon-pesinde-makale,12021583.html" title="ABD provokasyon peşinde" target="_blank">ABD provokasyon peşinde</a>
            </div>
          </div>
        </div>
        


      <!--10-->


      
        <div data-hsm="makaleler" data-hsid="12021581" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1021/aziz-karaca" title="Aziz Karaca" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/AZYZ_KARACA3.jpg" alt="Aziz Karaca"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1021/aziz-karaca" title="“Sızıntı”  alimlerin  tahribatları" target="_blank">Aziz Karaca</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/sizinti-alimlerin-tahribatlari-makale,12021581.html" title="“Sızıntı”  alimlerin  tahribatları" target="_blank">“Sızıntı”  alimlerin  tahribatları</a>
            </div>
          </div>
        </div>
        


      <!--10-->


      
        <div data-hsm="makaleler" data-hsid="12021585" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1119/akin-aydin" title="Akın Aydın" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/akin_1.png" alt="Akın Aydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1119/akin-aydin" title="Türk Milleti gerçeğini inkâr edemeyeceksiniz" target="_blank">Akın Aydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/turk-milleti-gercegini-inkr-edemeyeceksiniz-makale,12021585.html" title="Türk Milleti gerçeğini inkâr edemeyeceksiniz" target="_blank">Türk Milleti gerçeğini inkâr edemeyeceksiniz</a>
            </div>
          </div>
        </div>
        


      <!--10-->


      
        <div data-hsm="makaleler" data-hsid="12021582" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1096/adem-birinci" title="Adem Birinci" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/adem.png" alt="Adem Birinci"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1096/adem-birinci" title="Dünya kooperatifçilik günü" target="_blank">Adem Birinci</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/dunya-kooperatifcilik-gunu-makale,12021582.html" title="Dünya kooperatifçilik günü" target="_blank">Dünya kooperatifçilik günü</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  <div data-hsm="banner" data-hsid="44" class="reklam reklam206"><a class="twitter-timeline" data-lang="tr" data-width="300" data-height="620" data-theme="light" data-link-color="#F5F8FA" href="https://twitter.com/yenimesaj">Tweets by yenimesaj</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.yenimesaj.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="13054337" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/toplum" class="kategori" style="background-color:#3498db">TOPLUM</a> <span class="tarih-once" data-date="2017-12-22 20:31:01"> 2017-12-22 20:31:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/toplum/erol-mutercimler-hos-geldin-ataturku-herkes-okumali-h13054337.html" title="Erol Mütercimler: ‘Hoş Geldin Atatürk’ü herkes okumalı’" target="_blank">Erol Mütercimler: ‘Hoş Geldin Atatürk’ü herkes okumalı’</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13054325" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya" class="kategori" style="background-color:#f39c12">DÜNYA</a> <span class="tarih-once" data-date="2017-12-22 17:32:07"> 2017-12-22 17:32:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/dunya/turk-ve-abd-askerleri-suriye-den-cekilmeli-h13054325.html" title="&#039;Türk ve ABD askerleri Suriye&#039;den çekilmeli&#039;" target="_blank">&#039;Türk ve ABD askerleri Suriye&#039;den çekilmeli&#039;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13054312" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-12-22 16:58:54"> 2017-12-22 16:58:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/suud-turkiye-krizi-2018-hacci-risk-altinda-h13054312.html" title="Suud-Türkiye krizi! 2018 haccı risk altında" target="_blank">Suud-Türkiye krizi! 2018 haccı risk altında</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13054321" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/egitim" class="kategori" style="background-color:#3498db">EĞİTİM</a> <span class="tarih-once" data-date="2017-12-22 16:54:50"> 2017-12-22 16:54:50</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/egitim/ogretmen-acigi-109-bini-gecti-h13054321.html" title="Öğretmen açığı 109 bini geçti" target="_blank">Öğretmen açığı 109 bini geçti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13054327" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya" class="kategori" style="background-color:#27ae60">DÜNYA</a> <span class="tarih-once" data-date="2017-12-22 16:50:42"> 2017-12-22 16:50:42</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/dunya/mescid-i-aksa-da-israil-kumpasi-h13054327.html" title="Mescid-i Aksa&#039;da İsrail kumpası" target="_blank">Mescid-i Aksa&#039;da İsrail kumpası</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.yenimesaj.com.tr/images/sayfalar/01-23ara.jpg" title="Yeni Mesaj Gazetesi - 22.12.2017 Manşeti" target="_blank"><img src="http://www.yenimesaj.com.tr/images/sayfalar/thumb_01-23ara.jpg" alt="Yeni Mesaj Gazetesi - 22.12.2017 Manşeti" /></a>
        </div>

</div>


  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/yenimesaj" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">11.9B</strong> BEĞENİ</a>
        <a href="http://facebook.com/yenimesaj" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/yenimesaj" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">7.9B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/yenimesaj" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/101054554569963962773" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/101054554569963962773" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="13054219"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya/" class="kategori" style="background-color:#9b59b6">DÜNYA</a> <span class="tarih-once" data-date="2017-12-19 15:55:05"> 2017-12-19 15:55:05</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/dunya/sam-ve-ankara-dan-ortak-tavir-h13054219.html" title="Şam ve Ankara&#039;dan ortak tavır" target="_blank">Şam ve Ankara&#039;dan ortak tavır</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13054143"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-12-18 17:12:21"> 2017-12-18 17:12:21</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/kapitulasyonlar-geri-geldi-h13054143.html" title="&#039;Kapitülasyonlar geri geldi&#039;" target="_blank">&#039;Kapitülasyonlar geri geldi&#039;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13054300"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya/" class="kategori" style="background-color:#16a085">DÜNYA</a> <span class="tarih-once" data-date="2017-12-21 11:03:46"> 2017-12-21 11:03:46</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/dunya/musul-da-onbinlerce-sivil-katledilmis-h13054300.html" title="Musul&#039;da onbinlerce sivil katledilmiş" target="_blank">Musul&#039;da onbinlerce sivil katledilmiş</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13054266"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya/" class="kategori" style="background-color:#2ecc71">DÜNYA</a> <span class="tarih-once" data-date="2017-12-20 18:45:29"> 2017-12-20 18:45:29</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/dunya/riza-sarraf-tan-sov-atilla-davasinda-karar-h13054266.html" title="Rıza Sarraf&#039;tan şov! Atilla davasında karar!" target="_blank">Rıza Sarraf&#039;tan şov! Atilla davasında karar!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13054262"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-12-20 17:54:57"> 2017-12-20 17:54:57</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/referandumun-laneti-kuzey-irak-iyice-karisti-h13054262.html" title="Referandumun laneti! Kuzey Irak iyice karıştı..." target="_blank">Referandumun laneti! Kuzey Irak iyice karıştı...</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13054224"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya/" class="kategori" style="background-color:#f39c12">DÜNYA</a> <span class="tarih-once" data-date="2017-12-19 13:37:00"> 2017-12-19 13:37:00</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/dunya/cin-abd-ye-bende-varim-dedi-h13054224.html" title="Çin, ABD&#039;ye &#039;bende varım&#039; dedi" target="_blank">Çin, ABD&#039;ye &#039;bende varım&#039; dedi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13054213"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/ekonomi/" class="kategori" style="background-color:#27b061">EKONOMİ</a> <span class="tarih-once" data-date="2017-12-19 17:23:07"> 2017-12-19 17:23:07</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/ekonomi/915-ilaca-zam-geldi-devami-subatta-h13054213.html" title="915 ilaca zam geldi devamı Şubat’ta" target="_blank">915 ilaca zam geldi devamı Şubat’ta</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="13054143" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-12-18 17:12:21"> 2017-12-18 17:12:21</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/kapitulasyonlar-geri-geldi-h13054143.html" title="&#039;Kapitülasyonlar geri geldi&#039;" target="_blank">&#039;Kapitülasyonlar geri geldi&#039;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13054318" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/toplum/" class="kategori" style="background-color:#16a085">TOPLUM</a> <span class="tarih-once" data-date="2017-12-22 16:24:43"> 2017-12-22 16:24:43</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/toplum/meteoroloji-uyardi-marmara-da-kar-yagisi-bekleniyor-h13054318.html" title="Meteoroloji uyardı! Marmara&#039;da kar yağışı bekleniyor" target="_blank">Meteoroloji uyardı! Marmara&#039;da kar yağışı bekleniyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13054218" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-12-19 16:01:27"> 2017-12-19 16:01:27</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/prof-dr-haydar-bas-hz-mevlana-yi-anlatti-h13054218.html" title="Prof. Dr. Haydar Baş, Hz. Mevlana&#039;yı anlattı" target="_blank">Prof. Dr. Haydar Baş, Hz. Mevlana&#039;yı anlattı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13054142" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-12-18 21:17:50"> 2017-12-18 21:17:50</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/dun-gazi-mustafa-kemal-ataturk-bugun-hoca-ataturk-h13054142.html" title="Dün Gazi Mustafa Kemal Atatürk bugün Hoca Atatürk" target="_blank">Dün Gazi Mustafa Kemal Atatürk bugün Hoca Atatürk</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13054262" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-12-20 17:54:57"> 2017-12-20 17:54:57</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/referandumun-laneti-kuzey-irak-iyice-karisti-h13054262.html" title="Referandumun laneti! Kuzey Irak iyice karıştı..." target="_blank">Referandumun laneti! Kuzey Irak iyice karıştı...</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13054212" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2017-12-19 17:59:40"> 2017-12-19 17:59:40</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/trump-tan-kanli-strateji-h13054212.html" title="Trump&#039;tan kanlı strateji" target="_blank">Trump&#039;tan kanlı strateji</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13054219" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya/" class="kategori" style="background-color:#c0392b">DÜNYA</a> <span class="tarih-once" data-date="2017-12-19 15:55:05"> 2017-12-19 15:55:05</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/dunya/sam-ve-ankara-dan-ortak-tavir-h13054219.html" title="Şam ve Ankara&#039;dan ortak tavır" target="_blank">Şam ve Ankara&#039;dan ortak tavır</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>06:32</div>
          <div>08:18</div>
          <div>13:13</div>
          <div>15:33</div>
          <div>17:51</div>
          <div>19:24</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-user" aria-hidden="true"></i> Biyografi    </div>
    <a href="http://www.yenimesaj.com.tr/biyografiler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>

  <div class="hs-content">

              <a href="http://www.yenimesaj.com.tr/prof-dr-haydar-bas-biyografi,3.html" title="Prof. Dr. Haydar Baş" target="_blank">

          <div class="pull-left" style="margin: 0 10px 10px 0;">
          <img src="http://www.yenimesaj.com.tr/images/biyografi/1556.jpg" class="lazy" alt="Prof. Dr. Haydar Baş" />
          </div>

          <div>
          <b>Prof. Dr. Haydar Baş</b>
          <p>Prof. Dr. Haydar Baş 1947 yılında Trabzon’da doğmuştur. İlk, orta ve lise tahsilini Trabzon’da tamamlamasının ardından; 1970 senesinde, Kayseri’deki Erciyes Üniversitesi’ne bağlı Yüksek İslam Enstitüsü’nden...</p>
        </div>
        </a>
          </div>
</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.yenimesaj.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" selected>23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" selected>Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2017" selected>2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="129" style="margin:0"><a href="http://www.yenimesaj.com.tr/banner.php?id=129" target="_blank" rel="nofollow"><img src="http://www.yenimesaj.com.tr/thumb.php?src=http://www.yenimesaj.com.tr/images/banner/160x600_1.jpg&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner129" class="img-responsive"/></a></p>
                              </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="130" style="margin:0"><a href="http://www.yenimesaj.com.tr/banner.php?id=130" target="_blank" rel="nofollow"><img src="http://www.yenimesaj.com.tr/thumb.php?src=http://www.yenimesaj.com.tr/images/banner/160x600.jpg&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner130" class="img-responsive"/></a></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.yenimesaj.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.yenimesaj.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.yenimesaj.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.yenimesaj.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.yenimesaj.com.tr/gundem/">GÜNDEM</a></li><li><a href="http://www.yenimesaj.com.tr/futbol/">FUTBOL</a></li><li><a href="http://www.yenimesaj.com.tr/altin-ogutler/">ALTIN ÖĞÜTLER</a></li><li><a href="http://www.yenimesaj.com.tr/spor/">SPOR</a></li><li><a href="http://www.yenimesaj.com.tr/basketbol/">BASKETBOL</a></li></ul><ul><li><a href="http://www.yenimesaj.com.tr/gunun-hadis-i/">GÜNÜN HADİS-İ</a></li><li><a href="http://www.yenimesaj.com.tr/voleybol/">VOLEYBOL</a></li><li><a href="http://www.yenimesaj.com.tr/gunun-ayeti/">GÜNÜN AYETİ</a></li><li><a href="http://www.yenimesaj.com.tr/dunya/">DÜNYA</a></li><li><a href="http://www.yenimesaj.com.tr/ekonomi/">EKONOMİ</a></li></ul><ul><li><a href="http://www.yenimesaj.com.tr/diger/">DİĞER</a></li><li><a href="http://www.yenimesaj.com.tr/saglik/">SAĞLIK</a></li><li><a href="http://www.yenimesaj.com.tr/motor-sporlari/">MOTOR SPORLARI</a></li><li><a href="http://www.yenimesaj.com.tr/toplum/">TOPLUM</a></li><li><a href="http://www.yenimesaj.com.tr/yasam/">YAŞAM</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.yenimesaj.com.tr/" class="logo"><img src="http://www.yenimesaj.com.tr/images/banner/alt_logo.png" alt="Erol Mütercimler: ‘Hoş Geldin Atatürk’ü herkes okumalı’" /></a></div>
        <div>Copyright © 2017 - Tüm hakları saklıdır.<br>YENİ MESAJ GAZETESİ</div>
        <div>
          <p>Yeşilköy Mahallesi Şehit Özcan Canik Sokak No:4/A Kat:2 Florya - Bakırköy - İSTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 425 10 66</p>        </div>
        <div>
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.yenimesaj.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="952baf0310e278d81efaaedd962aa6bfb065b699" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Strahil+Popov" class="hs-item" title="Strahil Popov"><i class="fa fa-angle-right" aria-hidden="true"></i> Strahil Popov</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Ufuk+Sar%C4%B1ca" class="hs-item" title="Ufuk Sarıca"><i class="fa fa-angle-right" aria-hidden="true"></i> Ufuk Sarıca</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/E-ticaret" class="hs-item" title="E-ticaret"><i class="fa fa-angle-right" aria-hidden="true"></i> E-ticaret</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/%C3%87ED" class="hs-item" title="ÇED"><i class="fa fa-angle-right" aria-hidden="true"></i> ÇED</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/milli+tar%C4%B1m" class="hs-item" title="milli tarım"><i class="fa fa-angle-right" aria-hidden="true"></i> milli tarım</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/elektrik+kesintisi" class="hs-item" title="elektrik kesintisi"><i class="fa fa-angle-right" aria-hidden="true"></i> elektrik kesintisi</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Ziraat+Bankas%C4%B1" class="hs-item" title="Ziraat Bankası"><i class="fa fa-angle-right" aria-hidden="true"></i> Ziraat Bankası</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/san%C4%B1k" class="hs-item" title="sanık"><i class="fa fa-angle-right" aria-hidden="true"></i> sanık</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/%C4%B0rfan+Buz" class="hs-item" title="İrfan Buz"><i class="fa fa-angle-right" aria-hidden="true"></i> İrfan Buz</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Dimitris+Giannakopoulos" class="hs-item" title="Dimitris Giannakopoulos"><i class="fa fa-angle-right" aria-hidden="true"></i> Dimitris Giannakopoulos</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.yenimesaj.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.yenimesaj.com.tr%2Ftoplum%2Ferol-mutercimler-hos-geldin-ataturku-herkes-okumali-h13054337.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.yenimesaj.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.yenimesaj.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.yenimesaj.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.yenimesaj.com.tr/images/banner/logoNN.png",
        "width": 980,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 0212 425 10 66",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.yenimesaj.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.yenimesaj.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.yenimesaj.com.tr/toplum/erol-mutercimler-hos-geldin-ataturku-herkes-okumali-h13054337.html"
    },
    "headline": "Erol Mütercimler: ‘Hoş Geldin Atatürk’ü herkes okumalı’",
    "name": "Erol Mütercimler: ‘Hoş Geldin Atatürk’ü herkes okumalı’",
    "articleBody": "YENİ MESAJ/İSTANBULMeltem TV’de Perşembe akşamları yayınlanan Akıl Oyunu programında önemli açıklamalar yapan Stratejist Erol Mütercimler, Prof. Dr. Haydar Baş&#039;ın yeni kitabı Hoş Geldin Atatürk&#039;ü değerlendirdi.Atatürk&#039;e farklı bir pencereden bakmış olması nedeniyle Hoş Geldin Atatürk kitabının çok önemli olduğunu ifade eden Erol Mütercimler şunları söyledi: &quot;Atatürk&#039;ün biyografisi üzerine 25 yıl çalışmış birisi olarak söylüyorum; benim yazdığım biyografi dahil şimdiye kadar yazılmış olan biyografilerden en farklı olanı bu. Biz hemen hemen aynı pencereden baktık. Dolayısıyla Atatürk&#039;e farklı bir pencereden bakmış olması nedeniyle bu biyografinin önemli olduğunu düşünüyorum. Bu tür farklı biyografilere ihtiyacımız vardı. Eleştirmek başka bir şey ama farklı olmuş olması nedeniyle bence herkesin okuması gerekiyor. Özellikle Atatürk üzerine ilgisi, sevgisi olan, O&#039;nun yaşamının bu farklı kesitini de öğreneyim diyenler açısından bu kitabın önemli olduğunu düşünüyorum. Ben o gözle okudum.&quot;‘Muhafazakar kesim Atatürk ile buluştu’&quot;Hoş Geldin Atatürk kitabında bazen bizim kitaplarda yer alan aynı olaya, aynı telgrafa, aynı tamime bakılmış ama farklı yorumlar yapılmış, Prof. Dr. Haydar Baş bunları farklı bir gözle görmüş&quot; diyen Stratejist Erol Mütercimler, &quot;Haydar Baş ilahiyatçı yanının olması nedeniyle hepimizden farklı olarak böyle bir biyografiyi kaleme almasında, yorumlamasında da önemli etken olmuş. Kendisine bir yazar olarak teşekkür ediyorum. Ayrıca kitabın da yolu açık olsun, hayırlı olsun diyorum. Umarım Haydar Baş&#039;ın bu eseri birilerini cesaretlendirir ve onlar da Atatürk&#039;ün başka bir yönüne bakar&quot; şeklinde konuştu. Prof. Dr. Haydar Baş&#039;ın Hoş Geldin Atatürk kitabının muhafazakar kesimin Atatürk ile buluşması açısından da iyi olduğunu ifade eden Erol Mütercimler, &quot;Bu kitapta tam bağımsızcılık, anti emperyalist duruş, halkçılık öne çıkarılmış. Bunlar önemli meseleler&quot; dedi.",
    "articleSection": "Headlines",
    "description": "Prof. Dr. Haydar Baş&#039;ın Hoş Geldin Atatürk kitabını değerlendiren Stratejist Erol Mütercimler &#039;Benim yazdığım Atatürk biyografisi de dahil",
    "keywords": "Atatürk, Hoş geldin Atatürk, haydar baş, erol mütercimler",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.yenimesaj.com.tr/images/haberler/2017/12/erol_mutercimler_hos_geldin_ataturku_herkes_okumali_h13054337_46363.jpg",
        "width": 980,
        "height": 505    },
    "datePublished": "2017-12-22T20:31:01+03:00",
    "dateModified": "2017-12-22T20:57:06+03:00",
    "genre": "news",
    "wordCount": 395,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Yeni Mesaj Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Yeni Mesaj Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.yenimesaj.com.tr/images/banner/logoNN.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.SLEET);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/login.js"></script>


<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.yenimesaj.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "yenimesaj", hashtags: "YENİ MESAJ GAZETESİ" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "YENİ MESAJ GAZETESİ";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('13054337', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "34161565",
	yandex_counter = "yaCounter34161565";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/34161565" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	





<script type="text/javascript">

	$('#tarih').html(moment().format('D MMMM YYYY dddd'));
	function saat() {
		$('#saat').html(moment().format('HH.mm.ss'));
	}
	setInterval(saat, 500);
</script>  </body>
</html>
