<!DOCTYPE html> <html lang="tr" class="no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle"> <head> <title>İstanbul’da kamyonet dehşeti</title> <meta charset="utf-8"> <!--meta name="viewport" content="width=device-width, initial-scale=1.0"--> <meta name="description" content="Belediyenin tedbirsizliği sonucu şeritle kapatılan sokağa giremeyen kamyonet faciaya neden oldu. Sürücü şeridi kaldırmak için araçtan indiği esnada" /> <meta name="keywords" content="Kağıthanede belediyenin tedbir almadan sadece şeritle kapattığı sokağa giremeyen kamyonet faciaya neden oldu" /> <meta name="news_keywords" content="Kağıthanede belediyenin tedbir almadan sadece şeritle kapattığı sokağa giremeyen kamyonet faciaya neden oldu"> <meta name="author" content="YENİ MESAJ" /><meta property="og:site_name" content="YENİ MESAJ" /> <meta property="og:title" content="İstanbul’da kamyonet dehşeti" /> <meta property="og:description" content="Belediyenin tedbirsizliği sonucu şeritle kapatılan sokağa giremeyen kamyonet faciaya neden oldu. Sürücü şeridi kaldırmak için araçtan indiği esnada" /> <meta property="og:image" content="http://www.yenimesaj.com.tr/images/haberler/2017/06/istanbulda_kamyonet_dehseti_h13045737_70003.jpg" /><meta property="og:type" content="article" /> <meta property="og:url" content="http://www.yenimesaj.com.tr/toplum/istanbulda-kamyonet-dehseti-h13045737.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" /> <meta property="og:title" content="İstanbul’da kamyonet dehşeti" /> <meta name="twitter:url" content="http://www.yenimesaj.com.tr/toplum/istanbulda-kamyonet-dehseti-h13045737.html" /> <meta name="twitter:domain" content="http://www.yenimesaj.com.tr/" /> <meta name="twitter:site" content="yenimesaj" /> <meta name="twitter:title" content="İstanbul’da kamyonet dehşeti" /> <meta name="twitter:description" content="Belediyenin tedbirsizliği sonucu şeritle kapatılan sokağa giremeyen kamyonet faciaya neden oldu. Sürücü şeridi kaldırmak için araçtan indiği esnada kontrolden çıkan kamyonet, marketten çıkan 2 kız kardeşi altına alarak sürükledi. Feci kazada kız kardeşlerden biri feci şekilde hayatını kaybetti" /> <meta name="twitter:image:src" content="http://www.yenimesaj.com.tr/images/haberler/2017/06/istanbulda_kamyonet_dehseti_h13045737_70003.jpg" /><link rel="alternate" href="http://www.yenimesaj.com.tr/" hreflang="tr" /> <link href="http://www.yenimesaj.com.tr/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/> <link href="http://www.yenimesaj.com.tr/_themes/hs-rush-php/style/colors/gazete-kirmizi.css" rel="stylesheet"/><link href="http://www.yenimesaj.com.tr/_themes/hs-rush-php/style/ozel.css" rel="stylesheet"/> <link href="http://www.yenimesaj.com.tr/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.yenimesaj.com.tr/rss.php" /> <link rel="shortcut icon" href="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/favicon.ico"><link href='http://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'> <link rel="canonical" href="http://www.yenimesaj.com.tr/toplum/istanbulda-kamyonet-dehseti-h13045737.html"><link rel="publisher" href="gazeteyenimesaj" /><link rel="image_src" type="image/jpeg" href="http://www.yenimesaj.com.tr/images/haberler/2017/06/istanbulda_kamyonet_dehseti_h13045737_70003.jpg" /><meta itemprop="headline" content="İstanbul’da kamyonet dehşeti" /> <meta itemprop="thumbnailUrl" content="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/istanbulda_kamyonet_dehseti_h13045737_70003.jpg" /> <meta itemprop="articleSection" content="TOPLUM" name="section" /> <meta itemprop="dateCreated" content="2017-06-19T14:09:41+02:00" /> <meta itemprop="image" content="http://www.yenimesaj.com.tr/images/haberler/2017/06/istanbulda_kamyonet_dehseti_h13045737_70003.jpg" /> <meta itemprop="genre" content="news" name="medium" /> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="keywords" content="Kağıthanede belediyenin tedbir almadan sadece şeritle kapattığı sokağa giremeyen kamyonet faciaya neden oldu" name="keywords" /> <!--[if gte IE 9]> <style type="text/css">.gradient {filter: none;}</style> <![endif]--> <!--[if IE 7]> <style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style> <![endif]--> <script type="text/javascript"> var site_url = 'http://www.yenimesaj.com.tr/', tema = 'hs-rush-php', surum = '1.5.0', sistem = '5.7.8', theme_path = 'http://www.yenimesaj.com.tr/_themes/hs-rush-php/', ajax_url = '_ajax/', cat_limit = '11', headerayar = 'header_kutu', poll_voted = '', comment_approved = '0', lazyload = '1', twitter_user = 'yenimesaj', facebook_user = 'yenimesaj', popup_saat = '1', yorum_harf_ayar = '1', iftara_kalan_sure = '0', namaz_default = 'istanbul', uye_gir = 'Üye Girişi', uye_ol = 'Üye Ol', cikis_yap = 'Çıkış Yap', baglan_fb = 'Facebook ile Bağlan', analitik_ga = 'UA-26265697-4'; </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-26265697-4', 'auto'); ga('send', 'pageview'); </script> <meta name="google-site-verification" content="0Jmo2cQDBNGCHjtfrH547tZ8nKqWEol1m2fYm52kShs" /><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-26265697-4', 'auto'); ga('send', 'pageview'); </script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> </head> <body class="hs-lch"> <div id="mainContainer" class="container center shadow" style="padding-top:20px;"> <div class="page-header-fixed header-boxed style hide"> <div class="container center"> <div class="title"></div> <div class="pull-right"> <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span> <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a> <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a> </div> </div> </div> <!-- HEADER --> <div id="siteHeader" class="header boxed clearfix"> <div id="logo" class="hs-bgc" style="background-image: url(http://www.yenimesaj.com.tr/images/banner/logoNN.png);"> <div class="container"> <div class="row"> <div class="span4 span-logo" onclick="window.location='http://www.yenimesaj.com.tr/'; return false;" ></div> <div class="span4" style="width:250px"> <div class="logo-right text-right"> <div class="logo-search"> <form action="http://www.yenimesaj.com.tr/" method="get"> <input type="hidden" name="m" value="arama"> <input class="hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search"> <input type="hidden" name="auth" value="2579fbce670f9fd9dcabd577ae2dea6872fc6f9e" /> <button class="glyphicons white search" type="submit"></button> </form> </div> <div class="logo-date glyphicons white calendar"><span id="tarih"></span> Saat: <span id="saat"></span></div> </div> </div> </div> </div> </div> <div id="menu" class="clearfix"> <div class="kategori"> <div class="container"> <a href="http://www.yenimesaj.com.tr/" class="glyphicons home"></a> <a href="http://www.yenimesaj.com.tr/yazarlar.html" class="glyphicons parents">Yazarlar</a> <a title="GÜNDEM" href="http://www.yenimesaj.com.tr/gundem" id="k23" target="_blank" >GÜNDEM</a> <a title="EKONOMİ" href="http://www.yenimesaj.com.tr/ekonomi" id="k25" target="_blank" >EKONOMİ</a> <a title="YAŞAM" href="http://www.yenimesaj.com.tr/yasam" id="k127" target="_blank" >YAŞAM</a> <a title="DÜNYADAN" href="http://www.yenimesaj.com.tr/dunyadan" id="k27" target="_blank" >DÜNYADAN</a> <a title="TOPLUM" href="http://www.yenimesaj.com.tr/toplum" id="k29" class="current" target="_blank" >TOPLUM</a> <a title="SAĞLIK" href="http://www.yenimesaj.com.tr/saglik" id="k37" target="_blank" >SAĞLIK</a> <a title="BİLİM-TEKNOLOJİ" href="http://www.yenimesaj.com.tr/bilim-teknoloji" id="k33" target="_blank" >BİLİM-TEKNOLOJİ</a> <a title="KÜLTÜR" href="http://www.yenimesaj.com.tr/kultur" id="k30" target="_blank" >KÜLTÜR</a> <a title="DİN" href="http://www.yenimesaj.com.tr/din" id="k31" target="_blank" >DİN</a> <a title="SPOR" href="http://www.yenimesaj.com.tr/spor" id="k26" target="_blank" >SPOR</a> <a title="OTOMOTİV" href="http://www.yenimesaj.com.tr/otomotiv" id="k57" target="_blank" >OTOMOTİV</a> <div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div> </div> </div> <div class="othercat right"> <div class="container center"> </div> </div> <div id="katicerik" class="row-fluid"> <div class="container"><div class="katelement kat_k23"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/gundem/suriyeliler-istanbullu-oldu-h13045757.html" title="Suriyeliler İstanbullu oldu"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/suriyeliler_istanbullu_oldu_h13045757_b8479.jpg" alt="Suriyeliler İstanbullu oldu" /> Suriyeliler İstanbullu oldu</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/gundem/bulun-bu-hainleri-h13045718.html" title="Bulun bu hainleri"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/bulun_bu_hainleri_h13045718_14e5b.jpg" alt="Bulun bu hainleri" /> Bulun bu hainleri</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/gundem/yargiyla-bizi-tehdit-etmek-istiyorlar-h13045716.html" title="‘Yargıyla bizi tehdit etmek istiyorlar’"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/yargiyla_bizi_tehdit_etmek_istiyorlar_h13045716_887e9.jpg" alt="‘Yargıyla bizi tehdit etmek istiyorlar’" /> ‘Yargıyla bizi tehdit etmek istiyorlar’</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/gundem/suud-bildigini-okuyor-h13045715.html" title="Suud bildiğini okuyor"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/suud_bildigini_okuyor_h13045715_6a720.jpg" alt="Suud bildiğini okuyor" /> Suud bildiğini okuyor</a> </div> </div></div><div class="katelement kat_k25"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ekonomi/akkuyu-ngs-satisa-cikti-h13045758.html" title="Akkuyu NGS satışa çıktı!"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/akkuyu_ngs_satisa_cikti_h13045758_d0b9d.jpg" alt="Akkuyu NGS satışa çıktı!" /> Akkuyu NGS satışa çıktı!</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ekonomi/ihracata-pilic-yetismiyor-h13045706.html" title="İhracata piliç yetişmiyor"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/ihracata_pilic_yetismiyor_h13045706_ed943.jpg" alt="İhracata piliç yetişmiyor" /> İhracata piliç yetişmiyor</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ekonomi/ihracatcilardan-10-talep-h13045705.html" title="İhracatçılardan 10 talep"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/ihracatcilardan_10_talep_h13045705_cf196.jpg" alt="İhracatçılardan 10 talep" /> İhracatçılardan 10 talep</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ekonomi/iranin-potansiyeli-buyuk-h13045704.html" title="İran’ın potansiyeli büyük"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/iranin_potansiyeli_buyuk_h13045704_dd3f6.jpg" alt="İran’ın potansiyeli büyük" /> İran’ın potansiyeli büyük</a> </div> </div></div><div class="katelement kat_k127"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/yasam/3-kisi-daha-gozaltina-alindi-h13045755.html" title="3 kişi daha gözaltına alındı"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/3_kisi_daha_gozaltina_alindi_h13045755_3aff0.jpg" alt="3 kişi daha gözaltına alındı" /> 3 kişi daha gözaltına alındı</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/yasam/sinir-kapisinda-bayram-yogunlugu-suruyor-h13045754.html" title="Sınır kapısında bayram yoğunluğu sürüyor"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/sinir_kapisinda_bayram_yogunlugu_suruyor_h13045754_042ff.jpg" alt="Sınır kapısında bayram yoğunluğu sürüyor" /> Sınır kapısında bayram yoğunluğu sürüyor</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/yasam/ev-kadinlarinda-obezite-daha-cok-goruluyor-h13045700.html" title="‘Ev kadınlarında obezite daha çok görülüyor’"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/ev_kadinlarinda_obezite_daha_cok_goruluyor_h13045700_032a3.jpg" alt="‘Ev kadınlarında obezite daha çok görülüyor’" /> ‘Ev kadınlarında obezite daha çok görülüyor’</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/yasam/ergenlere-telefon-uyarisi-h13045652.html" title="Ergenlere telefon uyarısı"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/ergenlere_telefon_uyarisi_h13045652_8ffd3.jpg" alt="Ergenlere telefon uyarısı" /> Ergenlere telefon uyarısı</a> </div> </div></div><div class="katelement kat_k27"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/dunyadan/portekiz-alevlere-teslim-h13045727.html" title="Portekiz alevlere teslim"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/portekiz_alevlere_teslim_h13045727_766ec.jpg" alt="Portekiz alevlere teslim" /> Portekiz alevlere teslim</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/dunyadan/muslumanlara-karsi-nefret-suclari-artti-h13045726.html" title="Müslümanlara karşı nefret suçları arttı"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/muslumanlara_karsi_nefret_suclari_artti_h13045726_c200e.jpg" alt="Müslümanlara karşı nefret suçları arttı" /> Müslümanlara karşı nefret suçları arttı</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/dunyadan/kolombiya-da-avm-de-patlama-h13045725.html" title="Kolombiya&#039;da AVM&#039;de patlama"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/kolombiya_da_avm_de_patlama_h13045725_ae564.jpg" alt="Kolombiya&#039;da AVM&#039;de patlama" /> Kolombiya&#039;da AVM&#039;de patlama</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/dunyadan/7-abd-askerinin-cesedine-ulasildi-h13045724.html" title="7 ABD askerinin cesedine ulaşıldı"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/7_abd_askerinin_cesedine_ulasildi_h13045724_be2fe.jpg" alt="7 ABD askerinin cesedine ulaşıldı" /> 7 ABD askerinin cesedine ulaşıldı</a> </div> </div></div><div class="katelement kat_k29"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/toplum/ben-bu-modeli-ulkem-icin-yazdim-h13045756.html" title="‘Ben bu modeli ülkem için yazdım’"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/ben_bu_modeli_ulkem_icin_yazdim_h13045756_4ff5d.jpg" alt="‘Ben bu modeli ülkem için yazdım’" /> ‘Ben bu modeli ülkem için yazdım’</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/toplum/istanbulda-kamyonet-dehseti-h13045737.html" title="İstanbul’da kamyonet dehşeti"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/istanbulda_kamyonet_dehseti_h13045737_70003.jpg" alt="İstanbul’da kamyonet dehşeti" /> İstanbul’da kamyonet dehşeti</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/toplum/yolcu-otobusu-ust-gecitten-uctu-h13045736.html" title="Yolcu otobüsü üst geçitten uçtu"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/yolcu_otobusu_ust_gecitten_uctu_h13045736_db0cf.jpg" alt="Yolcu otobüsü üst geçitten uçtu" /> Yolcu otobüsü üst geçitten uçtu</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/toplum/baliga-giden-2-arkadas-canindan-oldu-h13045735.html" title="Balığa giden 2 arkadaş canından oldu"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/baliga_giden_2_arkadas_canindan_oldu_h13045735_87cc9.jpg" alt="Balığa giden 2 arkadaş canından oldu" /> Balığa giden 2 arkadaş canından oldu</a> </div> </div></div><div class="katelement kat_k37"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/saglik/kulak-enfeksiyonlarinda-acil-care-sirke-h13045699.html" title="Kulak enfeksiyonlarında acil çare: Sirke"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/kulak_enfeksiyonlarinda_acil_care_sirke_h13045699_655be.jpg" alt="Kulak enfeksiyonlarında acil çare: Sirke" /> Kulak enfeksiyonlarında acil çare: Sirke</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/saglik/olumlerin-yuzde-25i-yuksek-tansiyondan-h13045664.html" title="Ölümlerin yüzde 25’i yüksek tansiyondan"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/olumlerin_yuzde_25i_yuksek_tansiyondan_h13045664_ef62c.jpg" alt="Ölümlerin yüzde 25’i yüksek tansiyondan" /> Ölümlerin yüzde 25’i yüksek tansiyondan</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/saglik/cocuklarinda-bu-belirtiler-olanlar-dikkat-h13045615.html" title="Çocuklarında bu belirtiler olanlar dikkat"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/cocuklarinda_bu_belirtiler_olanlar_dikkat_h13045615_8ab33.jpg" alt="Çocuklarında bu belirtiler olanlar dikkat" /> Çocuklarında bu belirtiler olanlar dikkat</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/saglik/gen-terapisi-alerjiye-care-mi-h13045350.html" title="Gen terapisi alerjiye çare mi?"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/gen_terapisi_alerjiye_care_mi_h13045350_447ad.jpg" alt="Gen terapisi alerjiye çare mi?" /> Gen terapisi alerjiye çare mi?</a> </div> </div></div><div class="katelement kat_k33"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/bilim-teknoloji/cinden-hacklenemeyecek-iletisim-agi-h13045661.html" title="Çin’den hacklenemeyecek iletişim ağı"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/cinden_hacklenemeyecek_iletisim_agi_h13045661_23219.jpg" alt="Çin’den hacklenemeyecek iletişim ağı" /> Çin’den hacklenemeyecek iletişim ağı</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/bilim-teknoloji/osmanlica-arastirmacilari-icin-ozel-yazilim-h13045466.html" title="Osmanlıca araştırmacıları için özel yazılım"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/osmanlica_arastirmacilari_icin_ozel_yazilim_h13045466_06cbf.jpg" alt="Osmanlıca araştırmacıları için özel yazılım" /> Osmanlıca araştırmacıları için özel yazılım</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/bilim-teknoloji/hassas-kavramaya-sahip-robot-uretildi-h13045331.html" title="Hassas kavramaya sahip robot üretildi"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/hassas_kavramaya_sahip_robot_uretildi_h13045331_ccf6c.jpg" alt="Hassas kavramaya sahip robot üretildi" /> Hassas kavramaya sahip robot üretildi</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/bilim-teknoloji/en-sicak-gezegen-kesfedildi-h13045277.html" title="En sıcak gezegen keşfedildi"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/en_sicak_gezegen_kesfedildi_h13045277_15c9c.jpg" alt="En sıcak gezegen keşfedildi" /> En sıcak gezegen keşfedildi</a> </div> </div></div><div class="katelement kat_k30"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/kultur/unutkanlikla-nasil-basa-cikilir-h13039156.html" title="Unutkanlıkla nasıl başa çıkılır?"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/02/unutkanlikla_nasil_basa_cikilir_h13039156_c709d.jpg" alt="Unutkanlıkla nasıl başa çıkılır?" /> Unutkanlıkla nasıl başa çıkılır?</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/kultur/oyku-gazetesinin-yeni-sayisi-cikti-h13039103.html" title="Öykü Gazetesi’nin yeni sayısı çıktı"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/02/oyku_gazetesinin_yeni_sayisi_cikti_h13039103_33afb.jpg" alt="Öykü Gazetesi’nin yeni sayısı çıktı" /> Öykü Gazetesi’nin yeni sayısı çıktı</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/kultur/kardan-heykelle-turkiyeyi-temsil-etti-h13039102.html" title="Kardan heykelle Türkiye’yi temsil etti"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/02/kardan_heykelle_turkiyeyi_temsil_etti_h13039102_2886e.jpg" alt="Kardan heykelle Türkiye’yi temsil etti" /> Kardan heykelle Türkiye’yi temsil etti</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/kultur/30-projeye-25-milyon-destek-h13039101.html" title="30 projeye 25 milyon destek"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/02/30_projeye_25_milyon_destek_h13039101_740dd.jpg" alt="30 projeye 25 milyon destek" /> 30 projeye 25 milyon destek</a> </div> </div></div><div class="katelement kat_k31"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/oruc-mumine-bir-nasihatcidir-h13045719.html" title="Oruç, mü’mine bir nasihatçidir"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/oruc_mumine_bir_nasihatcidir_h13045719_693e1.jpg" alt="Oruç, mü’mine bir nasihatçidir" /> Oruç, mü’mine bir nasihatçidir</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/zekt-zenginin-malini-korur-h13045676.html" title="Zekât, zenginin malını korur"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/zekt_zenginin_malini_korur_h13045676_2f53f.jpg" alt="Zekât, zenginin malını korur" /> Zekât, zenginin malını korur</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/ona-yardim-etmeyen-buyuk-gunahtadir-h13045548.html" title="O’na yardım etmeyen büyük günahtadır"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/ona_yardim_etmeyen_buyuk_gunahtadir_h13045548_93bc9.jpg" alt="O’na yardım etmeyen büyük günahtadır" /> O’na yardım etmeyen büyük günahtadır</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/zalimlerden-hakkimizi-ancak-allah-alir-h13045424.html" title="‘Zalimlerden hakkımızı ancak Allah alır’"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/zalimlerden_hakkimizi_ancak_allah_alir_h13045424_8f192.jpg" alt="‘Zalimlerden hakkımızı ancak Allah alır’" /> ‘Zalimlerden hakkımızı ancak Allah alır’</a> </div> </div></div><div class="katelement kat_k26"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/futbol/tete-aslan-a-kaldi-h13045750.html" title="Tete Aslan&#039;a kaldı"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/tete_aslan_a_kaldi_h13045750_2a501.jpg" alt="Tete Aslan&#039;a kaldı" /> Tete Aslan&#039;a kaldı</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/futbol/turkiye-nin-en-degerlisi-besiktas-h13045749.html" title="Türkiye&#039;nin en değerlisi Beşiktaş"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/turkiye_nin_en_degerlisi_besiktas_h13045749_a2549.jpg" alt="Türkiye&#039;nin en değerlisi Beşiktaş" /> Türkiye&#039;nin en değerlisi Beşiktaş</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/futbol/kocaman-fransa-ligi-ni-sevdi-h13045748.html" title="Kocaman Fransa Ligi&#039;ni sevdi"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/kocaman_fransa_ligi_ni_sevdi_h13045748_f5973.jpg" alt="Kocaman Fransa Ligi&#039;ni sevdi" /> Kocaman Fransa Ligi&#039;ni sevdi</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/futbol/iste-fener-in-transfer-oncelikleri-h13045747.html" title="İşte Fener&#039;in transfer öncelikleri"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/iste_fener_in_transfer_oncelikleri_h13045747_a2635.jpg" alt="İşte Fener&#039;in transfer öncelikleri" /> İşte Fener&#039;in transfer öncelikleri</a> </div> </div></div><div class="katelement kat_k57"> <div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/otomotiv/audiden-2-yeni-suv-modeli-h13044051.html" title="Audi’den 2 yeni SUV modeli"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/05/audiden_2_yeni_suv_modeli_h13044051_443d3.jpg" alt="Audi’den 2 yeni SUV modeli" /> Audi’den 2 yeni SUV modeli</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/otomotiv/surucu-destegi-olmadan-durabiliyor-h13043003.html" title="Sürücü desteği olmadan durabiliyor"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/04/surucu_destegi_olmadan_durabiliyor_h13043003_bc7f8.jpg" alt="Sürücü desteği olmadan durabiliyor" /> Sürücü desteği olmadan durabiliyor</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/otomotiv/yeni-honda-civic-sedan-satisa-cikiyor-h13033049.html" title="Yeni Honda Civic Sedan satışa çıkıyor"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2016/09/yeni_honda_civic_sedan_satisa_cikiyor_h13033049_2729d.jpg" alt="Yeni Honda Civic Sedan satışa çıkıyor" /> Yeni Honda Civic Sedan satışa çıkıyor</a> </div> </div><div class="kathab"><div> <a href="http://www.yenimesaj.com.tr/otomotiv/mercedes-benz-s-serisi-cabriolet-turkiye-de-h13032652.html" title="Mercedes-Benz S-Serisi Cabriolet Türkiye&#039;de"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2016/09/mercedes_benz_s_serisi_cabriolet_turkiye_de_h13032652_6e666.jpg" alt="Mercedes-Benz S-Serisi Cabriolet Türkiye&#039;de" /> Mercedes-Benz S-Serisi Cabriolet Türkiye&#039;de</a> </div> </div></div> </div> </div> </div> <div id="flashaber" data-flash="fh13045732" > <div class="f-kapsayici"> <div class="f-baslik">Flaş Haber</div> <div class="f-haber"> <a href="http://www.yenimesaj.com.tr/kose-yazilari/btp-lideri-prof-dr-haydar-bas-in-kadir-gecesi-mesaji-h13045732.html" title="BTP Lideri Prof. Dr. Haydar Baş&#039;ın &#039;Kadir gecesi&#039; mesajı" target="_blank">BTP Lideri Prof. Dr. Haydar Baş&#039;ın &#039;Kadir gecesi&#039; mesajı</a> </div> <span class="glyphicons remove_2 f_kapat"></span> </div> </div> </div> <!-- MAIN --> <div class="row"> <!-- Sol Blok --> <div id="main" class="span8"> <article id="haber"> <div class="page-header clearfix"> <h1 class="title gs-title" itemprop="name">İstanbul’da kamyonet dehşeti</h1> <h2 class="lead" itemprop="description"><strong>Belediyenin tedbirsizliği sonucu şeritle kapatılan sokağa giremeyen kamyonet faciaya neden oldu. Sürücü şeridi kaldırmak için araçtan indiği esnada kontrolden çıkan kamyonet, marketten çıkan 2 kız kardeşi altına alarak sürükledi. Feci kazada kız kardeşlerden biri feci şekilde hayatını kaybetti</strong></h2> </div> <div class="clearfix muted"> <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2017-06-19 14:09:41" content="2017-06-19T14:09:41+02:00">19 Haziran 2017 Pazartesi 14:09</span></p> <p class="pull-right">Bu haber <b class="hitCounter"></b> kez okundu.</p> </div> <div class="clearfix newspic"> <span> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/06/istanbulda_kamyonet_dehseti_h13045737_70003.jpg" alt="İstanbul’da kamyonet dehşeti" itemprop="image"/> </span> </div> <div class="clearfix page-social"> <div class="shr"> <div class="gs-share"> <a class="gs-twitter"></a> <a class="gs-facebook"></a> <a class="gs-linkedin"></a> <a class="gs-google"></a> <div class="fb-like" data-href="http://www.yenimesaj.com.tr/toplum/istanbulda-kamyonet-dehseti-h13045737.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </div> <div class="karakterislem secilemez pull-right"> <i class="glyphicons-icon text_smaller"></i> <i class="glyphicons-icon text_bigger"></i> <i class="glyphicons-icon font"></i> <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a> </div> </div> <div id="newstext" class="clearfix page-content"> <div itemprop="articleBody" id="newsbody"><div><span style="font-size: 14px;"><img src="/images/upload/1-kamyon 2.jpg" width="300" alt=""></img><br/><br/> Kağıthane'de belediyenin tedbir almadan sadece şeritle kapattığı sokağa giremeyen kamyonet faciaya neden oldu. Kaza, geçtiğimiz Çarşamba saat 17.00 sıralarında Şirintepe Mahallesi Alemdar Sokak üzerinde meydana geldi. İddiaya göre Kağıthane Belediyesi, sokak üzerinde düzenleyeceği iftar programı nedeniyle şerit çekerek yolu araç trafiğine kapattı. Yolun kapatılmasının ardından sokağa, Ethem Midilli idaresindeki 39 AU 386 plakalı demir ve kum yüklü bir kamyonet girmek istedi. Ancak belediyenin şeritle kapatılması nedeniyle kamyonet, sokağa giremedi. Bunun üzerine sürücü Midilli el frenini çekerek, araçtan inip şeridi açmak istedi.</span></div> <h3><span style="font-size: 14px;">Kamyonetin altında 50 metre sürüklendiler</span></h3> <div><span style="font-size: 14px;">Tam bu esnada kamyonetin kaydığını gören sürücü, bir anda aracı binerek durdurmaya çalıştı. Ancak kontrolden çıkan kamyonet, marketten çıkan Arzum İrem Çakmak (19) ve Efsanur Çakmak (11) kardeşleri altına alarak yaklaşık 50 metre sürükledi. Kamyonet sokak başındaki bir nakliyat kamyonetine çarparak durabildi. Kamyonetin kaydığı ve vatandaşların panik halde koştuğu o anlar ise güvenlik kamerasına saniye saniye yansıdı. Güvenlik kamerasına yansıyan görüntülerde, kamyonet sokağa girmeye çalışıyor. Bir süre sokak başından bekleyen kamyonet daha sonra geriye doğru kayıyor. Saniyeler sonra gerçekleşen kazayı duyan vatandaşlar koşarak olay yerine gidiyor.</span></div> <h3><span style="font-size: 14px;">Abla hastanede öldü, kardeşinin bacağı kırıldı</span></h3> <div><span style="font-size: 14px;">Kazanın ardından şoka giren sürücü Midilli, hızla kaçarak olay yerinden uzaklaştı. Kazayı gören vatandaşların ihbarı üzerine olay yerine sağlık, polis ve itfaiye ekipleri sevk edildi. İhbar üzerine olay yerine gelen sağlık ekipleri, yaralı İrem’i ambulansla Okmeydanı Eğitim ve Araştırma Hastanesi’ne, kardeşi Efsanur’u ise Şişli Hamidiye Etfal Eğitim ve Araştırma Hastanesi’ne kaldırarak tedavi altına aldı. Ancak kaza sonucu ağır yaralanan İrem Çakmak, kaldırıldığı hastanede yapılan tüm müdahalelere rağmen hayatını kaybetti. Kardeşi Çakmak’ın ise kırılan bacağının tedavisinin devam ettiği öğrenildi. Sürücü Midilli ise kazadan dakikalar sonra polis merkezine giderek teslim oldu.</span></div> <h3><span style="font-size: 14px;">Abla, kardeşini kurtarmak için itiyor </span></h3> <div><span style="font-size: 14px;">Kazayı gören Hulusi Akın, “1 dakika önce oturduğum binanın içerisine girdim, arkasından bağırtı koptu. Dışarıya çıktığımız da kızın kendisini gördük. Tekerleğin altında sürüklenme yaşamış. Bu sürüklenmede iç kanamaya sebep olmuş. Ambulansla çok erken vakitte geldiler hastaneye kaldırdılar lakin kız, ağır yaralanmasından ötürü hastaneye hayatını kaybetti. Bunlar 2 kardeşler biri kız çocuğuydu. O park halindeki aracın altına savruluyor. Ablası da onu iteyim derken tekerleğin altında kalıyor ve sürükleniyor. Geri gelen kamyonet nakliye kamyonetin çarpıyor ve öyle duruyor. Tekerleğin altında kalan kızı kaza sonrası kamyoneti hareket ettirerek çıkartmışlar” dedi.</span></div> <h3><span style="font-size: 14px;">'Sokaklarda iftar mantıksızlıktır'</span></h3> <div><span style="font-size: 14px;">İftar yemeği verilecek olması nedeniyle ikindi vakti yolun kapatıldığını ifade eden Akın, “Belediyenin iftarı olması lazım. Sokağa şerit çekmişlerdi, kamyonet şoförü şeridi açmak için iniyor. El freninin çekiyor ama kamyonet çalışır vaziyetteydi. Ağırlığı sebebiyle kamyonet geriye doğru kayınca durduramıyor. Sonra diğer kamyonete çarparak durabiliyor. Sokağın kapatılması da mantıksız, yangın çıksa, hastalık olsa itfaiye ve ambulans nasıl girecek. Allah göstermesin büyük bir yangın çıksa o kadar insan içerisinde nasıl müdahale edeceksin. Burası Kağıthane Belediyesi’ne bağlı” diye konuştu.</span></div> <h3><span style="font-size: 14px;">Mukabeleden çıktılar kazada can verdi</span></h3> <div><span style="font-size: 14px;">Kazanın ardından mahalledeki vatandaşlar da olaya tepki gösterdi. Polis ekiplerinin incelemesi sonrasında kamyonet olay yerinden çekilirken, polis kazayla ilgili inceleme başlattı. Öte yandan hayatını kaybeden Arzu İrem Çakmak’ın özel bir üniversitede Sağlık Hizmetleri Meslek Yüksekokulu Tıbbi Görüntüleme Teknikleri Programı 1. sınıf öğrencisi olduğu, kazanın yaşandığı gün kardeşiyle beraber mukabeleden çıktığı öğrenildi. Çakmak’ın cenazesi geçtiğimiz Cuma günü Şirintepe Merkez Camii’nde kılınan cenaze namazının ardından, Kağıthane Sanayi Mezarlığı’nda toprağa verildi. İHA</span></div></div> </div> </article> <div class="hide-print"> <div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez"> <ol class="carousel-indicators fifteen carousel-hover"> <li class="hs-bgca active" onclick="window.open('http://www.yenimesaj.com.tr/ekonomi/akkuyu-ngs-satisa-cikti-h13045758.html'); return false;" data-target="#anamanset" data-slide-to="0">1</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/gundem/suriyeliler-istanbullu-oldu-h13045757.html'); return false;" data-target="#anamanset" data-slide-to="1">2</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/kose-yazilari/btp-lideri-prof-dr-haydar-bas-in-kadir-gecesi-mesaji-h13045732.html'); return false;" data-target="#anamanset" data-slide-to="2">3</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/oruc-mumine-bir-nasihatcidir-h13045719.html'); return false;" data-target="#anamanset" data-slide-to="3">4</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/anasayfa/bulun-bu-hainleri-h13045720.html'); return false;" data-target="#anamanset" data-slide-to="4">5</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/anasayfa/topragimiz-yok-oluyor-h13045717.html'); return false;" data-target="#anamanset" data-slide-to="5">6</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/anasayfa/nurculuk-cia-korumasinda-h13045697.html'); return false;" data-target="#anamanset" data-slide-to="6">7</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/anasayfa/portekiz-alevlere-teslim-h13045694.html'); return false;" data-target="#anamanset" data-slide-to="7">8</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/anasayfa/muslumanlara-karsi-nefret-suclari-artti-h13045695.html'); return false;" data-target="#anamanset" data-slide-to="8">9</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/anasayfa/ihracata-pilic-yetismiyor-h13045696.html'); return false;" data-target="#anamanset" data-slide-to="9">10</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/gundem/abd-sokak-ismi-vererek-uyardi-h13045690.html'); return false;" data-target="#anamanset" data-slide-to="10">11</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/gundem/yine-zehirlendiler-kislada-neler-oluyor-h13045689.html'); return false;" data-target="#anamanset" data-slide-to="11">12</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/gundem/suud-krali-na-erdoganin-mesaji-ulasti-h13045687.html'); return false;" data-target="#anamanset" data-slide-to="12">13</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/anasayfa/sok-aciklama-yine-ezberleri-bozdu-h13045642.html'); return false;" data-target="#anamanset" data-slide-to="13">14</li> <li class="hs-bgca" onclick="window.open('http://www.yenimesaj.com.tr/gundem/erdogan-dan-kilicdaroglu-na-yargi-imasi-h13045688.html'); return false;" data-target="#anamanset" data-slide-to="14">15</li> <li class="tumu" onclick="window.open('http://www.yenimesaj.com.tr/tum-mansetler.html'); return false;">TÜMÜ</li> </ol> <div class="carousel-inner"> <div class="item active"> <a href="http://www.yenimesaj.com.tr/ekonomi/akkuyu-ngs-satisa-cikti-h13045758.html" target="_blank" title="Akkuyu NGS satışa çıktı!"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/06/akkuyu_ngs_satisa_cikti_h13045758_d0b9d.jpg" alt="Akkuyu NGS satışa çıktı!" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/gundem/suriyeliler-istanbullu-oldu-h13045757.html" target="_blank" title="Suriyeliler İstanbullu oldu"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/06/suriyeliler_istanbullu_oldu_h13045757_b8479.jpg" alt="Suriyeliler İstanbullu oldu" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/kose-yazilari/btp-lideri-prof-dr-haydar-bas-in-kadir-gecesi-mesaji-h13045732.html" target="_blank" title="BTP Lideri Prof. Dr. Haydar Baş&#039;ın &#039;Kadir gecesi&#039; mesajı"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/06/btp_lideri_prof_dr_haydar_bas_in_kadir_gecesi_mesaji_h13045732_cfd47.jpg" alt="BTP Lideri Prof. Dr. Haydar Baş&#039;ın &#039;Kadir gecesi&#039; mesajı" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/oruc-mumine-bir-nasihatcidir-h13045719.html" target="_blank" title="Oruç, mü’mine bir nasihatçidir"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/06/oruc_mumine_bir_nasihatcidir_h13045719_693e1.jpg" alt="Oruç, mü’mine bir nasihatçidir" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/anasayfa/bulun-bu-hainleri-h13045720.html" target="_blank" title="Bulun bu hainleri"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/06/bulun_bu_hainleri_h13045720_11ed8.JPG" alt="Bulun bu hainleri" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/anasayfa/topragimiz-yok-oluyor-h13045717.html" target="_blank" title="Toprağımız yok oluyor"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/06/topragimiz_yok_oluyor_h13045717_379b8.JPG" alt="Toprağımız yok oluyor" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/anasayfa/nurculuk-cia-korumasinda-h13045697.html" target="_blank" title="Nurculuk CIA korumasında!"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/06/nurculuk_cia_korumasinda_h13045697_023c3.JPG" alt="Nurculuk CIA korumasında!" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/anasayfa/portekiz-alevlere-teslim-h13045694.html" target="_blank" title="Portekiz alevlere teslim"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/06/portekiz_alevlere_teslim_h13045694_27cd1.JPG" alt="Portekiz alevlere teslim" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/anasayfa/muslumanlara-karsi-nefret-suclari-artti-h13045695.html" target="_blank" title="Müslümanlara karşı nefret suçları arttı"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/06/muslumanlara_karsi_nefret_suclari_artti_h13045695_b8cf8.JPG" alt="Müslümanlara karşı nefret suçları arttı" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/anasayfa/ihracata-pilic-yetismiyor-h13045696.html" target="_blank" title="İhracata piliç yetişmiyor"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/06/ihracata_pilic_yetismiyor_h13045696_052cb.JPG" alt="İhracata piliç yetişmiyor" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/gundem/abd-sokak-ismi-vererek-uyardi-h13045690.html" target="_blank" title="ABD sokak ismi vererek uyardı!"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/06/abd_sokak_ismi_vererek_uyardi_h13045690_4b067.jpg" alt="ABD sokak ismi vererek uyardı!" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/gundem/yine-zehirlendiler-kislada-neler-oluyor-h13045689.html" target="_blank" title="Yine zehirlendiler... Kışlada neler oluyor?"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/06/yine_zehirlendiler_kislada_neler_oluyor_h13045689_e9e0d.jpg" alt="Yine zehirlendiler... Kışlada neler oluyor?" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/gundem/suud-krali-na-erdoganin-mesaji-ulasti-h13045687.html" target="_blank" title="Suud Kralı&#039;na Erdoğan’ın mesajı ulaştı"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/06/suud_krali_na_erdoganin_mesaji_ulasti_h13045687_d7710.jpg" alt="Suud Kralı&#039;na Erdoğan’ın mesajı ulaştı" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/anasayfa/sok-aciklama-yine-ezberleri-bozdu-h13045642.html" target="_blank" title="Şok açıklama! Yine ezberleri bozdu"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/06/ezber_bozan_lider_h13045642_e721b.jpg" alt="Şok açıklama! Yine ezberleri bozdu" /> </a> </div> <div class="item"> <a href="http://www.yenimesaj.com.tr/gundem/erdogan-dan-kilicdaroglu-na-yargi-imasi-h13045688.html" target="_blank" title="Erdoğan&#039;dan Kılıçdaroğlu&#039;na &#039;yargı&#039; iması!"> <img src="http://www.yenimesaj.com.tr/images/haberler/2017/06/erdogan_dan_kilicdaroglu_na_yargi_imasi_h13045688_cdcc0.jpg" alt="Erdoğan&#039;dan Kılıçdaroğlu&#039;na &#039;yargı&#039; iması!" /> </a> </div> </div> <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a> <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a> </div> </div> <div class="clearfix galleries"> <div class="title"> <span>İlgili Galeriler</span><hr> </div> <div class="row-fluid"> <div class="span3"> <a href="http://www.yenimesaj.com.tr/gorulmesi-bile-rahatlatiyor-resimleri,8.html" title="Görülmesi bile rahatlatıyor.."> <img src="http://www.yenimesaj.com.tr/images/album/thumbs/11_9.jpg" alt="Görülmesi bile rahatlatıyor.." /> <b>Görülmesi bile rahatlatıyor..</b> </a> </div> <div class="span3"> <a href="http://www.yenimesaj.com.tr/mimar-sinan-in-eserleri-resimleri,7.html" title="Mimar Sinan&#039;ın Eserleri"> <img src="http://www.yenimesaj.com.tr/images/album/thumbs/gazi_ahmet_paYa.jpg" alt="Mimar Sinan&#039;ın Eserleri" /> <b>Mimar Sinan&#039;ın Eserleri</b> </a> </div> <div class="span3"> <a href="http://www.yenimesaj.com.tr/kediler-resimleri,4.html" title="kediler"> <img src="http://www.yenimesaj.com.tr/images/album/thumbs/1_11.jpg" alt="kediler" /> <b>kediler</b> </a> </div> <div class="span3"> <a href="http://www.yenimesaj.com.tr/modifiyeli-motorlar-resimleri,3.html" title="Modifiyeli Motorlar"> <img src="http://www.yenimesaj.com.tr/images/album/thumbs/1_10.jpg" alt="Modifiyeli Motorlar" /> <b>Modifiyeli Motorlar</b> </a> </div> </div> </div> <div id="yorumyap" style="margin:0"></div> <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.yenimesaj.com.tr/haberleri/Ka%C4%9F%C4%B1thanede+belediyenin+tedbir+almadan+sadece+%C5%9Feritle+kapatt%C4%B1%C4%9F%C4%B1+soka%C4%9Fa+giremeyen+kamyonet+faciaya+neden+oldu" title="Kağıthanede Belediyenin Tedbir Almadan Sadece şeritle Kapattığı Sokağa Giremeyen Kamyonet Faciaya Neden Oldu haberleri">Kağıthanede Belediyenin Tedbir Almadan Sadece şeritle Kapattığı Sokağa Giremeyen Kamyonet Faciaya Neden Oldu</a></div> <section> <div id="yorumlar"> <ul class="nav nav-tabs" id="ytab"> <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="yorumpanel"> <div class="yorumlar panel"> <div id="yorumpaneli" class="row-fluid"> <form name="comment" class="comment_form" id="addcomment"> <div class="span1"> <img src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/> </div> <div class="span11"> <div class="row-fluid"> <div class="input-prepend span6"> <span class="add-on">Adınız</span> <input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" /> </div> </div> <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea> <div class="span12" style="margin:0;"> <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div> <a href="javascript:void(0)" onclick="javascript:comment_send(13045737);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a> <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div> </div> <input type="hidden" name="hid" value="13045737" /> <input type="hidden" name="uid" value="0" /> <input type="hidden" name="tip" value="haber" /> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="cevap_id" value="0" class="cevap_id" /> <input type="hidden" name="token" value="2579fbce670f9fd9dcabd577ae2dea6872fc6f9e" /> </form> </div> <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div> </div> <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;"> <button type="button" class="close" data-dismiss="alert">×</button> <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div> </div> <!-- .tab-pane --> </div> <!-- .tab-content --> </div> <!-- #yorumlar --> </section> </div> <!-- Sağ Blok --> <div id="sidebar" class="sidebar span4"> <div class="reklam reklam200"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000819-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe> </div> <div class="reklam reklam221"><a href="http://www.yenimesaj.com.tr/banner.php?id=26" target="_blank" rel="nofollow"><img src="http://www.yenimesaj.com.tr/thumb.php?src=http://www.yenimesaj.com.tr/images/banner/66f45aa19399cc31aa0f72fa6479ea4e.jpg&w=300&h=68&q=90" width="300" height="68" style="width:300px;height: 68px;border:0" alt="banner26" /></a></div> <!-- YAZARLAR --> <div id="syazar" class="hs-yazarlar"> <div class="header"> <h5 class="text-left"><a href="http://www.yenimesaj.com.tr/gunun-yazilari.html" title="Günlük Yazılar">Günlük Yazılar</a><a href="http://www.yenimesaj.com.tr/yazarlar.html" class="pull-right" title="Tüm Yazarlar">Tüm Yazarlar</a></h5> <a class="control left" href="#" id="syprev"></a> <a class="control right" href="#" id="synext"></a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/kadir-gecemiz-mubarek-olsun-makale,12020074.html" title="Kadir Gecemiz mübarek olsun" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/hcm.png" alt="Prof. Dr. Haydar Baş"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Prof. Dr. Haydar Baş</h4> Kadir Gecemiz mübarek olsun </div> </a> </div> <div class="content"> <div class="item"> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/ataturke-siginin-makale,12020031.html" title="Atatürk’e sığının!" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/bayraktar.png" alt="Muharrem Bayraktar"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Muharrem Bayraktar</h4> Atatürk’e sığının! </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/ezber-bozan-lider-makale,12020055.html" title="Ezber bozan lider" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/kalem.png" alt="Sinem Baş"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Sinem Baş</h4> Ezber bozan lider </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/uc-aylar-iklimi-4-makale,12019380.html" title="Üç aylar iklimi-4" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/kalem_1.png" alt="Yeliz Yücel"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Yeliz Yücel</h4> Üç aylar iklimi-4 </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/buyuk-turkiye-diye-diye-ne-hale-geldik-makale,12016336.html" title="‘Büyük Türkiye’ diye diye ne hale geldik!" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/kalem_2.png" alt="Abdülkadir Baş"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Abdülkadir Baş</h4> ‘Büyük Türkiye’ diye diye ne hale geldik! </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/adaletin-genleri-makale,12020072.html" title="Adaletin genleri" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/unal.png" alt="Prof. Dr. Ünal Emiroğlu"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Prof. Dr. Ünal Emiroğlu</h4> Adaletin genleri </div> </a> </div> </div> <div class="item"> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/cocuklardaki-hz-ali-sevgisi-makale,12020073.html" title="Çocuklardaki Hz. Ali sevgisi" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/kazim.jpg" alt="Kazım Üstün"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Kazım Üstün</h4> Çocuklardaki Hz. Ali sevgisi </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/deccalin-evlatlari-ekranlarda-makale,12020075.html" title="Deccal’in evlatları ekranlarda" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/akin_1.png" alt="Akın Aydın"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Akın Aydın</h4> Deccal’in evlatları ekranlarda </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/ne-korku-ne-huzun-makale,12020071.html" title="Ne korku ne hüzün…" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/AZYZ_KARACA3.jpg" alt="Aziz Karaca"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Aziz Karaca</h4> Ne korku ne hüzün… </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/zekat-kimlere-nelerden-verilir-makale,12020076.html" title="Zekat kimlere, nelerden verilir?" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/FEYYAZ_YNANC2.jpg" alt="Feyyaz inanç"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Feyyaz inanç</h4> Zekat kimlere, nelerden verilir? </div> </a> </div> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/oruc-ve-fakirlerle-dert-ortakligi-makale,12020077.html" title="Oruç ve fakirlerle dert ortaklığı" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/HASAN_KANAATLI3_1.jpg" alt="Hasan Kanaatlı"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">Hasan Kanaatlı</h4> Oruç ve fakirlerle dert ortaklığı </div> </a> </div> </div> <div class="item"> <div class="hs-yazar"> <a href="http://www.yenimesaj.com.tr/ehl-i-sunnet-imamlarinin-ehl-i-beyt-sevdasi-makale,12020078.html" title="Ehl-i Sünnet İmamları’nın Ehl-i Beyt sevdası" target="_blank"> <div class="hs-yazar-resim pull-right"> <img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/kalem_38.png" alt="İlay Sultan"> </div> <div class="hs-yazar-icerik hs-yazar-orta"> <h4 class="hs-yazar-baslik">İlay Sultan</h4> Ehl-i Sünnet İmamları’nın Ehl-i Beyt sevdası </div> </a> </div> </div> </div> </div> <div class="reklam reklam204"><a class="twitter-timeline" data-lang="tr" data-width="300" data-height="620" data-theme="light" data-link-color="#F5F8FA" href="https://twitter.com/yenimesaj">Tweets by yenimesaj</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div> <!-- ILGILI HABERLER --> <div id="ilgiliHaberler-y"> <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div> <div class="ilgiliHaber"> <a href="http://www.yenimesaj.com.tr/toplum/ben-bu-modeli-ulkem-icin-yazdim-h13045756.html" target="_blank" title="‘Ben bu modeli ülkem için yazdım’"> <img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/ben_bu_modeli_ulkem_icin_yazdim_h13045756_4ff5d.jpg" alt="‘Ben bu modeli ülkem için yazdım’" /> <span>‘Ben bu modeli ülkem için yazdım’</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.yenimesaj.com.tr/toplum/yolcu-otobusu-ust-gecitten-uctu-h13045736.html" target="_blank" title="Yolcu otobüsü üst geçitten uçtu"> <img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/yolcu_otobusu_ust_gecitten_uctu_h13045736_db0cf.jpg" alt="Yolcu otobüsü üst geçitten uçtu" /> <span>Yolcu otobüsü üst geçitten uçtu</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.yenimesaj.com.tr/toplum/baliga-giden-2-arkadas-canindan-oldu-h13045735.html" target="_blank" title="Balığa giden 2 arkadaş canından oldu"> <img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/baliga_giden_2_arkadas_canindan_oldu_h13045735_87cc9.jpg" alt="Balığa giden 2 arkadaş canından oldu" /> <span>Balığa giden 2 arkadaş canından oldu</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.yenimesaj.com.tr/toplum/cocugu-ezen-surucuden-sok-ifade-h13045734.html" target="_blank" title="Çocuğu ezen sürücüden şok ifade"> <img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/cocugu_ezen_surucuden_sok_ifade_h13045734_cde3e.jpg" alt="Çocuğu ezen sürücüden şok ifade" /> <span>Çocuğu ezen sürücüden şok ifade</span> </a> </div> <div class="ilgiliHaber"> <a href="http://www.yenimesaj.com.tr/toplum/jandarma-araci-otomobille-carpisti-1-olu-2-yarali-h13045733.html" target="_blank" title="Jandarma aracı otomobille çarpıştı: 1 ölü, 2 yaralı"> <img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/jandarma_araci_otomobille_carpisti_1_olu_2_yarali_h13045733_1b161.jpg" alt="Jandarma aracı otomobille çarpıştı: 1 ölü, 2 yaralı" /> <span>Jandarma aracı otomobille çarpıştı: 1 ölü,...</span> </a> </div> </div> <!-- SOSYAL --> <div class="hs-sosyal clearfix"> <div class="hs-box hs-facebook"> <div class="top"> <div class="icon"><img src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div> <div class="right"> <span class="count"><a href="http://facebook.com/yenimesaj" class="hs-sdch" target="blank" id="likes">11.6B</a></span> <span class="text">Beğeni</span> </div> </div> <div class="bottom"> <a href="http://facebook.com/yenimesaj" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a> </div> </div> <div class="hs-box hs-twitter"> <div class="top"> <div class="icon"><img src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div> <div class="right"> <span class="count"><a href="http://twitter.com/yenimesaj" class="hs-sdch" target="blank" id="followers">7.4B</a></span> <span class="text">Takipçi</span> </div> </div> <div class="bottom"> <a href="http://twitter.com/yenimesaj" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a> </div> </div> </div> <!-- ENCOKLAR --> <div class="encoklar"> <div class="accordion"> <div class="accordion-group"> <div class="accordion-heading hs-bgc"> <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne"> <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Hafta Çok Okunanlar</h5></a> </div> <div id="collapseOne" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.yenimesaj.com.tr/gundem/turk-askeri-kibris-tan-cekiliyor-mu-h13045504.html" title="Türk askeri Kıbrıs#039;tan çekiliyor..." class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/turk_askeri_kibris_tan_cekiliyor_mu_h13045504_847a4.jpg" alt="Türk askeri Kıbrıs#039;tan çekiliyor..." ></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/turk-askeri-kibris-tan-cekiliyor-mu-h13045504.html" title="" target="_blank"><span class="en-hit">1.</span> <strong>Türk askeri Kıbrıs&#039;tan çekiliyor...</strong> <span class="en-spot en-hidden">Türkiye&#039;nin Kıbrıs&#039;taki askerlerini çekmeyi kabul ettiği...</span></a></div></li> <li class="en-hidden"><a href="http://www.yenimesaj.com.tr/gundem/darbe-gulen-isiyse-abd-de-ortaktir-h13045680.html" title="#039;Darbe Gülen işiyse ABD de ortaktır#039;" class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/darbe_gulen_isiyse_abd_de_ortaktir_h13045680_ba285.jpg" alt="#039;Darbe Gülen işiyse ABD de ortaktır#039;" ></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/darbe-gulen-isiyse-abd-de-ortaktir-h13045680.html" title="" target="_blank"><span class="en-hit">2.</span> <strong>&#039;Darbe Gülen işiyse ABD de ortaktır&#039;</strong> <span class="en-spot en-hidden">Türkiye&#039;deki 15 Temmuz başarısız darbe girişimine ilişkin konuşan...</span></a></div></li> <li class="en-hidden"><a href="http://www.yenimesaj.com.tr/anasayfa/yeni-mesaj-duyurdu-fetocu-resimler-kalkti-h13045578.html" title="Yeni Mesaj duyurdu FETÖcü resimler..." class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/yeni_mesaj_duyurdu_fetocu_resimler_kalkti_h13045578_a322a.jpg" alt="Yeni Mesaj duyurdu FETÖcü resimler..." ></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/anasayfa/yeni-mesaj-duyurdu-fetocu-resimler-kalkti-h13045578.html" title="" target="_blank"><span class="en-hit">3.</span> <strong>Yeni Mesaj duyurdu FETÖ’cü resimler...</strong> <span class="en-spot en-hidden">FETÖ projesi dinlerarası diyalog mesajları veren muharref Tevrat, Zebur,...</span></a></div></li> <li class="en-hidden"><a href="http://www.yenimesaj.com.tr/gundem/barzani-muttefik-ariyor-h13045410.html" title="Barzani müttefik arıyor" class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/barzani_muttefik_ariyor_h13045410_8ac36.jpg" alt="Barzani müttefik arıyor" ></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/barzani-muttefik-ariyor-h13045410.html" title="" target="_blank"><span class="en-hit">4.</span> <strong>Barzani müttefik arıyor</strong> <span class="en-spot en-hidden">Irak Kürt Bölgesel Yönetimi Başkanı Mesud Barzani’nin Türkiye...</span></a></div></li> <li class="last en-hidden"><a href="http://www.yenimesaj.com.tr/gundem/suriyenin-suyu-pkk-konrolunde-h13045501.html" title="Suriyenin suyu PKK konrolünde" class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/suriyenin_suyu_pkk_konrolunde_h13045501_fa752.jpg" alt="Suriyenin suyu PKK konrolünde" ></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/suriyenin-suyu-pkk-konrolunde-h13045501.html" title="" target="_blank"><span class="en-hit">5.</span> <strong>Suriye’nin suyu PKK konrolünde</strong> <span class="en-spot en-hidden">Suriye topraklarının yüzde 23&#039;ünü işgal eden terör örgütü...</span></a></div></li> </ul> </div> </div> </div> <div class="accordion-group"> <div class="accordion-heading hs-bgc"> <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo"> <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Hafta Çok Yorumlananlar</h5></a> </div> <div id="collapseTwo" class="accordion-body collapse in"> <div class="accordion-inner"> <ul class="en-list"> <li class="en-hidden en-visible"><a href="http://www.yenimesaj.com.tr/gundem/turk-askeri-kibris-tan-cekiliyor-mu-h13045504.html" title="Türk askeri Kıbrıs#039;tan çekiliyor..." class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/turk_askeri_kibris_tan_cekiliyor_mu_h13045504_847a4.jpg" alt="Türk askeri Kıbrıs#039;tan çekiliyor..."></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/turk-askeri-kibris-tan-cekiliyor-mu-h13045504.html" title="" target="_blank"><span class="en-hit">1.</span> <strong>Türk askeri Kıbrıs&#039;tan çekiliyor...</strong> <span class="en-spot en-hidden">Türkiye&#039;nin Kıbrıs&#039;taki askerlerini çekmeyi kabul ettiği...</span></a></div></li> <li class="en-hidden"><a href="http://www.yenimesaj.com.tr/gundem/facebook-tan-cifte-standart-h13045613.html" title="Facebook#039;tan çifte standart" class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/facebook_tan_cifte_standart_h13045613_f4675.jpg" alt="Facebook#039;tan çifte standart"></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/facebook-tan-cifte-standart-h13045613.html" title="" target="_blank"><span class="en-hit">2.</span> <strong>Facebook&#039;tan çifte standart</strong> <span class="en-spot en-hidden">Facebook, DEAŞ ve El Kaide ile bağlantılı sosyal medya hesaplarını...</span></a></div></li> <li class="en-hidden"><a href="http://www.yenimesaj.com.tr/gundem/darbe-gulen-isiyse-abd-de-ortaktir-h13045680.html" title="#039;Darbe Gülen işiyse ABD de ortaktır#039;" class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/darbe_gulen_isiyse_abd_de_ortaktir_h13045680_ba285.jpg" alt="#039;Darbe Gülen işiyse ABD de ortaktır#039;"></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/darbe-gulen-isiyse-abd-de-ortaktir-h13045680.html" title="" target="_blank"><span class="en-hit">3.</span> <strong>&#039;Darbe Gülen işiyse ABD de ortaktır&#039;</strong> <span class="en-spot en-hidden">Türkiye&#039;deki 15 Temmuz başarısız darbe girişimine ilişkin konuşan...</span></a></div></li> <li class="en-hidden"><a href="http://www.yenimesaj.com.tr/gundem/erdogan-dan-tepki-abd-ile-ipler-geriliyor-mu-h13045611.html" title="Erdoğan#039;dan tepki! ABD ile ipler..." class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/erdogan_dan_tepki_abd_ile_ipler_geriliyor_mu_h13045611_f99ac.jpg" alt="Erdoğan#039;dan tepki! ABD ile ipler..."></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/gundem/erdogan-dan-tepki-abd-ile-ipler-geriliyor-mu-h13045611.html" title="" target="_blank"><span class="en-hit">4.</span> <strong>Erdoğan&#039;dan tepki! ABD ile ipler...</strong> <span class="en-spot en-hidden">ABD ile ipler gerilmeye devam ediyor. YPG krizinden sonra şimdi de koruma...</span></a></div></li> <li class="last en-hidden"><a href="http://www.yenimesaj.com.tr/anasayfa/bulun-bu-hainleri-h13045720.html" title="Bulun bu hainleri" class="en-left"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2017/06/bulun_bu_hainleri_h13045720_11ed8.JPG" alt="Bulun bu hainleri"></a><div class="en-right"><a href="http://www.yenimesaj.com.tr/anasayfa/bulun-bu-hainleri-h13045720.html" title="" target="_blank"><span class="en-hit">5.</span> <strong>Bulun bu hainleri</strong> <span class="en-spot en-hidden">Manisa&#039;da Cumartesi akşamı bu kez iftar eden askerlerin 590&#039;ı...</span></a></div></li> </ul> </div> </div> </div> </div> </div> <div class="reklam reklam203"><a href="https://play.google.com/store/apps/details?id=com.tebilisim.android.yenimesaj" target="_blank" title=“Android Uygulama"><img src="http://www.yenimesaj.com.tr/images/banner/google.jpg" width=“300" height=“116" alt=“Android Uygulama"></a> <a href="https://itunes.apple.com/tr/app/yeni-mesaj/id1067664778?mt=8" target="_blank" title=“IOS Uygulama"><img src="http://www.yenimesaj.com.tr/images/banner/app.jpg" width=“300" height=“116" alt=“IOS Uygulama"></a></div> <!-- POPULER GALERİLER --> <div class="popgal"> <div class="header"> <h5>Popüler Galeriler</h5> </div> <div class="content"> <div id="popgal" class="carousel slid"> <div class="carousel-inner"> </div> <ol class="carousel-indicators carousel-hover"> </ol> </div> </div> </div> <!-- SON DAKIKA VE OZEL HABER --> <div class="sonozeltab"> <ul class="nav nav-tabs" id="sonozel"> <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li> <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li> </ul> <div class="tab-content"> <div class="tab-pane active" id="sondakika"> <ul class="unstyled hs-liste add-last"> <li><a href="http://www.yenimesaj.com.tr/ekonomi/akkuyu-ngs-satisa-cikti-h13045758.html" title="Akkuyu NGS satışa çıktı!" target="_blank">Akkuyu NGS satışa çıktı!</a></li> <li><a href="http://www.yenimesaj.com.tr/kose-yazilari/btp-lideri-prof-dr-haydar-bas-in-kadir-gecesi-mesaji-h13045732.html" title="BTP Lideri Prof. Dr. Haydar Baş&#039;ın &#039;Kadir gecesi&#039; mesajı" target="_blank">BTP Lideri Prof. Dr. Haydar Baş&#039;ın &#039;Kadir gecesi&#039; mesajı</a></li> <li><a href="http://www.yenimesaj.com.tr/gundem/abd-sokak-ismi-vererek-uyardi-h13045690.html" title="ABD sokak ismi vererek uyardı!" target="_blank">ABD sokak ismi vererek uyardı!</a></li> <li><a href="http://www.yenimesaj.com.tr/gundem/yine-zehirlendiler-kislada-neler-oluyor-h13045689.html" title="Yine zehirlendiler... Kışlada neler oluyor?" target="_blank">Yine zehirlendiler... Kışlada neler oluyor?</a></li> <li class="last"><a href="http://www.yenimesaj.com.tr/gundem/erdogan-dan-kilicdaroglu-na-yargi-imasi-h13045688.html" title="Erdoğan&#039;dan Kılıçdaroğlu&#039;na &#039;yargı&#039; iması!" target="_blank">Erdoğan&#039;dan Kılıçdaroğlu&#039;na &#039;yargı&#039; iması!</a></li> </ul> </div> <div class="tab-pane" id="ozelhaber"> <ul class="unstyled hs-liste add-last"> <li><a href="http://www.yenimesaj.com.tr/gundem/turkiye-nufusunun-23-milyonu-cocuk-h13042904.html" title="Türkiye nüfusunun 23 milyonu çocuk" target="_blank">Türkiye nüfusunun 23 milyonu çocuk</a></li> <li><a href="http://www.yenimesaj.com.tr/otomotiv/yeni-honda-civic-sedan-satisa-cikiyor-h13033049.html" title="Yeni Honda Civic Sedan satışa çıkıyor" target="_blank">Yeni Honda Civic Sedan satışa çıkıyor</a></li> <li><a href="http://www.yenimesaj.com.tr/otomotiv/mercedes-benz-s-serisi-cabriolet-turkiye-de-h13032652.html" title="Mercedes-Benz S-Serisi Cabriolet Türkiye#039;de" target="_blank">Mercedes-Benz S-Serisi Cabriolet Türkiye&#039;de</a></li> <li><a href="http://www.yenimesaj.com.tr/otomotiv/yedi-koltuklu-discovery-ortaya-cikti-h13032594.html" title="Yedi koltuklu Discovery ortaya çıktı" target="_blank">Yedi koltuklu Discovery ortaya çıktı</a></li> <li class="last"><a href="http://www.yenimesaj.com.tr/ekonomi/turizmdeki-kriz-alternatif-otelleri-teget-gecti-h13031511.html" title="Turizmdeki kriz ‘alternatif otelleri teğet geçti" target="_blank">Turizmdeki kriz ‘alternatif otelleri’ teğet geçti</a></li> </ul> </div> </div> </div> <!-- NAMAZ VAKITLERI --> <div class="namazvakitleri"> <div class="title"> <h5>Namaz Vakitleri</h5> <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right"> <option value="adana" >Adana</option> <option value="adiyaman" >Adıyaman</option> <option value="afyon" >Afyon</option> <option value="agri" >Ağrı</option> <option value="aksaray" >Aksaray</option> <option value="amasya" >Amasya</option> <option value="ankara" >Ankara</option> <option value="antalya" >Antalya</option> <option value="ardahan" >Ardahan</option> <option value="artvin" >Artvin</option> <option value="aydin" >Aydın</option> <option value="balikesir" >Balıkesir</option> <option value="bartin" >Bartın</option> <option value="batman" >Batman</option> <option value="bayburt" >Bayburt</option> <option value="bilecik" >Bilecik</option> <option value="bingol" >Bingöl</option> <option value="bitlis" >Bitlis</option> <option value="bolu" >Bolu</option> <option value="burdur" >Burdur</option> <option value="bursa" >Bursa</option> <option value="canakkale" >Çanakkale</option> <option value="cankiri" >Çankırı</option> <option value="corum" >Çorum</option> <option value="denizli" >Denizli</option> <option value="diyarbakir" >Diyarbakır</option> <option value="duzce" >Düzce</option> <option value="edirne" >Edirne</option> <option value="elazig" >Elazığ</option> <option value="erzincan" >Erzincan</option> <option value="erzurum" >Erzurum</option> <option value="eskisehir" >Eskişehir</option> <option value="gaziantep" >Gaziantep</option> <option value="giresun" >Giresun</option> <option value="gumushane" >Gümüşhane</option> <option value="hakkari" >Hakkari</option> <option value="hatay" >Hatay</option> <option value="igdir" >Iğdır</option> <option value="isparta" >Isparta</option> <option value="istanbul" selected>İstanbul</option> <option value="izmir" >İzmir</option> <option value="kahramanmaras" >Kahramanmaraş</option> <option value="karabuk" >Karabük</option> <option value="karaman" >Karaman</option> <option value="kars" >Kars</option> <option value="kastamonu" >Kastamonu</option> <option value="kayseri" >Kayseri</option> <option value="kirikkale" >Kırıkkale</option> <option value="kirklareli" >Kırklareli</option> <option value="kirsehir" >Kırşehir</option> <option value="kilis" >Kilis</option> <option value="izmit" >Kocaeli</option> <option value="konya" >Konya</option> <option value="kutahya" >Kütahya</option> <option value="malatya" >Malatya</option> <option value="manisa" >Manisa</option> <option value="mardin" >Mardin</option> <option value="mersin" >Mersin</option> <option value="mugla" >Muğla</option> <option value="mus" >Muş</option> <option value="nevsehir" >Nevşehir</option> <option value="nigde" >Niğde</option> <option value="ordu" >Ordu</option> <option value="osmaniye" >Osmaniye</option> <option value="rize" >Rize</option> <option value="adapazari" >Sakarya</option> <option value="samsun" >Samsun</option> <option value="siirt" >Siirt</option> <option value="sinop" >Sinop</option> <option value="sivas" >Sivas</option> <option value="sanliurfa" >Şanlıurfa</option> <option value="sirnak" >Şırnak</option> <option value="tekirdag" >Tekirdağ</option> <option value="tokat" >Tokat</option> <option value="trabzon" >Trabzon</option> <option value="tunceli" >Tunceli</option> <option value="usak" >Uşak</option> <option value="van" >Van</option> <option value="yalova" >Yalova</option> <option value="yozgat" >Yozgat</option> <option value="zonguldak" >Zonguldak</option> </select> </div> <div class="sonuc"> <table cellspacing="0" cellpadding="0" id="vakitler"> <tr> <th>İmsak</th> <th>Güneş</th> <th>Öğle</th> <th>İkindi</th> <th>Akşam</th> <th>Yatsı</th> </tr> <tr> <td>03:23</td> <td>05:25</td> <td>13:12</td> <td>17:11</td> <td>20:47</td> <td>22:38</td> </tr> </table> </div> </div> <!-- SON YORUMLAR --> <div class="son-yorumlar"> <div class="header"> <h5>Son Yorumlar</h5> </div> <div class="content"> <ul class="unstyled hs-liste add-last"> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/darbe-gulen-isiyse-abd-de-ortaktir-h13045680.html#comment_9871" title="" target="_blank">abd arap baharı projesine Türkiyeyi gözden...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/anasayfa/bulun-bu-hainleri-h13045720.html#comment_9868" title="" target="_blank">1-adalet yürüyüşü 2-feto operasyonları...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/anasayfa/muslumanlara-karsi-nefret-suclari-artti-h13045695.html#comment_9860" title="" target="_blank">Hem müslümanlarin vatanini isgal edeceksiniz...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/darbe-gulen-isiyse-abd-de-ortaktir-h13045680.html#comment_9823" title="" target="_blank">Ağzına sağlık Putin bey.</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/facebook-tan-cifte-standart-h13045613.html#comment_9808" title="" target="_blank">türkiye face ye erişimi 3 gün durdursun...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/milli-servet-heba-oluyor-h13045604.html#comment_9805" title="" target="_blank">Prf Dr Haydar Bas beyi gizlemenin göstermek...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/erdogan-dan-tepki-abd-ile-ipler-geriliyor-mu-h13045611.html#comment_9804" title="" target="_blank">Eyyy amerika demek icin vanminüt hikayesi...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/facebook-tan-cifte-standart-h13045613.html#comment_9803" title="" target="_blank">Asil hedefin Türkiye oldugunu gösteren...</a></li> <li><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/erdogan-dan-tepki-abd-ile-ipler-geriliyor-mu-h13045611.html#comment_9792" title="" target="_blank">Haydar hocanın ikazlarını dinleme sonra...</a></li> <li class="last"><i class="icon-chevron-right"></i> <a href="http://www.yenimesaj.com.tr/gundem/facebook-tan-cifte-standart-h13045613.html#comment_9791" title="" target="_blank">İşid ve el kaide listede var pkk yok ise...</a></li> </ul> </div> </div> <!-- EGAZETE --> <div class="egazete"> <div class="header"> <h5>E-Gazete</h5> </div> <div class="content"> <a href="http://www.yenimesaj.com.tr/images/sayfalar/01-19haziran.jpg" title="Yeni Mesaj Gazetesi: Haber, Analiz, Yazarlar, Yorum, - 19.06.2017 Manşeti" target="_blank"><img src="http://www.yenimesaj.com.tr/images/sayfalar/thumb_01-19haziran.jpg" alt="Yeni Mesaj Gazetesi: Haber, Analiz, Yazarlar, Yorum, - 19.06.2017 Manşeti" /></a> </div> </div> <!-- ARSIV --> <div class="arsiv"> <div class="header"> <h5>Arşiv</h5> </div> <div class="content"> <form action="http://www.yenimesaj.com.tr/?m=arsiv" method="post" name="arsiv" > <select name="gun" class="day span1"> <option value="01" >01</option> <option value="02" >02</option> <option value="03" >03</option> <option value="04" >04</option> <option value="05" >05</option> <option value="06" >06</option> <option value="07" >07</option> <option value="08" >08</option> <option value="09" >09</option> <option value="10" >10</option> <option value="11" >11</option> <option value="12" >12</option> <option value="13" >13</option> <option value="14" >14</option> <option value="15" >15</option> <option value="16" >16</option> <option value="17" >17</option> <option value="18" >18</option> <option value="19" selected>19</option> <option value="20" >20</option> <option value="21" >21</option> <option value="22" >22</option> <option value="23" >23</option> <option value="24" >24</option> <option value="25" >25</option> <option value="26" >26</option> <option value="27" >27</option> <option value="28" >28</option> <option value="29" >29</option> <option value="30" >30</option> <option value="31" >31</option> </select> <select name="ay" class="month span1"> <option value="01" >Ocak</option> <option value="02" >Şubat</option> <option value="03" >Mart</option> <option value="04" >Nisan</option> <option value="05" >Mayıs</option> <option value="06" selected>Haziran</option> <option value="07" >Temmuz</option> <option value="08" >Ağustos</option> <option value="09" >Eylül</option> <option value="10" >Ekim</option> <option value="11" >Kasım</option> <option value="12" >Aralık</option> </select> <select name="yil" class="year span1"> <option value="2017" selected>2017</option> <option value="2016" >2016</option> <option value="2015" >2015</option> <option value="2014" >2014</option> <option value="2013" >2013</option> </select> <button type="submit" class="btn btn-default span1 pull-right">Ara</button> </form> </div> </div> <div class="reklam reklam216"><script type="text/javascript" src="http://sitesi.web.tr/js/sinemalar.js"></script><script type="text/javascript">playingMoviesWidget(300,"dcdcdc","fff", true);</script><noscript><a href="http://www.venus.gen.tr/ekle/">Sitene Ekle</a></noscript></div> </div> </div> <!-- Sol Dikey Reklam --> <div class="reklam dikey sol" style="width:px;height:px;"> </div> <!-- Sağ Dikey Reklam --> <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;"> <p style="margin:0"><a href="http://www.yenimesaj.com.tr/banner.php?id=100" target="_blank" rel="nofollow"><img src="http://www.yenimesaj.com.tr/thumb.php?src=http://www.yenimesaj.com.tr/images/banner/kibarli.jpg&w=160&h=600&q=90" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner100" /></a></p> </div> </div> <!-- FOOTER --> <div id="siteFooter" class="footer"> <div class="row-fluid"> <div class="container center"> <div class="span4"> <div>Copyright © 2017 - Tüm hakları saklıdır.<br>YENİ MESAJ</div> <div class="footer-social"> <a href="http://facebook.com/yenimesaj" rel="nofollow"><img src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a> <a href="http://twitter.com/yenimesaj" rel="nofollow"><img src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a> <a href="gazeteyenimesaj" rel="nofollow"><img src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a> <a href="http://www.yenimesaj.com.tr/rss"><img src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a> </div> </div> <div class="span4 text-center"> <div class="footer-logo"><a href="http://www.yenimesaj.com.tr/" class="logo"><img src="http://www.yenimesaj.com.tr/images/banner/logo_site_alt250x50-01.png" alt="İstanbul’da kamyonet dehşeti" /></a></div> </div> <div class="span4"> <p>Yeşilköy Mahallesi Şehit Özcan Canik Sokak No:4/A Kat:2 Florya - Bakırköy - İSTANBUL</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 425 10 66</p> </div> </div> </div> <div id="footer-alt" class="row-fluid"> <div class="container center"> <div class="span3"> <div class="footer-alt-link"><a href="http://www.yenimesaj.com.tr/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.yenimesaj.com.tr/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.yenimesaj.com.tr/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div> </div> <div class="span3"> <div class="footer-alt-link"><a href="http://www.yenimesaj.com.tr/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div> </div> </div> </div> <div class="row-fluid"> <div class="container center"> <div class="span12 text-center"> <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p> <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p> </div> </div> </div> <div id="top" class="btn btn-inverse">Yukarı Çık</div> </div> <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="myModalLabel">Üye Girişi</h3> </div> <div class="modal-body"> <form class="form-horizontal" action="http://www.yenimesaj.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.yenimesaj.com.tr%2Ftoplum%2Fistanbulda-kamyonet-dehseti-h13045737.html" method="post"> <div class="control-group"> <label class="control-label" for="inputName">Kullanıcı Adı</label> <div class="controls"> <input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required> </div> </div> <div class="control-group"> <label class="control-label" for="inputPassword">Şifre</label> <div class="controls"> <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required> </div> </div> <div class="control-group"> <div class="controls"> <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button> </div> </div> </form> </div> <div class="modal-footer"> <a href="http://www.yenimesaj.com.tr/uyelik.html" class="pull-left btn">Üye Ol</a> <a href="http://www.yenimesaj.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a> <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button> </div> </div> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script> <!--script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/login.js"></script--> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/jquery.cookie.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/jquery.mousewheel.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/jquery.cycle.all.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/base.min.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/waypoints.min.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/sticky.min.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/comments.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/moment.min.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/moment-tr.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/system.min.js"></script> <script src="http://www.yenimesaj.com.tr/_themes/hs-rush-php/js/text.js"></script> <script type="text/javascript">	$('#tarih').html(moment().format('D MMMM YYYY dddd'));	function saat() {	$('#saat').html(moment().format('HH.mm.ss'));	}	setInterval(saat, 500);	$(function(){	});	$("#comment_list .text").pKisalt();	var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,	gsSpace = ' ',	gsUrl = location.href;	new GetShare({ root: $(".gs-facebook"), network: "facebook", share: { }	});	new GetShare({ root: $(".gs-twitter"), network: "twitter", share: { message:gsTitle+gsSpace+gsUrl }	});	new GetShare({ root: $(".gs-google"), network: "googleplus", share: { }	});	new GetShare({ root: $(".gs-linkedin"), network: "linkedin", share: { }	});	$('#haber > .page-header').waypoint(function(direction) { $('#article-finished').toggleClass('hiding', direction === "up");	}, { offset: function() { return $.waypoints('viewportHeight') - $(this).height() - 750; }	});	tebilisim('13045737', 'haber', ''); </script> <!-- Google Analytics --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', analitik_ga, 'auto'); ga('send', 'pageview'); </script> <!-- End Google Analytics --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> var yandex_id = "34161565", yandex_counter = "yaCounter34161565"; (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true}); } catch(e) {} }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="//mc.yandex.ru/watch/34161565" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> </body> </html> 