<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo-logo_genis hsa-media-white hsa-line-white hsa-headlines-genis hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Gece sık uyanma neyin habercisi?</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Çocukların geceleri sık uyanması hastalık habercisi olabilir. Uzmanlar bu durumun geniz eti büyümesi nedeniyle vücudun yetersiz oksijen almasından kaynaklanabileceğini" />
<meta name="keywords" content="çocuk, hastalık, geniz eti, Vucud, Oksijen" />
<meta name="news_keywords" content="çocuk, hastalık, geniz eti, Vucud, Oksijen" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Yeni Mesaj Gazetesi" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="YENİ MESAJ GAZETESİ" />
<meta property="og:title" content="Gece sık uyanma neyin habercisi?" />
<meta property="og:description" content="Çocukların geceleri sık uyanması hastalık habercisi olabilir. Uzmanlar bu durumun geniz eti büyümesi nedeniyle vücudun yetersiz oksijen almasından kaynaklanabileceğini" />
    <meta property="og:image" content="http://www.yenimesaj.com.tr/images/haberler/2018/03/gece_sik_uyanma_neyin_habercisi_h13057481_e6c0f.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.yenimesaj.com.tr/yasam/gece-sik-uyanma-neyin-habercisi-h13057481.html" /><meta http-equiv="refresh" content="120" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Gece sık uyanma neyin habercisi?" />
<meta name="twitter:url" content="http://www.yenimesaj.com.tr/yasam/gece-sik-uyanma-neyin-habercisi-h13057481.html" />
<meta name="twitter:domain" content="http://www.yenimesaj.com.tr/" />
<meta name="twitter:site" content="yenimesaj" />
<meta name="twitter:title" content="Gece sık uyanma neyin habercisi?" />
<meta name="twitter:description" content="Çocukların geceleri sık uyanması, hastalık habercisi olabilir. Uzmanlar, bu durumun geniz eti büyümesi nedeniyle vücudun yetersiz oksijen almasından kaynaklanabileceğini kaydetti

" />
<meta name="twitter:image:src" content="http://www.yenimesaj.com.tr/images/haberler/2018/03/gece_sik_uyanma_neyin_habercisi_h13057481_e6c0f.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="505" />

<link rel="alternate" href="http://www.yenimesaj.com.tr/m/yasam/gece-sik-uyanma-neyin-habercisi-h13057481.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.yenimesaj.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.yenimesaj.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.yenimesaj.com.tr/yasam/gece-sik-uyanma-neyin-habercisi-h13057481.html">

<link rel="amphtml" href="http://www.yenimesaj.com.tr/haber/amp/13057481"><link rel="publisher" href="https://plus.google.com/101054554569963962773" />  <link rel="image_src" type="image/jpeg" href="http://www.yenimesaj.com.tr/images/haberler/2018/03/gece_sik_uyanma_neyin_habercisi_h13057481_e6c0f.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.yenimesaj.com.tr/">
<meta name="dc.title" content="Gece sık uyanma neyin habercisi?">
<meta name="dc.keywords" content="çocuk, hastalık, geniz eti, Vucud, Oksijen">
<meta name="dc.description" content="Çocukların geceleri sık uyanması hastalık habercisi olabilir. Uzmanlar bu durumun geniz eti büyümesi nedeniyle vücudun yetersiz oksijen almasından kaynaklanabileceğini">

<link rel="dns-prefetch" href="//www.yenimesaj.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.yenimesaj.com.tr/images/banner/logoNN.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.yenimesaj.com.tr/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'http://www.yenimesaj.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '5000',
cat_limit = '12',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'yenimesaj',
facebook_user = 'yenimesaj',
popup_saat = '1',
yorum_harf_ayar = '0',
iftara_kalan_sure = '1',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '13057481',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-26265697-4';
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26265697-4', 'auto');
  ga('send', 'pageview');

</script>

<meta name="google-site-verification" content="0Jmo2cQDBNGCHjtfrH547tZ8nKqWEol1m2fYm52kShs" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3194731375945269",
    enable_page_level_ads: true
  });
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26265697-4', 'auto');
  ga('send', 'pageview');

</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">


        <div id="logo" class="hs-header-wrapper clearfix font15" style="background: url(http://www.yenimesaj.com.tr/images/banner/logoNN.png)!important; height: 95px;">


        <div class="span4 span-logo"  onclick="window.location='http://www.yenimesaj.com.tr/'; return false;" ></div>
        <div class="span4" style="width:250px">
          <div class="logo-right text-right">
            <div class="logo-search">

                    <form action="http://www.yenimesaj.com.tr/" method="get">
                      <input type="hidden" name="m" value="arama">

                                                                  <input class="hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
                      <input type="hidden" name="auth" value="7820c00977edaec7087c42e7e62f0362526e78b9" />
                      <button class="glyphicons white fa fa-search" type="submit"></button>
                    </form>
            </div>
            <div class="logo-date"><i class="fa fa-calendar"></i><span id="tarih"></span> Saat: <span id="saat"></span></div>
          </div>
        </div>





        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.yenimesaj.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
            
                           <a href="http://www.yenimesaj.com.tr/yazarlar.html" class="hs-nav-link hs-ripple hs-nav-11 hs-order-0" title="Haber"><i class="fa fa-users"></i> Yazarlar</a>
              <a title="GÜNDEM Haberleri" href="http://www.yenimesaj.com.tr/gundem/" id="k23" class="hs-nav-link hs-ripple hs-nav-23 hs-order-1" target="_blank"  >GÜNDEM</a>
<a title="SPOR Haberleri" href="http://www.yenimesaj.com.tr/spor/" id="k26" class="hs-nav-link hs-ripple hs-nav-26 hs-order-2" target="_blank"  >SPOR</a>
<a title="DÜNYA Haberleri" href="http://www.yenimesaj.com.tr/dunya/" id="k27" class="hs-nav-link hs-ripple hs-nav-27 hs-order-3" target="_blank"  >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="http://www.yenimesaj.com.tr/ekonomi/" id="k25" class="hs-nav-link hs-ripple hs-nav-25 hs-order-4" target="_blank"  >EKONOMİ</a>
<a title="SAĞLIK Haberleri" href="http://www.yenimesaj.com.tr/saglik/" id="k37" class="hs-nav-link hs-ripple hs-nav-37 hs-order-5" target="_blank"  >SAĞLIK</a>
<a title="TOPLUM Haberleri" href="http://www.yenimesaj.com.tr/toplum/" id="k29" class="hs-nav-link hs-ripple hs-nav-29 hs-order-6" target="_blank"  >TOPLUM</a>
<a title="YAŞAM Haberleri" href="http://www.yenimesaj.com.tr/yasam/" id="k127" class="hs-nav-link hs-ripple hs-nav-127 current hs-order-7" target="_blank"  >YAŞAM</a>
<a title="EHL-İ BEYT GÜNLÜĞÜ Haberleri" href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/" id="k46" class="hs-nav-link hs-ripple hs-nav-46 hs-order-8" target="_blank"  >EHL-İ BEYT GÜNLÜĞÜ</a>
<a title="DİN Haberleri" href="http://www.yenimesaj.com.tr/din/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-9" target="_blank"  >DİN</a>
<a title="BİLİM-TEKNOLOJİ Haberleri" href="http://www.yenimesaj.com.tr/bilim-teknoloji/" id="k33" class="hs-nav-link hs-ripple hs-nav-33 hs-order-10" target="_blank"  >BİLİM-TEKNOLOJİ</a>
<a title="OTOMOTİV Haberleri" href="http://www.yenimesaj.com.tr/otomotiv/" id="k57" class="hs-nav-link hs-ripple hs-nav-57 hs-order-11" target="_blank"  >OTOMOTİV</a>
<a title="KÜLTÜR-SANAT Haberleri" href="http://www.yenimesaj.com.tr/kultur-sanat/" id="k56" class="hs-nav-link hs-ripple hs-nav-56 hs-order-12" target="_blank"  >KÜLTÜR-SANAT</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:03</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/ab-ye-italyan-tokadi-h13057488.html" title="AB&#039;ye İtalyan tokadı"  class="hs-lm-title" target="_blank">AB&#039;ye İtalyan tokadı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:32</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/politika/chp-den-btp-ye-ziyaret-h13057487.html" title="CHP&#039;den BTP&#039;ye ziyaret"  class="hs-lm-title" target="_blank">CHP&#039;den BTP&#039;ye ziyaret</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:31</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/gundem/almanya-bir-kez-daha-teror-testinde-h13057490.html" title="Almanya bir kez daha terör testinde"  class="hs-lm-title" target="_blank">Almanya bir kez daha terör testinde</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:07</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/gundem/haydar-bas-ekonominin-anahtari-benim-elimde-h13057486.html" title="Haydar Baş: Ekonominin anahtarı benim elimde"  class="hs-lm-title" target="_blank">Haydar Baş: Ekonominin anahtarı benim elimde</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:47</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/saglik/losemi-tedavisinde-yeni-umut-h13057496.html" title="Lösemi tedavisinde yeni umut"  class="hs-lm-title" target="_blank">Lösemi tedavisinde yeni umut</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:39</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/egitim/osym-den-e-ales-aciklamasi-h13057491.html" title="ÖSYM&#039;den E-ALES açıklaması"  class="hs-lm-title" target="_blank">ÖSYM&#039;den E-ALES açıklaması</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:03</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/dunya/batinin-kaliplari-dagildi-h13057497.html" title="&#039;Batının kalıpları dağıldı&#039;"  class="hs-lm-title" target="_blank">&#039;Batının kalıpları dağıldı&#039;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:41</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/ekonomi/10-milyon-kisiyi-ilgilendiriyor-harac-mezat-satiliyor-h13057494.html" title="10 milyon kişiyi ilgilendiriyor... Haraç mezat satılıyor"  class="hs-lm-title" target="_blank">10 milyon kişiyi ilgilendiriyor... Haraç mezat satılıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:14</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/gundem/yargitay-baskani-ndan-dikkat-ceken-hatirlatma-h13057489.html" title="Yargıtay Başkanı&#039;ndan dikkat çeken hatırlatma!"  class="hs-lm-title" target="_blank">Yargıtay Başkanı&#039;ndan dikkat çeken hatırlatma!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:43</span>
              </span>
              <a href="http://www.yenimesaj.com.tr/toplum/8-milyon-konutun-deprem-sigortasi-var-h13057495.html" title="8 milyon konutun deprem sigortası var"  class="hs-lm-title" target="_blank">8 milyon konutun deprem sigortası var</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">116946</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">161.558</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">3.8102</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.2694</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.6984</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<style type="text/css">
  .slider-genis img{
    width: 100%;
    max-height: 505px;
  }

</style>

<div id="hs-ustmansetler" class="hs-cuff-container hs-cuff-five hs-head-font hs-margin-bottom hs-carousel-control carousel slide clearfix">
 
  <div class="hs-content carousel-inner hs-content-wide-box clearfix">
    <div class="active item hs-ust-item">
    <div data-hsm="haberler" data-hsid="13057485" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/cenk-ergun-le-yollar-ayrildi-h13057485.html" title="Cenk Ergün&#039;le yollar ayrıldı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/03/gs_cenk_ergun.jpg" alt="Cenk Ergün&#039;le yollar ayrıldı"  />
      </div>
                  <div class="hs-item-title">Cenk Ergün'le yollar ayrıldı</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13057479" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/batalla-ayrilik-karari-aldi-h13057479.html" title="Batalla ayrılık kararı aldı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/03/bursa_batalla.jpg" alt="Batalla ayrılık kararı aldı"  />
      </div>
                  <div class="hs-item-title">Batalla ayrılık kararı aldı</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13057477" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/ceyrek-finalistler-belli-oluyor-2-h13057477.html" title="Çeyrek finalistler belli oluyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/03/sampiyonlar_ligi_gorsel_1.jpg" alt="Çeyrek finalistler belli oluyor"  />
      </div>
                  <div class="hs-item-title">Çeyrek finalistler belli oluyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13057476" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/baskent-takimlarina-yeni-stat-h13057476.html" title="Başkent takımlarına yeni stat" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/03/ankara_stat_calisiyor_1.jpg" alt="Başkent takımlarına yeni stat"  />
      </div>
                  <div class="hs-item-title">Başkent takımlarına yeni stat</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13057475" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/fenerbahce-nin-kalesi-dustu-h13057475.html" title="Fenerbahçe&#039;nin kalesi düştü" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/03/fb_kaleciler_ant06.jpg" alt="Fenerbahçe&#039;nin kalesi düştü"  />
      </div>
                  <div class="hs-item-title">Fenerbahçe'nin kalesi düştü</div>
          </a>
  </div>
      </div>
    <div class="item hs-ust-item">
      <div data-hsm="haberler" data-hsid="13057473" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/basaksehir-in-yeni-golcusu-h13057473.html" title="Başakşehir&#039;in yeni golcüsü" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/03/basaksehir_epuruanu.jpg" alt="Başakşehir&#039;in yeni golcüsü"  />
      </div>
                  <div class="hs-item-title">Başakşehir'in yeni golcüsü</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13057470" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/italya-da-astori-huznu-yasaniyor-h13057470.html" title="İtalya&#039;da Astori hüznü yaşanıyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/03/astori.jpg" alt="İtalya&#039;da Astori hüznü yaşanıyor"  />
      </div>
                  <div class="hs-item-title">İtalya'da Astori hüznü yaşanıyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13057469" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/basketbol/son-16-turu-heyecani-basliyor-h13057469.html" title="Son 16 turu heyecanı başlıyor" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/03/basket_sampiyonlar_ligi.jpg" alt="Son 16 turu heyecanı başlıyor"  />
      </div>
                  <div class="hs-item-title">Son 16 turu heyecanı başlıyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13057467" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/akhisar-4-maclik-seri-yakaladi-h13057467.html" title="Akhisar 4 maçlık seri yakaladı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/03/akhisar_iyi.jpg" alt="Akhisar 4 maçlık seri yakaladı"  />
      </div>
                  <div class="hs-item-title">Akhisar 4 maçlık seri yakaladı</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="13057465" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="http://www.yenimesaj.com.tr/futbol/yigido-150-galibiyetini-aldi-h13057465.html" title="Yiğido, 150. galibiyetini aldı" target="_blank">
      <div class="hs-item-img">
        <img src="http://www.yenimesaj.com.tr/images/haberler/ustmanset/2018/03/sivas_galibiyet.jpg" alt="Yiğido, 150. galibiyetini aldı"  />
      </div>
                  <div class="hs-item-title">Yiğido, 150. galibiyetini aldı</div>
          </a>
  </div>
      </div>
</div>

<a class="carousel-control hs-sdch left" href="#hs-ustmansetler" data-slide="prev"><i class="fa fa-angle-left"></i></a>
<a class="carousel-control hs-sdch right" href="#hs-ustmansetler" data-slide="next"><i class="fa fa-angle-right"></i></a>

</div>

<div data-hsm="banner" data-hsid="138" class="reklam-fluid reklam reklam109"><a href="http://www.yenimesaj.com.tr/banner.php?id=138" target="_blank" rel="nofollow"><img src="http://www.yenimesaj.com.tr/thumb.php?src=http://www.yenimesaj.com.tr/images/banner/YNTERNET_2_2.jpg&w=980&h=200&q=80" width="980" height="200" style="width:980px;height: 200px;border:0" alt="banner138" class="img-responsive"/></a></div>
        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-13057481">
  <article id="haber-13057481" class="clearfix">

    
    
      <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Gece sık uyanma neyin habercisi?</h1>
                <p class="lead hs-head-font">Çocukların geceleri sık uyanması, hastalık habercisi olabilir. Uzmanlar, bu durumun geniz eti büyümesi nedeniyle vücudun yetersiz oksijen almasından kaynaklanabileceğini kaydetti

</p>
      </header>


    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-03-05 17:13:32">05 Mart 2018 Pazartesi 17:13</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.yenimesaj.com.tr/images/haberler/2018/03/gece_sik_uyanma_neyin_habercisi_h13057481_e6c0f.jpg" alt="Gece sık uyanma neyin habercisi?" title="Gece sık uyanma neyin habercisi?" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-13057481"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(13057481,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(13057481,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(13057481,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber13057481-tt">
    
                        <div id="newsbody"><p><span style="font-size:12.0pt"><span style="line-height:115%"><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Kulak Burun Boğaz <strong class="klink">Hastalık</strong>ları Uzmanı Op. Dr. Zekeriya Çetinkaya, <strong class="klink">geniz eti</strong> büyümesi ve tedavi yöntemleri hakkında bilgiler verdi. Büyüyen geniz etinin solunum yolu üzerinde tıkayıcı bir etki yaptığını dile getiren Dr. Çetinkaya, bu durum nedeni ile vücudun yeterince <strong class="klink">oksijen</strong> alamadığını ifade etti. </span></span></span></p>

<p><span style="font-size:12.0pt"><span style="line-height:115%"><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Dr. Çetinkaya, <strong class="klink">çocuk</strong>larda görülen huzursuzluk, rahat uyuyamama, uykuda solunumun durması, okul başarısızlığı, mutsuzluk gibi durumlarda Kulak Burun Boğaz Hastalıkları Uzmanına başvurulması gerektiğinin altını çizdi. </span></span></span></p>

<p><span style="font-size:12.0pt"><span style="line-height:115%"><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Geniz eti hakkında bilgi veren Çetinkaya, “Geniz eti, burunun gerisinde, geniz (nazofarenks) denilen bölgede yer alan bir lenf dokusu kümesidir. Geniz eti, bademcikler ve dil kökü bademcik dokusu ile birlikte bir koruyucu lenf halkası meydana getirir.</span></span></span></p>

<p><span style="font-size:12.0pt"><span style="line-height:115%"><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Bu lenf dokuları, üst solunum ve sindirim yolları ile giren bakteri, virüs ve alerjenlere karşı vücudun savunma mekanizmalarını oluştururlar. Geniz eti bir kılıf ile çevrili olmadığı için karnıbahara benzer bir görünümdedir. Geniz eti doğumda vardır, daha sonra 8 yaşına dek, bademcikler ile birlikte giderek büyür” dedi. </span></span></span></p>

<p><b><span style="font-size:12.0pt"><span style="line-height:115%"><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Geniz eti nedeniyle oluşan şikayetler </span></span></span></b></p>

<p><span style="font-size:12.0pt"><span style="line-height:115%"><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Geniz eti nedeniyle oluşabilecek şikayetler hakkında bilgiler veren Dr. Çetinkaya, “Büyümüş bir geniz eti burun tıkanıklığı, sürekli ağızdan nefes alma ve yemek yerken burundan nefes alınamadığı için iştahsızlık gibi yakınmalara neden olur. Tıkayıcı olacak kadar büyümüş bir geniz eti uykuda nefes almayı güçleştirir, hatta uyku sırasında nefes almanın durmasına yol açabilir; bu nedenle de sağlıklı uyku düzenini bozar. </span></span></span></p>

<p><span style="font-size:12.0pt"><span style="line-height:115%"><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Uyku düzeninin bozulması da idrar kaçırma, özellikle boyun bölgesinde terleme ve yatakta sık sık yer değiştirmeye neden olur. Geniz etinin girintili çıkıntılı bir yapısı olması nedeniyle, hastalık etkeni olan mikroplar içinde barınır. Bu nedenle, tıkayıcı olacak kadar büyük olmayan bir geniz eti bile, içerdiği mikroplar nedeniyle bir enfeksiyon odağı meydana getirerek, kulaklarda, burun ve sinüslerde tekrarlayan veya düzelmeyen iltihaplanmalara yol açabilir. </span></span></span></p>

<p><span style="font-size:12.0pt"><span style="line-height:115%"><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Geniz eti odağında bulunan kronik enfeksiyon nedeniyle tekrarlayan sinüzit ve orta kulak enfeksiyonları, kulak zarında çökme ve orta kulakta sıvı toplanması ortaya çıkabilir” şeklinde konuştu. </span></span></span></p>

<p><b><span style="font-size:12.0pt"><span style="line-height:115%"><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Geniz eti büyüklüğünün ilaçla tedavisi </span></span></span></b></p>

<p><span style="font-size:12.0pt"><span style="line-height:115%"><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Geniz eti büyüklüğünün ilaçla tedavisini sıralayan Dr. Çetinkaya, “Tuzlu su ile burun ve geniz yıkanması ile, burun ve genizdeki salgıların temizlenmesi, özellikle de geniz eti üzerindeki yapışkan sümük birikiminin yıkanarak mekanik olarak uzaklaştırılması yararlıdır ve bazı hastalarda burun tıkanıklığını azaltır. </span></span></span></p>

<p><span style="font-size:12.0pt"><span style="line-height:115%"><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Kortizonlu burun spreylerinin kullanımı ile geniz eti büyüklüğünde en fazla yüzde 10 kadar bir küçülme olabilir, az da olsa bu küçülme bazı hastalarda burun tıkanıklığında azalmaya yol açabilir.</span></span></span></p>

<p><span style="font-size:12.0pt"><span style="line-height:115%"><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Geniz eti ameliyatının (Adenoidektomi) gerekli olduğu durumlar ise, Sürekli burun tıkanıklığı ve ağız solunumu yapma, uyku apnesi, diş ve çenede gelişimsel bozukluklar, büyüme ve gelişme geriliği, konuşma bozuklukları, tekrarlayan veya kronik geniz akıntısı, tekrarlayan veya kronik orta kulak enfeksiyonu, iyi veya kötü huylu tümör şüphesi, ağız kokusu” diye sıraladı. </span></span></span></p>

<p><b><span style="font-size:12.0pt"><span style="line-height:115%"><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Geniz eti kaç yaşında alınabilir? </span></span></span></b></p>

<p><span style="font-size:12.0pt"><span style="line-height:115%"><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Geniz Etinin alınma yaşı ile ilgili açıklamalarda bulunan Dr. Çetinkaya, “Geniz etinin alınması (adenoidektomi) bazen tek başına, bazen de kulaklara tüp takılması ve bademciklerin alınması ile birlikte uygulanır. </span></span></span></p>

<p><span style="font-size:12.0pt"><span style="line-height:115%"><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Geniz etinin alınması, özel nedenler olmadıkça hastanede gecelemeyi gerektirmeyen bir ameliyattır. Geniz etinin alınması ile bağışıklık sisteminin çalışmasında herhangi bir eksiklik oluşmaz. Ancak, 1 yaşından önce geniz etinin alınması da çok nadiren gereklidir. </span></span></span></p>

<p><span style="font-size:12.0pt"><span style="line-height:115%"><span style="font-family:&quot;Arial&quot;,&quot;sans-serif&quot;">Çünkü geniz eti genellikle 1-2 yaşından önce tıkayıcı olacak kadar büyümez ve bu yaştan önce alınması nadiren gereklidir” ifadelerini kullandı.<br/>
İHA</span></span></span></p></div>
                    <div data-hsm="banner" data-hsid="136" class="reklam reklam137 text-center"><iframe name=BIKADV src="https://medya.ilan.gov.tr/widgets/5be31283-6e3c-4e5f-8a9d-da08e99d4fd7.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>    
      </div>

  </article>

  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/gorulmesi-bile-rahatlatiyor-resimleri,8.html" title="Görülmesi bile rahatlatıyor..">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/11_9.jpg" alt="Görülmesi bile rahatlatıyor.." />
          <b>Görülmesi bile rahatlatıyor..</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/mimar-sinan-in-eserleri-resimleri,7.html" title="Mimar Sinan&#039;ın Eserleri">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/gazi_ahmet_paYa.jpg" alt="Mimar Sinan&#039;ın Eserleri" />
          <b>Mimar Sinan&#039;ın Eserleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/kediler-resimleri,4.html" title="kediler">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/1_11.jpg" alt="kediler" />
          <b>kediler</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.yenimesaj.com.tr/modifiyeli-motorlar-resimleri,3.html" title="Modifiyeli Motorlar">
          <img src="http://www.yenimesaj.com.tr/images/album/thumbs/1_10.jpg" alt="Modifiyeli Motorlar" />
          <b>Modifiyeli Motorlar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.yenimesaj.com.tr/haberleri/%C3%A7ocuk" title="çocuk haberleri">çocuk</a><a href="http://www.yenimesaj.com.tr/haberleri/hastal%C4%B1k" title="Hastalık haberleri">Hastalık</a><a href="http://www.yenimesaj.com.tr/haberleri/geniz+eti" title="Geniz Eti haberleri">Geniz Eti</a><a href="http://www.yenimesaj.com.tr/haberleri/Vucud" title="Vucud haberleri">Vucud</a><a href="http://www.yenimesaj.com.tr/haberleri/Oksijen" title="Oksijen haberleri">Oksijen</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp13057481" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.yenimesaj.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(13057481);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="13057481" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="7820c00977edaec7087c42e7e62f0362526e78b9" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">13057481</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-13057481 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.yenimesaj.com.tr/yasam/yeni-bir-bagimlilik-turu-h13057431.html" target="_blank" title="Yeni bir bağımlılık türü">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/03/yeni_bir_bagimlilik_turu_h13057431_0213e.jpg" alt="Yeni bir bağımlılık türü" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yeni bir bağımlılık türü</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/yasam/askeri-hekim-acigi-h13057429.html" target="_blank" title="Askeri hekim açığı">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/03/askeri_hekim_acigi_h13057429_52dae.jpg" alt="Askeri hekim açığı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Askeri hekim açığı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/yasam/5-bin-yillik-dovme-bulundu-h13057425.html" target="_blank" title="5 bin yıllık dövme bulundu">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/03/5_bin_yillik_dovme_bulundu_h13057425_007f7.jpg" alt="5 bin yıllık dövme bulundu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">5 bin yıllık dövme bulundu</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.yenimesaj.com.tr/yasam/21-milyon-kisi-risk-altinda-h13057339.html" target="_blank" title="21 milyon kişi risk altında">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/03/21_milyon_kisi_risk_altinda_h13057339_e09f0.jpg" alt="21 milyon kişi risk altında" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">21 milyon kişi risk altında</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/yasam/beyaz-yakalilar-strese-daha-yatkin-2-h13057329.html" target="_blank" title="‘Beyaz yakalılar strese daha yatkın’">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/03/beyaz_yakalilar_strese_daha_yatkin_h13057329_526d0.jpg" alt="‘Beyaz yakalılar strese daha yatkın’" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">‘Beyaz yakalılar strese daha yatkın’</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/yasam/konutta-egilimler-degisti-h13057308.html" target="_blank" title="Konutta eğilimler değişti">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/03/konutta_egilimler_degisti_h13057308_e6039.jpg" alt="Konutta eğilimler değişti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Konutta eğilimler değişti</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.yenimesaj.com.tr/yasam/15-dakikada-katarakttan-kurtulun-h13057221.html" target="_blank" title="15 dakikada katarakttan kurtulun">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/02/15_dakikada_katarakttan_kurtulun_h13057221_d89df.jpg" alt="15 dakikada katarakttan kurtulun" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">15 dakikada katarakttan kurtulun</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/yasam/cinque-terre-gezisi-hakkinda-bilgiler-h13057193.html" target="_blank" title="Cinque Terre Gezisi Hakkında Bilgiler">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/02/cinque_terre_gezisi_hakkinda_bilgiler_h13057193_5a45c.jpg" alt="Cinque Terre Gezisi Hakkında Bilgiler" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Cinque Terre Gezisi Hakkında Bilgiler</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.yenimesaj.com.tr/yasam/telefon-alayim-derken-dolandirilmayin-h13057182.html" target="_blank" title="Telefon alayım derken dolandırılmayın">
          <div class="hs-item-img"><img src="http://www.yenimesaj.com.tr/images/haberler/thumbs/2018/02/telefon_alayim_derken_dolandirilmayin_h13057182_d56bd.jpg" alt="Telefon alayım derken dolandırılmayın" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Telefon alayım derken dolandırılmayın</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.yenimesaj.com.tr/ekonomi/yemek-kartlarinda-komisyon-yuzde-4-u-gecmemeli-h13057482.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="98" class="reklam reklam200"><iframe name=BIKADV src="http://medya.ilan.gov.tr/widgets/YYN-000819-20160610.html" width="300" height="175" frameborder="0" scrolling="no"></iframe>

</div>        
  
  
  
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">

        
    <h5 class="text-left">
      <a href="http://www.yenimesaj.com.tr/gunun-yazilari.html" title="Günlük Yazılar">Günlük Yazılar</a>

     

      <a href="http://www.yenimesaj.com.tr/yazarlar.html" class="pull-right" title="Tüm Yazarlar">Tüm Yazarlar</a>
    </h5>

          <div class="yazar-control-middle">
      <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-down"></i></a>
      <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-up"></i></a>
      </div>
      </div>


    <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">



      


      <!--12-->        <div data-hsm="makaleler" data-hsid="12021527" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Prof. Dr. Haydar Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/hcm.png" alt="Prof. Dr. Haydar Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Zirve fiyaskodur" target="_blank">Prof. Dr. Haydar Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/zirve-fiyaskodur-makale,12021527.html" title="Zirve fiyaskodur" target="_blank">Zirve fiyaskodur</a>
            </div>
          </div>
        </div>
      


      
        <div data-hsm="makaleler" data-hsid="12022051" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1038/muharrem-bayraktar" title="Muharrem Bayraktar" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/bayraktar.png" alt="Muharrem Bayraktar"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1038/muharrem-bayraktar" title="Ekonomik sistemler çökerken" target="_blank">Muharrem Bayraktar</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/ekonomik-sistemler-cokerken-makale,12022051.html" title="Ekonomik sistemler çökerken" target="_blank">Ekonomik sistemler çökerken</a>
            </div>
          </div>
        </div>
        


      <!--12-->


      
        <div data-hsm="makaleler" data-hsid="12022030" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1128/sinem-bas" title="Sinem Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/yazar.png" alt="Sinem Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1128/sinem-bas" title="MEM imza günü  gören göze kurtuluş günü" target="_blank">Sinem Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/mem-imza-gunu-goren-goze-kurtulus-gunu-makale,12022030.html" title="MEM imza günü  gören göze kurtuluş günü" target="_blank">MEM imza günü  gören göze kurtuluş günü</a>
            </div>
          </div>
        </div>
        


      <!--12-->


      
        <div data-hsm="makaleler" data-hsid="12019380" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1266/yeliz-yucel" title="Yeliz Yücel" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/resimsiz_yazar_1.png" alt="Yeliz Yücel"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1266/yeliz-yucel" title="Üç aylar iklimi-4" target="_blank">Yeliz Yücel</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/uc-aylar-iklimi-4-makale,12019380.html" title="Üç aylar iklimi-4" target="_blank">Üç aylar iklimi-4</a>
            </div>
          </div>
        </div>
        


      <!--12-->


      
        <div data-hsm="makaleler" data-hsid="12016336" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1267/abdulkadir-bas" title="Abdülkadir Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/resimsiz_yazar_2.png" alt="Abdülkadir Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1267/abdulkadir-bas" title="‘Büyük Türkiye’  diye diye  ne hale geldik!" target="_blank">Abdülkadir Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/buyuk-turkiye-diye-diye-ne-hale-geldik-makale,12016336.html" title="‘Büyük Türkiye’  diye diye  ne hale geldik!" target="_blank">‘Büyük Türkiye’  diye diye  ne hale geldik!</a>
            </div>
          </div>
        </div>
        


      <!--12-->


      
        <div data-hsm="makaleler" data-hsid="12022063" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1127/prof-dr-unal-emiroglu" title="Prof. Dr. Ünal Emiroğlu" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/unal.png" alt="Prof. Dr. Ünal Emiroğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1127/prof-dr-unal-emiroglu" title="İç imdi iç şarabını…" target="_blank">Prof. Dr. Ünal Emiroğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/ic-imdi-ic-sarabini-makale,12022063.html" title="İç imdi iç şarabını…" target="_blank">İç imdi iç şarabını…</a>
            </div>
          </div>
        </div>
        


      <!--12-->


      
        <div data-hsm="makaleler" data-hsid="12022066" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1119/akin-aydin" title="Akın Aydın" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/akin_1.png" alt="Akın Aydın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1119/akin-aydin" title="‘Önce insan demedikçe’" target="_blank">Akın Aydın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/once-insan-demedikce-makale,12022066.html" title="‘Önce insan demedikçe’" target="_blank">‘Önce insan demedikçe’</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
        


      <!--12-->        <div data-hsm="makaleler" data-hsid="12021527" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Prof. Dr. Haydar Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/hcm.png" alt="Prof. Dr. Haydar Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1001/prof-dr-haydar-bas" title="Zirve fiyaskodur" target="_blank">Prof. Dr. Haydar Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/zirve-fiyaskodur-makale,12021527.html" title="Zirve fiyaskodur" target="_blank">Zirve fiyaskodur</a>
            </div>
          </div>
        </div>
      


      
        <div data-hsm="makaleler" data-hsid="12022061" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1185/asude-havuzlu" title="Asude Havuzlu" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/asude_havuzlu_1.png" alt="Asude Havuzlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1185/asude-havuzlu" title="Milli Ekonomi Modeli kitabından bir fragman" target="_blank">Asude Havuzlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/milli-ekonomi-modeli-kitabindan-bir-fragman-makale,12022061.html" title="Milli Ekonomi Modeli kitabından bir fragman" target="_blank">Milli Ekonomi Modeli kitabından bir fragman</a>
            </div>
          </div>
        </div>
        


      <!--12-->


      
        <div data-hsm="makaleler" data-hsid="12022065" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1233/ekrem-yazar" title="Ekrem Yazar" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/ekrem.png" alt="Ekrem Yazar"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1233/ekrem-yazar" title="Akıllı düşünmek" target="_blank">Ekrem Yazar</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/akilli-dusunmek-makale,12022065.html" title="Akıllı düşünmek" target="_blank">Akıllı düşünmek</a>
            </div>
          </div>
        </div>
        


      <!--12-->


      
        <div data-hsm="makaleler" data-hsid="12022064" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1186/osman-bas" title="Osman Baş" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/Osman_BaY.png" alt="Osman Baş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1186/osman-bas" title="İşte bu MEM  bil MEM deme" target="_blank">Osman Baş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/iste-bu-mem-bil-mem-deme-makale,12022064.html" title="İşte bu MEM  bil MEM deme" target="_blank">İşte bu MEM  bil MEM deme</a>
            </div>
          </div>
        </div>
        


      <!--12-->


      
        <div data-hsm="makaleler" data-hsid="12022062" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1091/ugur-kepekci" title="Uğur Kepekçi" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/ugur_1.png" alt="Uğur Kepekçi"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1091/ugur-kepekci" title="Milli Ekonomi Modeli, gayret ve nasip" target="_blank">Uğur Kepekçi</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/milli-ekonomi-modeli-gayret-ve-nasip-makale,12022062.html" title="Milli Ekonomi Modeli, gayret ve nasip" target="_blank">Milli Ekonomi Modeli, gayret ve nasip</a>
            </div>
          </div>
        </div>
        


      <!--12-->


      
        <div data-hsm="makaleler" data-hsid="12022067" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1367/huseyin-taskin" title="Hüseyin Taşkın" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/taskin.png" alt="Hüseyin Taşkın"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1367/huseyin-taskin" title="Milli değil, millî olalım" target="_blank">Hüseyin Taşkın</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/milli-degil-mill-olalim-makale,12022067.html" title="Milli değil, millî olalım" target="_blank">Milli değil, millî olalım</a>
            </div>
          </div>
        </div>
        


      <!--12-->


      
        <div data-hsm="makaleler" data-hsid="12022068" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.yenimesaj.com.tr/profil/1382/husamettin-caliskan" title="Hüsamettin Çalışkan" target="_blank"><img src="http://www.yenimesaj.com.tr/images/yazarlar/thumbs/HUSAMETTYN_CALIYKAN.png" alt="Hüsamettin Çalışkan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.yenimesaj.com.tr/profil/1382/husamettin-caliskan" title="Milli Eğitim için Milli Ekonomi Modeli" target="_blank">Hüsamettin Çalışkan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.yenimesaj.com.tr/milli-egitim-icin-milli-ekonomi-modeli-makale,12022068.html" title="Milli Eğitim için Milli Ekonomi Modeli" target="_blank">Milli Eğitim için Milli Ekonomi Modeli</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  <div data-hsm="banner" data-hsid="44" class="reklam reklam206"><a class="twitter-timeline" data-lang="tr" data-width="300" data-height="620" data-theme="light" data-link-color="#F5F8FA" href="https://twitter.com/yenimesaj">Tweets by yenimesaj</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/yenimesaj" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">12B</strong> BEĞENİ</a>
        <a href="http://facebook.com/yenimesaj" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/yenimesaj" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">8.1B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/yenimesaj" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/101054554569963962773" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/101054554569963962773" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.yenimesaj.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="13057488" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya" class="kategori" style="background-color:#e74c3c">DÜNYA</a> <span class="tarih-once" data-date="2018-03-05 17:03:00"> 2018-03-05 17:03:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/dunya/ab-ye-italyan-tokadi-h13057488.html" title="AB&#039;ye İtalyan tokadı" target="_blank">AB&#039;ye İtalyan tokadı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13057487" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/politika" class="kategori" style="background-color:#f39c12">POLİTİKA</a> <span class="tarih-once" data-date="2018-03-05 16:32:43"> 2018-03-05 16:32:43</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/politika/chp-den-btp-ye-ziyaret-h13057487.html" title="CHP&#039;den BTP&#039;ye ziyaret" target="_blank">CHP&#039;den BTP&#039;ye ziyaret</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13057486" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-03-05 16:07:51"> 2018-03-05 16:07:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/haydar-bas-ekonominin-anahtari-benim-elimde-h13057486.html" title="Haydar Baş: Ekonominin anahtarı benim elimde" target="_blank">Haydar Baş: Ekonominin anahtarı benim elimde</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13057491" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/egitim" class="kategori" style="background-color:#3498db">EĞİTİM</a> <span class="tarih-once" data-date="2018-03-05 15:39:17"> 2018-03-05 15:39:17</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/egitim/osym-den-e-ales-aciklamasi-h13057491.html" title="ÖSYM&#039;den E-ALES açıklaması" target="_blank">ÖSYM&#039;den E-ALES açıklaması</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13057489" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-03-05 14:14:36"> 2018-03-05 14:14:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/yargitay-baskani-ndan-dikkat-ceken-hatirlatma-h13057489.html" title="Yargıtay Başkanı&#039;ndan dikkat çeken hatırlatma!" target="_blank">Yargıtay Başkanı&#039;ndan dikkat çeken hatırlatma!</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:47</div>
          <div>07:10</div>
          <div>13:06</div>
          <div>16:17</div>
          <div>18:51</div>
          <div>20:08</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="13057300"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-03-01 00:04:19"> 2018-03-01 00:04:19</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/iste-milli-proje-dunya-bu-kitaba-selam-duruyor-h13057300.html" title="İşte Milli Proje... &#039;Dünya bu kitaba selam duruyor&#039;" target="_blank">İşte Milli Proje... &#039;Dünya bu kitaba selam duruyor&#039;</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13057318"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/" class="kategori" style="background-color:#16a085">EHL-İ BEYT GÜNLÜĞÜ</a> <span class="tarih-once" data-date="2018-03-02 00:03:22"> 2018-03-02 00:03:22</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/kimi-asil-bekleyenler-onlardir-h13057318.html" title="‘Kâim’i asıl bekleyenler onlardır’" target="_blank">‘Kâim’i asıl bekleyenler onlardır’</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13057368"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-03-02 16:35:36"> 2018-03-02 16:35:36</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/sosyal-devletin-anayasasi-h13057368.html" title="Sosyal devletin Anayasası" target="_blank">Sosyal devletin Anayasası</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13057341"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-03-02 00:13:08"> 2018-03-02 00:13:08</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/genelkurmay-acikladi-8-asker-sehit-13-asker-yarali-h13057341.html" title="Genelkurmay açıkladı: 8 asker şehit, 13 asker yaralı" target="_blank">Genelkurmay açıkladı: 8 asker şehit, 13 asker yaralı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13057305"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-03-01 01:17:13"> 2018-03-01 01:17:13</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/gundem/mehmetcik-afrin-de-41-kere-masallah-h13057305.html" title="Mehmetçik Afrin&#039;de... 41 kere maşallah" target="_blank">Mehmetçik Afrin&#039;de... 41 kere maşallah</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13057316"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/" class="kategori" style="background-color:#f39c12">EHL-İ BEYT GÜNLÜĞÜ</a> <span class="tarih-once" data-date="2018-03-01 01:18:22"> 2018-03-01 01:18:22</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/beklenen-imaminizla-irtibat-kurun-h13057316.html" title="‘Beklenen İmam’ınızla irtibat kurun’" target="_blank">‘Beklenen İmam’ınızla irtibat kurun’</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="13057274"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/ekonomi/" class="kategori" style="background-color:#27b061">EKONOMİ</a> <span class="tarih-once" data-date="2018-02-28 17:07:41"> 2018-02-28 17:07:41</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.yenimesaj.com.tr/ekonomi/iddmib-te-ridvan-mertoz-yeniden-aday-h13057274.html" title="İDDMİB&#039;te Rıdvan Mertöz yeniden aday" target="_blank">İDDMİB&#039;te Rıdvan Mertöz yeniden aday</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="13057343" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-03-01 17:00:00"> 2018-03-01 17:00:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/sok-aciklama-amerika-birlesik-suriye-devletleri-h13057343.html" title="Şok açıklama! Amerika Birleşik Suriye Devletleri" target="_blank">Şok açıklama! Amerika Birleşik Suriye Devletleri</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13057300" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-03-01 00:04:19"> 2018-03-01 00:04:19</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/iste-milli-proje-dunya-bu-kitaba-selam-duruyor-h13057300.html" title="İşte Milli Proje... &#039;Dünya bu kitaba selam duruyor&#039;" target="_blank">İşte Milli Proje... &#039;Dünya bu kitaba selam duruyor&#039;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13057291" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/dunya/" class="kategori" style="background-color:#1abc9c">DÜNYA</a> <span class="tarih-once" data-date="2018-02-28 18:34:08"> 2018-02-28 18:34:08</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/dunya/isral-altini-oyuyor-mescid-i-aksa-her-an-yikilabilir-h13057291.html" title="İsral altını oyuyor... Mescid-i Aksa her an yıkılabilir" target="_blank">İsral altını oyuyor... Mescid-i Aksa her an yıkılabilir</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13057194" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-02-27 17:52:58"> 2018-02-27 17:52:58</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/ankara-da-tarihi-bulusma-h13057194.html" title="Ankara&#039;da tarihi buluşma" target="_blank">Ankara&#039;da tarihi buluşma</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13057318" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/" class="kategori" style="background-color:#27ae60">EHL-İ BEYT GÜNLÜĞÜ</a> <span class="tarih-once" data-date="2018-03-02 00:03:22"> 2018-03-02 00:03:22</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/kimi-asil-bekleyenler-onlardir-h13057318.html" title="‘Kâim’i asıl bekleyenler onlardır’" target="_blank">‘Kâim’i asıl bekleyenler onlardır’</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13057433" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/gundem/" class="kategori" style="background-color:#c0392b">GÜNDEM</a> <span class="tarih-once" data-date="2018-03-03 17:00:44"> 2018-03-03 17:00:44</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/gundem/onu-dinlememenin-bedeli-cok-agir-oldu-h13057433.html" title="O’nu dinlememenin bedeli çok ağır oldu" target="_blank">O’nu dinlememenin bedeli çok ağır oldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="13057316" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/" class="kategori" style="background-color:#f39c12">EHL-İ BEYT GÜNLÜĞÜ</a> <span class="tarih-once" data-date="2018-03-01 01:18:22"> 2018-03-01 01:18:22</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.yenimesaj.com.tr/ehl-i-beyt-gunlugu/beklenen-imaminizla-irtibat-kurun-h13057316.html" title="‘Beklenen İmam’ınızla irtibat kurun’" target="_blank">‘Beklenen İmam’ınızla irtibat kurun’</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.yenimesaj.com.tr/images/sayfalar/01-05mart_2.jpg" title="Yeni Mesaj Gazetesi - 05.03.2018 Manşeti" target="_blank"><img src="http://www.yenimesaj.com.tr/images/sayfalar/thumb_01-05mart_2.jpg" alt="Yeni Mesaj Gazetesi - 05.03.2018 Manşeti" /></a>
        </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.yenimesaj.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" selected>05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" selected>Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="137" style="margin:0"><a href="http://www.yenimesaj.com.tr/banner.php?id=137" target="_blank" rel="nofollow"><img src="http://www.yenimesaj.com.tr/thumb.php?src=http://www.yenimesaj.com.tr/images/banner/kibarli160-600.jpg&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner137" class="img-responsive"/></a></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.yenimesaj.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.yenimesaj.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.yenimesaj.com.tr/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.yenimesaj.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.yenimesaj.com.tr/gundem/">GÜNDEM</a></li><li><a href="http://www.yenimesaj.com.tr/futbol/">FUTBOL</a></li><li><a href="http://www.yenimesaj.com.tr/altin-ogutler/">ALTIN ÖĞÜTLER</a></li><li><a href="http://www.yenimesaj.com.tr/spor/">SPOR</a></li><li><a href="http://www.yenimesaj.com.tr/basketbol/">BASKETBOL</a></li></ul><ul><li><a href="http://www.yenimesaj.com.tr/gunun-hadis-i/">GÜNÜN HADİS-İ</a></li><li><a href="http://www.yenimesaj.com.tr/voleybol/">VOLEYBOL</a></li><li><a href="http://www.yenimesaj.com.tr/gunun-ayeti/">GÜNÜN AYETİ</a></li><li><a href="http://www.yenimesaj.com.tr/dunya/">DÜNYA</a></li><li><a href="http://www.yenimesaj.com.tr/ekonomi/">EKONOMİ</a></li></ul><ul><li><a href="http://www.yenimesaj.com.tr/diger/">DİĞER</a></li><li><a href="http://www.yenimesaj.com.tr/saglik/">SAĞLIK</a></li><li><a href="http://www.yenimesaj.com.tr/motor-sporlari/">MOTOR SPORLARI</a></li><li><a href="http://www.yenimesaj.com.tr/toplum/">TOPLUM</a></li><li><a href="http://www.yenimesaj.com.tr/yasam/">YAŞAM</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.yenimesaj.com.tr/" class="logo"><img src="http://www.yenimesaj.com.tr/images/banner/alt_logo.png" alt="Gece sık uyanma neyin habercisi?" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>YENİ MESAJ GAZETESİ</div>
        <div>
          <p>Yeşilova mah. 4. Barbaros cad. No: 27 Kat:1 No: 2-3-4 - Küçükçekmece - İSTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 425 10 66</p>        </div>
        <div>
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.yenimesaj.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.yenimesaj.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="7820c00977edaec7087c42e7e62f0362526e78b9" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/%C4%B0TO" class="hs-item" title="İTO"><i class="fa fa-angle-right" aria-hidden="true"></i> İTO</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Brexit" class="hs-item" title="Brexit"><i class="fa fa-angle-right" aria-hidden="true"></i> Brexit</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/AYMye+80+bin+ba%C5%9Fvuru" class="hs-item" title="AYMye 80 bin başvuru"><i class="fa fa-angle-right" aria-hidden="true"></i> AYMye 80 bin başvuru</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/ruhumuzu" class="hs-item" title="ruhumuzu"><i class="fa fa-angle-right" aria-hidden="true"></i> ruhumuzu</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/%C4%B0smail+Erdo%C4%9Fan" class="hs-item" title="İsmail Erdoğan"><i class="fa fa-angle-right" aria-hidden="true"></i> İsmail Erdoğan</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/%C3%9Cnal+Tan%C4%B1k" class="hs-item" title="Ünal Tanık"><i class="fa fa-angle-right" aria-hidden="true"></i> Ünal Tanık</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/oksyanus+%C3%B6tesi" class="hs-item" title="oksyanus ötesi"><i class="fa fa-angle-right" aria-hidden="true"></i> oksyanus ötesi</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Bah%C3%A7eli" class="hs-item" title="Bahçeli"><i class="fa fa-angle-right" aria-hidden="true"></i> Bahçeli</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/%C5%9Eeftali+%C3%BCreticileri+ihracat+ma%C4%9Fduru" class="hs-item" title="Şeftali üreticileri ihracat mağduru"><i class="fa fa-angle-right" aria-hidden="true"></i> Şeftali üreticileri ihracat mağduru</a>
		  		  <a href="http://www.yenimesaj.com.tr/haberleri/Ozan+Tufan" class="hs-item" title="Ozan Tufan"><i class="fa fa-angle-right" aria-hidden="true"></i> Ozan Tufan</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.yenimesaj.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.yenimesaj.com.tr%2Fyasam%2Fgece-sik-uyanma-neyin-habercisi-h13057481.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.yenimesaj.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.yenimesaj.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.yenimesaj.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.yenimesaj.com.tr/images/banner/logoNN.png",
        "width": 980,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 0212 425 10 66",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.yenimesaj.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.yenimesaj.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/login.js"></script>


<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.yenimesaj.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.yenimesaj.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "yenimesaj", hashtags: "YENİ MESAJ GAZETESİ" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "YENİ MESAJ GAZETESİ";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('13057481', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "34161565",
	yandex_counter = "yaCounter34161565";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/34161565" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	





<script type="text/javascript">

	$('#tarih').html(moment().format('D MMMM YYYY dddd'));
	function saat() {
		$('#saat').html(moment().format('HH.mm.ss'));
	}
	setInterval(saat, 500);
</script>  </body>
</html>
